Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

1

Sonntag, 26. Oktober 2014, 22:10

Probleme mit unserem Hymer auf Peugeot J5 Basis (Baujahr 1989)

Hallo Busfreaks
nachdem ich einen Motorschaden hatte, habe ich einen gebrauchten Motor gekauft und diesen in einer Werkstatt einbauen lassen. Leider funktioniert der Motor aber nicht einwandfrei sondern im fehlt eindeutig Leistung. Der Motor ist ein Peugeot J 5, 2.5TD Mit 70 KW/95 PS.
Zum Problem:
Im unteren Drehzahlbereich läuft der Motor jetzt auch relativ gut (so
würde ich es beurteilen), aber im oberen Drehzahlbereich hat der Motor
keine Leistung. Meine Vermutung lag darauf, dass das Wastgate
den Turbo nicht öffnet. Ich habe mich da ein wenig im Internet
eingelesen und eine Seite gefunden, wo empfohlen wird das Wastgate
mit Druckluft zu testen. Ich habe den Schlauch dann abgezogen und
mit ca. 0,8 bar (ich habe nur einen billigen Kompressor, deswegen ist
die Anzeige sicherlich nicht 100 % genau) Druckluft auf den Schlauch
gegeben. Das Wastgate hat sich dann auch geöffnet.

Wir sind aber jetzt zum Wochenende das 1. Mal wieder mit dem Wohnmobil
losgefahren. Wir sind nur nach Riesenbeck Gefahren (ca. 70 km von uns entfernt)
und ich hatte eine Actioncam (eine ganz kleine

Kamera, ca. so groß wie ein Lippenstift) vorne im Motor eingebaut und
während der Fahrt gefilmt.

Beim anschauen der Aufnahmen habe ich dann festgestellt, dass das
Wastgate tatsächlich nicht geöffnet hat.

Weiterhin ist mir aufgefallen, wenn ich im Stand den Motor auf hohe
Drehzahl bringe, dass sich das Flexrohr das zur Ansaugseite geht,
zusammen zieht. Das bedeutet ja letztendlich, dass ein Vakuum entsteht.

Aus meiner Sicht würde ich sagen, dass auch dieses damit zusammenhängt, dass der
Turbo keine Luft durchlässt.

Ich hoffe Einer von euch kann mir zur Lösung meines Problems helfen.

Viele Grüße aus Dülmen,

Ralf (Hymie)

2

Sonntag, 26. Oktober 2014, 22:52

Hallo
Du siehst das falsch
der Turbolader wird vom Abgas angetrieben und baut damit den Überdruck im Ansaugkanal auf.
das Wastgate öffnet bei einem Überdruck von 0,8 bar und verhindert somit, daß zuviel Druck auf den Motor kommt.
gruß
herbert

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Sonntag, 26. Oktober 2014, 23:03

wenn sich der ansaugschlauch vorm turbo zusammen zieht bekommt der nicht genug luft also irgent etwas zu / dicht, luftfilter oder was auch immer.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: ebernhahn

Beruf: KFZ

Fahrzeug: 613D 404S Peugeot Partner,306 capriolätt

  • Private Nachricht senden

4

Montag, 27. Oktober 2014, 06:47

Lader vielleicht fest?das er sich nicht dreht

5

Montag, 27. Oktober 2014, 07:32

Dann würde sich der Schlauch vor dem Lader nicht zusammenziehen?

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

6

Montag, 27. Oktober 2014, 14:42

Vielen Dank schon einmal für die eingegangenen Hinweise.
Was würde passieren, wenn ich den Flecksschlauch von der Ansaugbrücke löse? Dann würde er ja, wenn ich jetzt richtig kombiniert habe, die Luft direkt ansaugen wie ein normaler Saugdiesel.

the cat

unregistriert

7

Montag, 27. Oktober 2014, 14:51

Ein Turbolader presst zusätzlich Luft in den Motor
Das "Pressrad" wird vom Abgas angetrieben
Das weisst Du oder?
Hast Du einen Ladeluftkühler verbaut?
Welcher schlauch zieht sich zusammen?
Fotos?

PS: FAhr doch in die Werkstatt die das Ding einbauten, und schilder denen dein Problem.

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

8

Montag, 27. Oktober 2014, 19:26

Hallo
Auf dem Bild seht Ihr einen braunen, 3-poligen Stecker. Leider weiß ich nicht wo dieser
angeschlossen werden muss und welche Aufgaben er erfüllt.



Hier seht Ihr den Ursprungsort des 3-poligen Steckers. Beri dem Foto bin unters
Womo gerobbt, also ist der Stecker auf der Rückseite des Motors.


Dieser Flexschlauch zieht sich zusammen, wenn ich im stehen ordentlich Gas gebe.


Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

9

Dienstag, 28. Oktober 2014, 20:26

Hallo Hymi,

kommt der Schlauch vom Luftfilter und geht an den Turbo? Oder von wo nach wo??

Gruß Jürgen

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

10

Dienstag, 28. Oktober 2014, 20:34

Hallo
Der Schlauch sitzt zwischen Turbolader und Ansaugbrücke

the cat

unregistriert

11

Donnerstag, 30. Oktober 2014, 06:58

Ladeluftkühler zu?

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

12

Donnerstag, 30. Oktober 2014, 09:48

Wenn der Schlauch vom Turbolader zur Ansaugbrücke geht, hat er keinen Ladeluftkühler.
Der Luftweg ist: vom Luftfilter zur Turbo-Kompressor-Seite und weiter zum Ladeluftkühler -sofern vorhanden- dann in die Ansaugbrücke.

Wenn der Ansaugschlauch zusammengezogen wird, dann baut der Lader keinen Druck auf.
Das kann nur zwei Ursachen haben, entweder er dreht nicht oder nicht genug.
Dreht er nicht genug, könnte das Waste-Gate dauerhaft offen sein.

Die erste hier geäusserte Vermutung, er würde nicht drehen, scheint mir die warscheinlichste.
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

13

Donnerstag, 30. Oktober 2014, 13:59

Hallo Hymie,
hast Du die "Ansaugbrücke" richtig bezeichnet ,oder sitzt der Schlauch zwischen Turbolader und Luftfilter,also in der Ansaugleitung.
Die andere Seite ist die "Druckseite!"Ab Turbo Richtung Motor!
Gruß Jürgen

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

14

Donnerstag, 30. Oktober 2014, 15:36

Hallo Jürgen
der Schlauch der sich zusammenzieht geht vom Turbolader auskommend in Richtung Motor. Der Schlauch, der vom Luftfilter kommt zieht sich nicht zusammen.

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

15

Donnerstag, 30. Oktober 2014, 18:26

Im Bild mit dem Flexrohr sieht man auch die Druckdose vom Wastegate recht gut, das silberne Unteralb mit einer Schubstange, die bei zu hohem Druck im Ansaugtrakt das Ventil öffnet und so Abgas am Turbolader vorbei in den Auspuff lässt. Dadurch sinkt dann der Druck wieder.
Man sieht auch einen vereinsamten schwarzen Stecker zu dem der andere einsame Stecker passen könnte.

Ich würde den Turbolader auf der Kompressorseite vom Schlauch befreien und mal versuchen, ob sich die Schaufeln drehen lassen.

War der vormals verbaute Motor denn auch ein Turbo?
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

16

Donnerstag, 30. Oktober 2014, 19:30

:-P
Das Problem scheint gelöst zu sein

Es liegt tatsächlich an dem Turbolader, der absolut fest sitzt. Genau was du gerade vorgeschlagen hast Spezi, habe ich schon vorher heute Nachmittag gemacht. Da ich gestern den alten Motor nachhause bekommen habe, konnte ich so direkt vergleichen wie leicht sich das Schaufelrad drehen lässt. Bei dem neuen Motor, den ich ja komplett mit allen Bauteilen außerdem Getriebe, gekauft hatte, lässt sich das Schaufelrad kein Millimeter bewegen.
Also habe ich jetzt meinen alten Turbolader abgebaut und werde Ihnen morgen dann an den neuen Motor anbauen. Vielleicht sehe ich ja dann auch noch eine Möglichkeit wie ich diesen (neuen) Turbolader reparieren kann.

Sobald das geschehen ist werde ich euch berichten ob alles wieder funktioniert. Das mit dem Kabel werde ich auch kontrollieren.

Liebe Grüße,

Ralf

Wohnort: Rheda-Wiedenbrück

Beruf: Kfz Elektriker

Fahrzeug: L 608 D Alkoven mit -H- , MAN 25.372 U mit Womo Zulassung , Honda XL 500 R

  • Private Nachricht senden

17

Donnerstag, 30. Oktober 2014, 20:52

Hat der Motor vernünftigen Öldruck?
Wenn Ja, bekommt der Turbo Öl?
Wenn das nicht der Fall ist wird der neue Turbo auch festgehen.

Günter

  • »Hymie« ist der Autor dieses Themas

Wohnort: Deutschland

Beruf: Kaufmann und Hobbymusiker

Fahrzeug: Hymer i644 auf Peugeot 2.5TD

  • Private Nachricht senden

18

Donnerstag, 30. Oktober 2014, 21:02

Der jetzt verbaute Motor hat 3 Jahre sein Dasein auf einer Palette verbracht. Ich denke das da das Problem liegt. Vielleicht hatte es sich eine Maus dort einquartiert?
Ich werde aber darauf achten. Vielen Dank für den Tipp.
Gruß, Ralf