Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

1

Sonntag, 7. Dezember 2014, 16:34

230-Volt-Ladegerät / Netzteil für's Wohnmobil

Moin.

Original war in unserem Bremer folgendes an die Aufbaubatterie angeschlossenes Netzteil zum Aufladen der Batterien drin, wenn man mal am 230-Volt-Landstrom angeschlossen ist:



Da unsere Solaranlage die Batterien läd (bzw. laden sollte), wir normalerweise eh irgendwo ohne externen Stromanschluss frei stehen, die Kontakte einen Wackelkontakt hatten, und ich den Platz brauchte, habe ich das Ding vor einem halben Jahr ausgebaut.

Wenn jetzt eine Batterie leer ist, muss ich den Sitz ausbauen, die Batterie abklemmen, in die Werkstatt schleppen, an dieses Ladegerät (welches ich schon ewig benutze) anschließen:



...und hinterher die Batterie wieder zum Auto schleppen, einbauen, Sitz festschrauben. %-/

Wenn ich mir jetzt so ein ctek-Ladegerät hole, oder ein anderes was microprozessorgesteuerte Ladestromkennlinien hat oder so ähnlich, um es im Auto einzubauen:

1. Worauf muss ich beim Kauf achten?
2. Kann ich das direkt an die Pole der Aufbaubatterie anschließen?


Hier ist nochmal der Schaltplan von unserem Bremer, der Solarregler ist direkt an die Pole der Aufbaubatterie angeschlossen, das eingezeichnete Netzteil ist mittlerweile ausgebaut:



Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Ma-Ke« (7. Dezember 2014, 20:40)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 7. Dezember 2014, 17:42

also ctek muste nur schauen das du das richtige holzt also das es die gesamt Ah laden kann, bat 1 Ah + bat 2 Ah = gesamt Ah.
ein mcs 7.0 langt bei deinen beiden zusammen 200Ah, das geht von 65Ah bis 225Ah.

wenn du es an + anschlist beider batterien haste beide batterien miteinander verbunden auser du mbaust dir nen umschalter dazwischen, 1 = bat1 / 0 / 2 = bat2, dann hase nicht das problem das die batterien zusammen geschlosen sind.

sehe aber nirgens seine solar anschluss bei deinem plan ? wenn der regler zwei lade ausgänge hat sind die batterien getrent ok aber hat er nur einen so sind die batterien da schon zusammen geschaltet.

könntest so auch an dem ausgang des solar reglers das ctek anschlissen.

sehe höchstens nen problem das die spannung des solarreglers dem cetek was falsches vorgaukelt.
müste also ohne dem solar regler angeschlossen sein damit das ctek die richtigen werte der batterie bekommt undnicht was vorgegaukelt bekommt vom solarregler.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

3

Sonntag, 7. Dezember 2014, 18:26

Moin.

Hier ist nochmal der aktualisierte aktuelle Schaltplan unseres Bremers:



(Der Solarregler ist permanent direkt an die Pole der Aufbaubatterie abgeschlossen, die Starterbatterie wird nur bei der Fahrt durch die Lima geladen, und sobald wir stehen mit einem Natoknochen komplett von allen Verbrauchern getrennt. Das funktioniert gut, auch nach mehreren Monaten Standzeit springt der Wagen auch bei Kälte auf Anhieb an.)

Wenn ich nicht beide Batterien, sondern nur die 95-Ah-Bordbatterie laden wollte müsste dann ja auch ein mcs 5.0 mit 5 Ampere reichen? Oder hat das mcs 7.0 Vorteile wenn gleichzeitig beim Laden Verbraucher (z.B. Trumavent-Gebläse, LED-Beleuchtung, manchmal Wasserpumpe, Kühlschrank-Lüfter, Handy-Ladegeräte, ...) angeschlossen sind?

sehe höchstens nen problem das die spannung des solarreglers dem cetek was falsches vorgaukelt. müste also ohne dem solar regler angeschlossen sein damit das ctek die richtigen werte der batterie bekommt undnicht was vorgegaukelt bekommt vom solarregler.
Also z.B. ein zusätzlicher Umschalter, dass entweder über solar oder über 230-Volt-Landstrom geladen wird, aber nicht beides auf einmal?

Oder den 2. Natoknochen von der Aufbaubatterie, den ich seit der Solaranlage eh immer auf "an" steht, so verkabeln, dass ich den Ladestrom der Solarpanels unterbrechen kann, wenn ich mit dem ctek lade...!?

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Bad Zwischenahn

Fahrzeug: VW T4 California Exclusive + VW T4 Caravelle

  • Private Nachricht senden

4

Sonntag, 7. Dezember 2014, 19:03

Moin,
in deinem Fall würde ich 7A Ctek raten, da es einen supply Modus hat. Aber 7A sind schon die unterste Grenze.
Da dauert es schon einige Zeit bis die Akkus wieder voll sind. Da du aber Solar hast, ist das zu vernachlässigen.

Günstiger und wesentlich stärker ist das Fraron:
https://www.fraron.de/batterieladegeraet…enke/a-3355464/
Signatur von »Möms-chen« Gruß aus Bad Zwischenahn - Marc
VW T4 California Exclusive 111kW @ 2,5TDI
VW T4 Caravelle Comfortline 85kW @ 2,5i
VW T4 Caravelle GL 75kW @ 2,5TDI
MB T1 207D

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

5

Sonntag, 7. Dezember 2014, 19:29

Ich hatte die letzten 3 Wochen mein ctek Mxs 10 im Dauerbetrieb laufen bei Außentemperaturen unter dem Gefrierpunkt. Alles perfekt - beide Batterien (2 x 100 Ah) ordentlich voll, der Kaltstart nach 3 Wochen Standzeit bei den Temperaturen verlief tadellos.
Ich würde da nicht sparen - mehr ist mehr! ;-)


Gruß, Hucky
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Sonntag, 7. Dezember 2014, 19:35

wenn du schon einen natoknochen in der solar leitung hast zu den batterien hin kanzt am ausgang das ctek anklemmen und wen du es benutzt machste den natoknochen eben aus dann haste nur das ctek dran und die solar geschiche ist aus wech geschaltet.
so währe es besser.

sicher würde auch nen mxs 5.0 langen zum laden wenn keine verbraucher mit dran hängen eben wenn die batterie da steht und nur geladenwird. aber du wirst ja immer irgent welche verbrucher dran haben also ist das mxs 7.0 schon besser.

wenn du es gans einfach haben wilzt kanste dir auch das gans große holen und dann wen du an strom hängst deinen kompletten wohnbereich über das ctek laufen lassen dan das hat im netgerät modus 25A / 13,8V

ich hatte damals nen A2B sterling verbaut und wenn ich stand hat der sterling über nen netzgerät 30A saft bekommen ansteller von den limas. so haben die starter und die bortnetz saft bekommen.

https://picasaweb.google.com/lh/photo/Si…feat=directlink

ist nun natürlich ohne solar geschichte.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

7

Sonntag, 7. Dezember 2014, 19:45

Moin.

Könnte ich bei einem ausreichend starken Ladegerät dessen Plusleitung nicht auch einfach an den "Generator"-Anschluss vom Trennrelais anschließen (bei abgeklemmtem Solar-Laderegler), wenn ich beide Batterien mit einem Ladegerät laden will?

Dann müsste doch auch immer erst die Starterbatterie geladen werden und erst anschließend, wenn die Starterbaterie voll ist, auch die Aufbaubatterie, genau so wie beim Fahren mit der Lichtmaschine...!?

Oder habe ich da einen Denkfehler?

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Kirchheim bei München

Fahrzeug: 508, 525i ,KTM 950SM, Yamaha XJ600, Dnepr K750

  • Private Nachricht senden

8

Sonntag, 7. Dezember 2014, 22:43

Problem ist das das Ctec sich wahrscheinlich mit Deinem Solarregler (Mppt?) in die quere kommt wenn die Sonne scheint. Hatte das Problem das mein Sterling B2B Lader (24V Starter auf 12V Verbraucherbatterien) mit Kennlinie arbeitet, und mein alter Solarregler (Mppt) auch. Hat dazu geführt das sich der Solarregler immer aufgehängt hat (Modell ohne Resetknopf :( ) Hatte sich aber bald erledigt, weil ich irgendwann die Reihenfolge beim ab und anklemmen zum Reglerreset verplant hab und der Solarregler damit gestorben ist. Seit dem tut der Ersatzregler ohne Mppt seinen Dienst. Im Sommer kommen noch 2 Platten aufs Dach mit neuem Mpptregler und der Sterling wird stillgelegt und nur fürn Notfall benutzt bzw schalbar gemacht...
Klemm die Batterien fürs Ctecladen ab, am besten keine Verbraucher dran, und jede Batterie einzeln, weil das Ding nur vernünftig arbeiten kann, wenn er den genauen Ladezustand der Batterie kennt. Bei mehreren Batterien kommt beim Ctec irgendwas gemischtes aus allen Batterien an.
Signatur von »Da Bastla« --------------------------------------------
Gruß Ludwig

Immer im Stress...

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

9

Sonntag, 7. Dezember 2014, 22:45

Moin,
ich würde mir auch mal Gedanken über die 12 Volt Beleuchtung machen, Leuchstoffröhre,
4 x 21 Watt Licht ect. sind nicht mehr zeitgemäß, mit LED Funzeln verbrauchst du ca 10% von dem was du etz hast, denn 95 ah Versorgerbatterie ist net grad üppig, da zählt jedes gesparte Watt.

z.B.> http://www.highlight-led.de/led-beleucht…1145_5099_0.htm

Gruß Tom

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

10

Sonntag, 7. Dezember 2014, 22:49

Hallo,
Ich würd 2ladegeräte einsetzen, eins pro batterie.

Warum hast du die verbraucher nicht direkt beim solarladeregler ausgang angeklemmt?
Die meisten laderegler haben einen tiefenentladeschutz.

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

11

Montag, 8. Dezember 2014, 00:16

Moin.


Warum hast du die verbraucher nicht direkt beim solarladeregler ausgang angeklemmt? Die meisten laderegler haben einen tiefenentladeschutz.
Damit ich nicht irgendwann im Dunkeln stehe, und mit leerem Handy, und aus "Faulheit" (funktioniert ja auch so...) 8o) bzw. Zeitmangel bzw. weil wieder mal andere Dinge wichtiger waren (Urlaub, Job, Familie, Fahrzeug überhaupt fahrbereit halten, Holzofen einbauen etc.) ...
Aber geplant ist tatsächlich schon länger, das LED-Licht und die Handy-Ladegeräte direkt an der Batterie dranzulassen, aber das Trumavent-Gebläse und die Wasserpumpe irgendwann (...) über den Verbraucheranschluss vom Solar-Laderegler mit Tiefentladeschutz laufen zu lassen. Dafür muss ich aber die Wohnraumelektrik größtenteils neu verkabeln... %-/


ich würde mir auch mal Gedanken über die 12 Volt Beleuchtung machen, Leuchstoffröhre, 4 x 21 Watt Licht ect. sind nicht mehr zeitgemäß, mit LED Funzeln verbrauchst du ca 10% von dem
Ok, die Skizze oben von der Verkabelung war doch nicht ganz aktuell, seit ca. 1/2 Jahr habe ich die komplette Beleuchtung durch warmweiße LEDs ersetzt. Hier ist der ganz aktuelle Schaltplan:




Ich hatte die letzten 3 Wochen mein ctek Mxs 10 im Dauerbetrieb laufen
Zum ctek mxs 7.0 oder ctek mxs 10 tendiere ich im Moment auch.


weil ich irgendwann die Reihenfolge beim ab und anklemmen zum Reglerreset verplant hab und der Solarregler damit gestorben ist.
Darum dachte ich daran, einen Umschalter mit Nullstellung (z.B. so einen oder so einen) in die Plusleitung der Batterie einzubauen, mit dem man zwischen Solarregler-Plus und Ladegerät-Plus umschalten kann, und die beide so nie gleichzeitig an der Batterie dran sein können.

Und wahrscheinlich wird nur die Aufbaubatterie geladen und fest mit dem Ladegerät verbunden. Die Starterbatterie wird wie bisher im Stand immer komplett mit Natoknochen abgeklemmt, aber evtl. lege ich Anschlussleitungen, dass ich bei Bedarf im Notfall auch damit die Starterbatterie laden kann.

Luxus wär natürlich auch dafür einen Umschalter zu haben. :-O

Hält so ein Umschalter oder so einer den Ladestrom vom 100-Watt-Solarpanel oder einem 10-Ampere-ctek-Ladegerät aus?
Oder besser so einer (12 Volt / 150 Ampere)?

Ma-Ke 8-)

P.S. Oder dieser Schalter, aber da werde ich aus dem Schaltplan in der Artikelbeschreibung (noch) nicht ganz schlau...
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Ma-Ke« (8. Dezember 2014, 08:16)


Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

12

Montag, 8. Dezember 2014, 08:59

Vorschlag: Für jede Batterie (Aufbau und Starter) ein eigenes Ladegerät, am besten ein solches, dass die Batterie so schnell wie möglich wieder füllt. 7A Ladestrom ist schon etwas wenig. Gute gebrauchte Geräte tun es auch. ladegerät am besten in Batterienähe aufstellen.

Selber habe ich für 400Ah Aufbaubatterien ein 40A Gerät und für die Starter 2 x 100AH ein 15A.

Solarregler, Automatiklader und Sterling Lima-Batterielader vertragen sich bei mir auch nicht richtig. Es läd immer nur ein Gerät, wenn alle angeschlossen sind. Priorität hat das Sterling, dann kommt solar und dann erst der Automatiklader. So haben es sich die Geräte selbst ausgesucht. #winke3
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

13

Montag, 8. Dezember 2014, 09:12

der drite schalter ist ein umschalter für drehstrom motoren links / rechtzlauf also nix für deine verwendung.

der erste oder zweite würde folkommen langen bis eben max 10 oder 15A.

Halunke,
schau dir mein plan an so hatte ich das mit dem A2B gemacht und immer volle batterien, starter und wohnraum.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

14

Montag, 8. Dezember 2014, 09:24

Bei den ladegeräten sollte man auch den stromverbrauch bedenken den sie aus der battse rausziehen wenn das ladegerät nicht am 230v netz hängt.
Da wär ein umschalter nicht verkehrt.
Ich steck sie nur ab, is bei den ctek super gelöst mim stecker.

Auch wenns viel arbeit ist, der tiefenentladeschutz macht schon sinn!

the cat

unregistriert

15

Montag, 8. Dezember 2014, 09:37

@andyx
Das Bosch C7 z.B. hat annähernd NULL Rückstrom.
Der geschilderte FAll triftt nur für Billiggeräte zu!
Übrigens auch für billige 220V Wandler.

the cat

unregistriert

16

Montag, 8. Dezember 2014, 09:39

PS: Ich kann mit einem ganz normalen Schalter fürs Haus den Ladestrom entweder auf Starter
ODER Aufbaubatts legen. Somit brauch ich auch nur ein Ladegerät.

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

17

Montag, 8. Dezember 2014, 09:55

Ctek hat auch rückstrom!
Weiss zwar nicht mehr wieviel aber immerhin.
Und ctek is ja nicht grad das billigste.
Aber is ja auch egal, einfach drauf achten.
Als schalter würd ich einen kn 1-0-2 nehmen, man kann auch nen normalen wechselschalter nehmen.
Vorteil vom kn ist halt dass man auf null stellen kann und dann das ladegerät komplett weggeschalten von den batterien ist.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

18

Montag, 8. Dezember 2014, 11:10

der rückstrom ist bei den ctek geräten bei 1Ah im monat nicht fiel aber etwas.

seine beiden verlinkten schalter haben eine 0 stelung so das das ladegerät komplet wech ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

the cat

unregistriert

19

Montag, 8. Dezember 2014, 14:30

Dann ist tatsächlich das Bosch C7 besser...hätt ich nich denkt.
DANN würde ich einfach einen Haushaltsschlater mit 3 Stellungen einbauen "vorne/ null/ hinten" DAS wär das Einfachste und braucht , wie ich schrieb nur ein Ladegerät

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

20

Montag, 8. Dezember 2014, 16:31

Moin.

Hier ist nochmal der Ist-Zustand:



Ich werde das jetzt wahrscheinlich mit einem fest eingebauten und angeschlossenen 10-Ampere-ctek-Ladegerät und 2 Umschaltern mit Nullstellung so machen:

Der erste Umschalter, um mit der jeweiligen Plusleitung zwischen Solar und Netzgerät zu wählen.

Den Ausgang von diesem Schalter lege ich auf einen zweiten Umschalter, mit dem ich wahlweise die Wohnraumbatterie oder die Starterbatterie laden kann, indem ich die beiden Ausgänge auf den jeweiligen Pluspol der Batterie lege.

Wenn ich die Masse dauerhaft direkt an die Pole der beiden Batterien anschließen würde, würden die Natoknochen nix mehr bringen (vollständiges Trennen der Batterien von den Verbrauchern als Entlade- und Diebstahlschutz).
Deshalb müsste ich die Masse wahrscheinlich hinter beiden Natoknochen anschließen, etwa so:



Die jeweiligen Natoknochen (Batteriehauptschalter) müssten dann natürlich von der jeweiligen Batterie auf "an" stehen.

So lade ich zwar immer nur eine Batterie zur Zeit, ich kann wählen welche, und ob mit Solar oder externem Ladegerät.

Ich hoffe ich habe da keinen Denkfehler.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.