Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

TakItEz91

unregistriert

1

Samstag, 13. Dezember 2014, 04:21

spontane Entladung der Batterien?

Hallo Busfahrer.
habe meinen Benz noch nicht lange. leider hat er mich letztens stehen gelassen!
versuche die Situation so gut Es geht zu beschreiben. Viel Erfahrung habe ich leider noch nicht.
ungefähr ein Monat ging alles gut. Anzeige beider Batterien zeigte immer "voll" an. auch bei relativ kurzen stecken und Benutzung von Licht usw bei Nacht.wurde Alles wieder aufgeladen.
habe laut Vorbesitzer eine "gute" Solar Anlage auf dem Dach die ebenfalls gut geladen hat. (kann am panel auf beide Batterien einzelnt umschalten. eine oben genannte Anzeige zeigt mir dann die Volt Anzahl auf ein Display an. wenn DrehSchalter in der Mitte zeigt er mir an wie viel Die gute Sonne momentan bringt)
nun zum Problem:
habe zunächst gemerkt das der Motor nicht ganz so gut anspring wie sonst immer. 2 Fahrten später gar nicht mehr!
beide Batterien waren leer?
wurde angezogen. spring auch an.
bin nach hause gefahren.(50km) Batterie wurde nicht geladen.
habe nun Batterie am ladeGerät.
meine Fragen:
was könnte es alles sein? Wie kann ich vorgehen?
mich wundert es einfach das es beide Batterien erwischt hat. und das mein Solar diese nicht mehr läd und meine lima auch nicht.
meine Fahrerbatterie ist von April also relativ sehr neu.
dachte ja zunächst Batterie kaputt aber wenn sie so frisch ist.
und! kann es sein das sie solar Anlage Strom zieht? Wenn Sie keine Sonne sieht
weiß momentan nicht Grade weiter. will auch keine Unmengen Geld in einer Werkstatt ausgeben.
würde wohl bei der Lima anfangen müssen wenn Batterien nicht hin sind.
aber warum lädt dann das solar nicht mehr?
würde mich über eine Antwort freuen.
#winke3

Wohnort: maasbree

Fahrzeug: MB L508DG Pick-Up

  • Private Nachricht senden

2

Samstag, 13. Dezember 2014, 06:50

einen bilig solaranlag kann strom ziehen und die batterie entladen.
Eine batterie kann sich in zeit auch ohne verbraucher entladen
Die kapacität von einen batterie die teilentladen ist und nicht benüzt wird kann sich verringern.
eine batterie die volentladen ist, kann man nicht aufladen mit eine dynamo. Mann braucht etwas spannung um die ladevorgang zu starten.
Eine batterie die echt völlig entladen ist, kann auch nicht mehr mit ein externe ladegerät aufgeladen werden mangels säure. Wen in jede celle ein tröpchen saure zugegeben wirdt kann die batterie wieder geladen werden. Eine batterie die so etwas erlebt had, wird nie wieder seine alte capacität wieder bekommen

auch batterieën brauchen unterhald und wartung
Signatur von »houtstoker« Grüss Ad
MB 508 DG Pick-up
https://www.facebook.com/Houtstoker
https://www.facebook.com/transportertechniek

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Samstag, 13. Dezember 2014, 08:19

was für ein Fahrzeuch hast du den ? Bremer oder düdo oder was anderes ?

wenn du hast dann messe direkt an der starterbatterie was dort für spannung wen der motor aus ist anliegt.
dan startest du deinen motor wens wider geht und mist dann noch mal was da für spannung anliegt, solten zwischen 14 und 14,8V sein.
wenn deine starter auch von der solar geladen wird müsten da ja auch im stand bei guter sonnen einstralung über 13V anliegen, bei dem misen wetter jetzt wirds wohl nicht so fiel sein.

wenn bei betrieb des motors keine 14 - 14,8V an der starter anliegen ist der lima regler hin oder kabel defekt zwischen lima und batterie.

eine strecke von 50km langt nicht um eine batterie wider gans voll zu laden vorallem wenn man meist bei der witterung mit licht fährt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

4

Samstag, 13. Dezember 2014, 08:25

Moin,was ist es für ein Fahrzeug ?
Gibt es noch Kontakt zu dem Vorbesitzer ,so könntest du mal nach fragen,wie das
verbaut ist ?
Im Fahrzeug sind also 2 Batterien verbaut,eine zum Motor starten,und eine
für den Wohnraum ?
Wie gross sind sie ?
Kannst du diese auch trennen ?
Falls beide immer zusammen sind,kann,oder wird die eine beschädigte Batterie die andere auch entladen,wo möglich auch tief entladen,da hilft es auch nicht,falls eine recht neu war.
Kannst du die Batterie trennen,und einzeln messen,wie viel Leistung sie haben ?
Leuchtete eigentlich bei der fahrt die Kontroll Batterie Lampe ?
Ist ein Ladegeräte 220 v verbaut ?
Oder wird nur über Solar und Motor Lichtmaschine geladen ?


gruss, der sitt
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sittinggun« (13. Dezember 2014, 08:56)


Wohnort: Potsdam

Fahrzeug: MB Düdo 4Null7

  • Private Nachricht senden

5

Samstag, 13. Dezember 2014, 12:23

Und wenn es geht einen Säureheber bei ATU kaufen (~5€) und die Batteriesaäuredichte der einzelnen Zellen prüfen (nachdem sie einmal ordentlich aufgeladen wurde und nur sofern die Batterie Schraubverschlüsse hat um an die Zellen zu kommen). Oft ist zwar nur eine Zelle hinüber (kann keine Ladung mehr aufnehmen), aber dadurch bricht die Batteriespannung nach kurzer Zeit auf unter 10V ein und wird somit unbrauchbar für Startvorgänge o.ä.

PS: Die Batteriespannung mit einem Multimeter messen ist gut um zu prüfen ob überhaupt geladen wurde, aber eine Aussage über den tatsächlichen Zustand kann mMn nur ein Säureheber/Dichtemesser geben.

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

6

Samstag, 13. Dezember 2014, 12:44

Auch wenn ich teilweise vorheriges wiederhole:

- Säurestand/Wasserstand der Batterien kontrolieren. Wenn immer draufgeladen wird, kann es sein, dass diese auskochen.
- Ladeleistung der Lichtmaschine ohne der Solaranlage prüfen! Ampere und Volt. Wobei bei 14,5 V schluss sein muss.
- Die Batterien manuell Laden und dann prüfen. Der "Rusische Batterietest" wenn nicht anders möglich: Batterie voll geladen, Motor mit Getriebe blockieren und 10 sek starten. Es darf die Batterie Lastspannung nicht unter 9V fallen. Schutzbrille verwenden!
- Geklärt gehört, was, wo, wie angeklemmt ist.
- Sind die 2 immer zusammengeschaltet oder lassen sie sich trennen.
- Trennen sie sich automatisch bei 0Ladung?
- Wenn die Batterien und die Lichtmaschine i.O. sind, dann weiter mit den Ruhestromverbrauchern.

Soll= 2Batterien die im Stand (0 Ladung) voneinander getrennt sind. Wird von der LIMA geladen, können sie sich zusammenschalten (Thema Trennrelaise), Wird von der Solaranlage geladen ebenso.

Mfg
Bernd

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Samstag, 13. Dezember 2014, 13:45

jungs,
das mit wasser und seure heber könnter vergessen bei den einweg wartungsfreien batterien.
wenn es noch alte sind mit schraubdekelchen für jede zelle ok aber die neuen machste teils eher was kaput.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

8

Samstag, 13. Dezember 2014, 14:02

Stimmt, Meisten sind die Wartungsfreien aber mit Überklebten Stopfen ausgerüstet. Also wenn das Magische Auge im Stopfen integriert ist, dann gibts da noch mehr drunter.

Mfg
Bernd