Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »tomtom« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

1

Samstag, 27. Dezember 2014, 18:13

Solaraccu mit Lima laden???

hallo Freunde

Folgendes Problem ist bei mir bedingt durch das tagelang wegbleiben jeglicher Sonneneinstrahlung aufgetreten. Trotz sparsamsten Gebrauchs der Led-Beleuchtung ist mein 140AH Bleiaccu immer kurz vor der Komplettentleerung. Momentan habe ich ihn ausgebaut und lade ihn zuhause wieder richtig voll.

Ich hab mir nun ein Kabel angefertigt welches am Steca-Laderegler dort angeschlossen ist wo auch die Solarmodule angeklemmt sind.Am anderen Ende besitzt jenes Kabel einen Stecker für die Zigarettenanzünderbuchse. Nun beabsichtige ich bei Nachtfahrten eben jenen Stecker einzustecken um wenigstens so etwas Strom in die Batterie zu bekommen.



Nun zu meiner Frage:

habe ich einen Denkfehler oder wird das so funktionieren? Ist der Ladestrom(35A Lima) für den 20A Stecaregler zu viel? Bei Nachtfahrten ist das Licht an,Radio läuft,Lüftung,Scheibenwischer....denke die Hälfte ist so schonmal geschluckt.Reichen 14,2V Regelspannung aus oder braucht der Regler die 17V der Module?

Grüße tomtom
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

2

Samstag, 27. Dezember 2014, 18:22

Hi,
warum legst du nicht direkt ein dickeres kabel von deiner starterbatterie,geschaltet über z.b.einem natoknochen, direkt zur wonraumbatterie? dann kannst du nach bedarf wenn der motor läuft den 2ten accu laden.Dem solarregler ist das dann egal,"erkennt"batterie voll und schaltet ab.Die lichtmaschine liefert den richtigen ladestrom auch für deine 2te.
Hab das bei mir so geregelt das ich entweder die starterbatterie zur solaranlage zuschalte oder andersrum.Manchmal laden lichtmaschine und solar auch an einem stromkreis beide accus.
Gruß Ralf

  • »tomtom« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

3

Samstag, 27. Dezember 2014, 18:32

warum legst du nicht direkt ein dickeres kabel von deiner starterbatterie,geschaltet über z.b.einem natoknochen, direkt zur wonraumbatterie?

das habe ich zunächst versucht-dann wir aber der laderegler mürrisch und gibt Fehlermeldungen ab-und muss dann neu gestartet werden...
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

4

Samstag, 27. Dezember 2014, 18:40

Das ist tragisch,meinem chinaböller scheints egal zu sein.
Wenn du am eingang er solarzellen anschließt fließt strom zu den zellen,so meine spontane denke.
Kann mich auch irren.
Zur not schraub doch eine sicherung zwischen steca und batterie und "dreh"die beim laden raus.
Gruß Ralf

  • »tomtom« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

5

Samstag, 27. Dezember 2014, 18:49

Das ist tragisch,meinem chinaböller scheints egal zu sein.
Wenn du am eingang er solarzellen anschließt fließt strom zu den zellen,so meine spontane denke.
Kann mich auch irren.
Zur not schraub doch eine sicherung zwischen steca und batterie und "dreh"die beim laden raus.
Gruß Ralf

Wenn Strom zu den Zellen fließen würde könnte ich sie ja damit abtauen denn im Moment liegt Schnee drauf


ne im ernst-da sind doch Dioden verbaut!

das mit dem umschalter ist aber eine Überlegung wert,sollte er wirklich nötig sein.

---zum glauben geh ich in die Kirche----
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

6

Samstag, 27. Dezember 2014, 18:58

Kommt auch drauf an was der steca an strom verpackt.Starterbatterie voll,licht aus,35a am eingang...
Klar,sind dioden,hab ich nicht dran gedacht..

Gruß Ralf

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

7

Samstag, 27. Dezember 2014, 19:50

Am anderen Ende besitzt jenes Kabel einen Stecker für die Zigarettenanzünderbuchse. ... Ist der Ladestrom (35A Lima) für den 20A Stecaregler zu viel? ... Reichen 14,2V Regelspannung aus oder braucht der Regler die 17V der Module? ...
Ich denke dass das prinzipiell funktioniert, aber evtl. wird dabei der Zigarettenanzünder zu heiß und/oder der Laderegler bzw. dessen Sicherung brennt durch, und/oder die Kabel verschmoren.
Unser Solarregler versorgt die Batterie auch mit Strom wenn nur 14,5 Volt aus den Modulen kommen, die werden anscheinend dann direkt durchgeleitet.

Bei uns wird die Aufbaubatterie mit dicken Kabeln (!) über ein Trennrelais bei der Fahrt mit der Lichtmaschine geladen, wenn der Wagen steht ist die Aufbaubatterie von der Starterbatterie getrennt, so dass diese voll bleibt.
Dieses System funktioniert bei unserem Bremer gut.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ma-Ke« (27. Dezember 2014, 19:59)


Wohnort: Heidelberg

Fahrzeug: ex VW T4 mit 1,9Tdi Umbau - jetzt Düdo 608

  • Private Nachricht senden

8

Samstag, 27. Dezember 2014, 20:18

Hallo,
der STECA sollte das Problemlos abkönnen. Allerdings musst Du Ihn auf "spannungsgeführtes" Laden umschalten! geht aber auch ohne umschalten - nur ist die %-Angabe zum Ladezustand falsch....
Einfach Lima "doppelt geschaltet" (Motor läuft und Du willst) und mit passenden Sicherungen an die Wohnraumbatterie klemmen - fertig
Flo
Signatur von »guzzifix« je suis Charlie

9

Samstag, 27. Dezember 2014, 22:24

wenn ich die aufbaubatterie einfach während der fahrt mittels knochen parallel zur starterbatterie schalte, und das ladungsniveau der beiden batterien ist sehr unterschiedlich (aufbau leer, starter voll), fließen dann nicht irre hohe ströme, die beiden battetien schaden?
Signatur von »XschlagschrauberX« -508-

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Samstag, 27. Dezember 2014, 22:24

jungs ihr müst nicht immer von den vollen 35A ausgehen nur weil das da auf der lima steht.

die verbraucher holen sich nur das was sie benötigen.
eine 10watt 12V birne holt sich ja keine 35A sondern nur seine knap 1A.

so ist das eben auch bei dem lader. der holt sich das was er braucht zum laden der batterie die an ihm dran hänkt.

wenn alle verbraucher bei nachfahrt an sind geht da schon mal einiges an leistung flöten, 110W abblendlicht + usw.

also sage einfach mal 15 - 20A futsch und dan sind nur noch ca 15A üprig bis die lima ausgereizt ist.

wenn dein regler es normalerweise mitmacht solte das alles kein problem sein.

aber was ist mit der eingangs spannung ? von den solarplatten kommt ja meist mehr wie 13,8 - 14.5V ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

11

Samstag, 27. Dezember 2014, 23:14

Am einfachsten lässt es sich durch das ohmsche gesetz erklären. R=U:i bzw i=U:R
Heisst, bei gleichbleibender spannung (12V) fliesst ein proportional höherer strom, je niedriger der widerstand ist. Je entladener die batterie ist, desto niedrger ist der (schein-)widerstand (generatorwiderstand) der batterie.
Würde man ein extrem entladen batterie direkt ohne laderegler laden, würde man defekte riskieren. Darum ist an solaranlagen und auch in lichtmaschinen ein laderegler verbaut, der quasi als strombremse dient.

Du lädst die 2. batterie während der fahrt am besten über ein trennrelais über zündschloss geschaltet. Sobald du die zündung einschaltest, wird die starterbatterie mit dir aufbaubatterie verbunden. Dabei ist es gar nicht sooo gut dicke kabel zu haben, da durch schmälere kabel die ladung der 1. batterie langsamer zur 2. batterie fliesst und die starterbatterie nicht so schnell entladen wird. Heisst man kann noch gemütlich starten, wenn die aufbaubatterie leer sein sollte. Hier wirkt der höhere widerstand des kabels wieder als strombremse, bzw laderegler. Die batterie wird deshalb trotzdem ihre volle ladung erreichen.

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

12

Samstag, 27. Dezember 2014, 23:45

Hi es ist auf jeden fall gut dicke kabel zu haben da eine dünne litze auf die zweimeterfuffzich kaum einen meßbaren unterschied zu einer dickerenn hat diese also nicht als strombremse funktioniert sonder als verbraucher.
Verbraucher werden warm,und manchmal sowarm das die umgebung dann auch seeeehr warm wird.
Leitungsquerschnitt dem zu erwartendem strom anpassen. Ladungsregler machen nichts anderes als die spannung zb bei einer batterie auf die ladespannung zu begrenzen.
In diesem falle 14,5v.welcher strom da fließt hängt im wesentlichen vom ladezustand der batterie ab un von der leistungsfähigkeit(hier 35a)der ladungsquelle.
Gruß Ralf

Wohnort: Kirchheim bei München

Fahrzeug: 508, 525i ,KTM 950SM, Yamaha XJ600, Dnepr K750

  • Private Nachricht senden

13

Sonntag, 28. Dezember 2014, 01:11

Du lädst die 2. batterie während der fahrt am besten über ein trennrelais über zündschloss geschaltet. Sobald du die zündung einschaltest, wird die starterbatterie mit dir aufbaubatterie verbunden. Dabei ist es gar nicht sooo gut dicke kabel zu haben, da durch schmälere kabel die ladung der 1. batterie langsamer zur 2. batterie fliesst und die starterbatterie nicht so schnell entladen wird. Heisst man kann noch gemütlich starten, wenn die aufbaubatterie leer sein sollte. Hier wirkt der höhere widerstand des kabels wieder als strombremse, bzw laderegler. Die batterie wird deshalb trotzdem ihre volle ladung erreichen.
Schöne Theorie. Nur das die leere Batterie sich ihren Strom von der vollen trotzdem holen wird. Wenn die Kabel zu dünn sind, brennen sie halt durch incl aller Nebenwirkungen.... Wenn das Trennrelais richtig angeschlossen ist, sprich an der Lichtmaschinenseite der Ladekontrollampe, dann schaltet das Relais erst wenn die Lampe bei Laufendem Motor aus ist, sprich die Lima lädt. Mir ist jetzt so kein Fzg bekannt bei dem durch Anlasserdrehzahl die Ladekontrollleuchte ausgeht...
Signatur von »Da Bastla« --------------------------------------------
Gruß Ludwig

Immer im Stress...

14

Sonntag, 28. Dezember 2014, 02:37

Hi,
der Ausgleichsstrom egalisiert sich in wenigen Sekunden.

Wenn man nicht von Haus aus einen viel zu kleinen Querschnit
zwischen den Akku´s verwendet passiert da nichts.

Angemessen für normale Ströme sollte es sein.

Der Ausgleichsstrom ist ja keine dauerhafte Belastung die über Minuten anhält.

Der Leitungswiderstand begrenst ja auch noch den Strom,
wodurch dann vielleicht ein wenig Wärme erzeugt wird.

Keine Leitung, die kurzzeitig überlastet ist, brennt auf, wenn das so wäre würden wir beim Hausstrom sehr oft im dunklen sitzen und viele Überlandleitungen müßten ständig erneuert werden.

Querschnittsangaben sind für die Dauerlast ausgelegt, nicht für Sekunden der Spitzenlast.

Ein zu großer Querschnitt kann sogar den "Spenderakku" schaden,
da der zulässige Impulsstrom überschritten werden kann.

Bis dann.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OPA-Peter« (28. Dezember 2014, 10:36)


  • »tomtom« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

15

Sonntag, 28. Dezember 2014, 07:34

vielen Dank

für diese kontroverse Diskussion.

es funktioniert also. Heute Nacht geht's in den ersten Test.
Kabelquerschnitt 4,5qmm.Beim Anschließen an die Buchse(16A abgesichert)funkts ordentlich.E fließt also Strom(reichlich)

Diese Überbrückung ist rein improvisiert. Sollte sich das ganze bewähren werde ich eine dauerhafte Festverkabelung mit Schalter in Erwägung ziehen.

Grüße TOMtom (der jetzt mit einem besserem Gefühl Richtung Normandie unterwegs sein wird)
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

16

Sonntag, 28. Dezember 2014, 09:57

Dumme Frage:
Warum schließt Du nicht die fragliche Batterie über ein normales Trennrelais parallel zum Solarmodul an?
Dann wird die Batterie entweder über Solar, oder beim Fahren über die Lima geladen, der Laderegler schaltet ja weg, wenn die Batterie voll ist und die Abschaltspannung von 14,irgendwas sollte den Limaregler auch nicht wirklich in die Knie zwingen.
Ich lade schon ewig ein und die selbe Batterie über Solar und Lichtmaschine und hatte noch nie Probleme damit.

Mit der Lösung, den Zigarettenanzünder an den Solarladereglereingang anzuschließen hab ich so meine Probleme, denn 1) sitzt da eine viel höhere Spannung drauf und wenn Du die in das Bordnetz versehentlich einspeist, sind Schäden vorprogrammiert, 2) ist da normal keine Sicherung drin und wenn da was schief läuft, grillen Deine Kabel, 3) ist auf dem rausgezogenen Stecker bei Nichtgebrauch der volle Strom der Solarmodule und wenn das irgenwo gegen Masse kommt, dürfte es ebenfalls ziemlich heftig rauchen....

Wäre mir zu umständlich und vor allem viel zu gefährlich, Sorry!
Signatur von »Freak2« Gruß Jürgen

  • »tomtom« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

17

Sonntag, 28. Dezember 2014, 11:00

wie sollte dann das trennrelais gesteuert werden?

auch während der fahrt im sommer wird über die zelle strom generiert.

abgesichert ist die zigarettenbuchse mit 16A und in dem verbauten stecker ist auch noch diese feinsicherung drin (?A)

natürlich ist der volle saft auf dem blanken stecker.der ist aber durch eine leerbuchse gecovert.
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

18

Sonntag, 28. Dezember 2014, 11:17

Na ganz simpel, ein Trennrelais wird einfach durch D+ der Lichtmaschine gesteuert und verbindet die Lichtmaschine nur dann mit der zu ladenden Batterie, wenn die Lima dreht. Das Trennrelais wird also einfach mit den + Polen der Starterbatterie und der Bordbatterie verbunden und schaltet beim Fahren die beiden Batterien parallel, so das beim Fahren beide Batterien geladen werden.
Dieses Verfahren war früher bei den meisten Fahrzeugen Standart und du
wirst es in vielen Selbstausbauten auch heute noch finden.
Ist der Motor aus, besteht keine Verbindung zwischen den beiden Batterien und wenn dann Strombedarf auf der Bordbatterie besteht, regelt dies die Solaranlage.
Die fragliche Batterie wird also dann automatisch von beiden Wegen her geladen.

Natürlich kann man auch einen elektronischen Laderegler verwenden, der verbindet dann nicht nur die Batterien, sondern sperrt bei voller Batterie gegen Überladung der Starterbatterie, aber das muss nicht unbedingt sein.

Mit fehlender Absicherung meinte ich die Zuleitungen, die von den Solarmodulen kommen, denn die sind in der Regel ja nicht nochmal abgesichert, klemmst du die besagte Leitung zum Zigarettenanzünder also da dran (Eingang Solarregler), hast du einen Stromkreis, der völlig ungesichert ist, auf dem Stecker sitzt also bei Sonneneinstrahlung die volle Stromstärke der Panele und das wäre mir vieeeel zu gefährlich....
Signatur von »Freak2« Gruß Jürgen

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

19

Sonntag, 28. Dezember 2014, 11:17

Moin.

wie sollte dann das trennrelais gesteuert werden?

Bei unserem Bremer geht der LiMa-Plus-Ausgang an den "Gen(erator)"-Eingang vom Trennrelais, von da aus "Bat1" zur Starterbatterie und "Bat2" parallel zum "Batterie-Solarregleranschluss direkt zur Aufbaubatterie:



Und wenn ich das richtig verstanden habe, wird, wenn die LiMa bei laufendem Motor Strom produziert, zuerst die Starterbatterie geladen, dann die Aufbaubatterie (da bin ich mir aber nicht ganz sicher, evtl. auch immer gleichzeitig?), und wenn der Motor aus ist und die LiMa keinen Strom liefert sind die Batterien getrennt, so dass die Starterbatterie sich nicht durch die Verbraucher im Aufbau entladen kann.

Ich habe zusätzlich noch einen Natoknochen an der Starterbatterie, damit bei längeren Standzeiten die Starterbatterie auf jeden Fall voll bleibt, und nicht durch's Radio oder die Uhr langsam leergesaugt wird.

Und zu deiner Zigarettenanzünderanschlusslösung: Ich habe das 230-Volt-Netzteil mit 4/6 Ampere z.Zt. mit dünnen Kabeln an einem Zigarettenanzünderstecker angeschlossen, und da wird nix heiß, notfalls ist da eine 16-Ampere-Sicherung zwischengeschaltet.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

20

Sonntag, 28. Dezember 2014, 11:28



Und zu deiner Zigarettenanzünderanschlusslösung: Ich habe das 230-Volt-Netzteil mit 4/6 Ampere z.Zt. mit dünnen Kabeln an einem Zigarettenanzünderstecker angeschlossen, und da wird nix heiß, notfalls ist da eine 16-Ampere-Sicherung zwischengeschaltet.

Ma-Ke 8-)
Klar, der Zigarettenanzünder ist abgesichert und sollte bei Störung trennen, aber das Zuleitungskabel zu den Modulen ist es nicht und wenn du das Kabel quetschst, es irgendwie verletzt, oder nur im Zigarettenanzünderstecker was zusammenkommt, bekommst Du viel Freude damit....
Hast Du übrigen mal gesehen, wie ein Zigarettenanzünderstecker verschmoren kann, wenn er keinen richtigen Kontakt hat und deswegen heiß wird? 8o) Ich hatte das bereits 2x und das geht ziemlich rasch, denn diese Stecker rasten nicht und wenn sich durch Gewackel der Stecker unter Last lockert, fliegt drin ein Lichtbogen, der die Plastikstecker ziemlich rasch in Brand setzten kann und wenn dir dann ungesichert von den Solarmodulen da 10A oder mehr drauf sitzen, kannst du mal sehen, wie schnell ein Kabel zu brennen anfängt. 8_)

Nix für mich, Sorry!

Ich lasse zuhause ja auch kein Kabel ohne Sicherung aus der Wand kommen, versehe es mit einem 220V STECKER und mache nur mal zum Schutz eine leere Dose drauf.....
Sowas ist Leichtsinn und der rächt sich oft.
Signatur von »Freak2« Gruß Jürgen