Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

1

Samstag, 10. Januar 2015, 19:04

Truma leichter Heizungsfrust

moin,
wollte heute mal schauen, wie lange meine Truma C 6002 braucht, um das Womo warm zu bekommen. Landstrom habe ich absichtlich nicht drangelassen, um einen Blick auf die Leistungsfähigkeit der neuen Batterie werfen zu können. War doch etwas frustriert, als schon nach ca. 20 Minuten die Spannung bedrohlich nahe an 12 Volt war.
Mir ist klar, dass die Heizung in der Anlaufphase viel Strom zieht (laut Truma bis 5,6A), aber die neue AGM hat 120Ah, und so richtig kalt war es auch nicht. Ansonsten keine nennenswerten Stromverbraucher im Einsatz.
Hatte überlegt, bei Gelegenheit (drängt jetzt nicht -war ja nur ein Test), eine stärkere Zuleitung zu verwenden; jetzt sind 2,5mm2 drin. Der Weg zur Heizung ist aber recht lang (ca 7m) und scheint ja einen entsprechenden Spannungsabfall zu generieren.

Was wäre eurer Ansicht nach der erste Schritt, um eine Verbesserung herbeizuführen?

Gruß, Michael

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

2

Samstag, 10. Januar 2015, 19:20

Was wäre eurer Ansicht nach der erste Schritt, um eine Verbesserung herbeizuführen?

Die elektrische Zuleitung der Heizung über einen Batteriewächter oder über einen billigen Solarregler (falls noch nicht vorhanden: Batterie an den Batterieanschluss, Heizung an Verbraucheranschluss, Panelanschluss frei lassen, ergibt die gleiche Funktion), damit die Batterie durch Tiefentladung nicht geschrottet wird.
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

3

Samstag, 10. Januar 2015, 19:58

5,6 A erscheint mir sehr viel, die Heizung braucht am meisten, wenn die Lüfter starten und der Zünder läuft, das ist aber nur sehr kurz der Fall. Normal solltest du erfahrungsgemäß mit irgendwas zwischen 2 und 3 Ampere rechnen, wenn sie zurückschaltet, sogar deutlich weniger.
Die hohe Stromaufnahme kommt also bestenfalls kurz dann, wenn sie auf hohe Drehzahlen beschleunigt und das ist für den Dauerbetrieb irrelevant, denn sonst wäre die Batterie zu schnell leer.
Signatur von »Freak2« Gruß Jürgen

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

4

Sonntag, 11. Januar 2015, 13:54

Moin,
@ Ma-Ke: Lasse (bisher) die Heizung nie über Nacht laufen, wenn kein Landstrom dran hängt. Ich habe meine Batterie also durchaus im Blick.
@ Freak2: Wenn das Womo ausgekühlt ist, braucht die Heizung schon ihre Zeit, um entsprechend aufzuwärmen (mehr als 10m2) und dann herunterzufahren. Die 5,6A gibt ja Truma an. Wie lange die nun tatsächlich gezogen werden, weiß ich nicht.

Ich hatte mir einfach gewünscht, dass die neue Batterie länger standfest bleibt.

Ersma, Michael

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Sonntag, 11. Januar 2015, 14:02

wenn die alte auch eine 120er war wird die neue auch nicht wesentlich länger halten.

die 5,6A holt die sich solange bis ise eben langsam runter regelt also wenn deine mindest temperatur erreicht ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

6

Sonntag, 11. Januar 2015, 14:56

Moin,

da kann aber irgendwas nicht passen wenn eine fast neue geladene 120 AH
schon nach ca. 20 Min bei ca. 6 A Belastung nahe an 12 V ist.

In der Zeit wurden ja grade ca. 2AH der Batterie entnommen.

Hast du die Spannung an der Batterie gemessen?

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

7

Sonntag, 11. Januar 2015, 15:31

Und was heißt nach an 12v also von wieviel auf wieviel gefallen und was ists für eine Batterie genau, im Profibereich nehmen wir ja die Spiral-AGMs (Optimas) und die bewähren sich bei Kälte noch sehr gut.
Grüsse aus der Nordeifel, Axel

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

8

Sonntag, 11. Januar 2015, 16:14

Ich gebe OPA-Peter vollkommen recht: Die Entnahme sollte deine Batterie nicht in die Knie zwingen.
Können wir davon ausgehen, das die Btterie wirklich voll geladen war und auch in Ordnung ist?
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

9

Sonntag, 11. Januar 2015, 16:27

Moin,
das große Ctek hängt dran, in der Regel dauerhaft, wenn das Womo im Carport steht.
Ist eine Winner Cycle Resistant AGM 120Ah.
Werde das Womo gleich mal vom Landstrom nehmen, Spannung vorm Einschalten direkt an der Batterie messen und dann in einer halben Stunde nochmal.

Michael

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

10

Sonntag, 11. Januar 2015, 17:22

Sooo,
hier die ersten Messwerte (direkt an der Bat gemessen):
Spannung Bat vor Heizung an: 13,2 Volt
Spannung Bat nach 30 Minuten auf 2te Stufe: 12,3 Volt (okay, oder?)
Bat Computer zeigt Entnahme 2Ah.
Jetzt kommt es: Voltmeter im Anzeigepanel zeigt nur noch 11,5 Volt, Truma "denkt" Spannungsalarm und blinkt!

Muss wohl mal die Zuleitung des Voltmeters überprüfen und wieder in Erinnerung rufen, wie ich da verkabelt habe (ist schon 5 oder 6 Jahre her). Ist aber ein Kombipanel mit 2,5 oder sogar 4m2 Zuleitung direkt von der Aufbaubatterie (wenn auch Weg ca. 3m).

Weitere Ideen/Kommentare?

Gruß, Michael

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

11

Sonntag, 11. Januar 2015, 17:49

Sooo die 2te:
nach einer Stunde hat die Truma runtergeregelt (obwohl erst 14 Grad). Vielleicht muss der Fühler mal irgendwo hin, wo es kälter ist.
Spannung direkt an Bat: 12,44 Volt
Spannung am Panel: ebenfalls
Bat Computer: Entnahme 3Ah.

Heizung meldet keinen Alarm mehr (logischerweise).

Soll ich jetzt zufrieden sein?

Gruß, Michael

12

Sonntag, 11. Januar 2015, 20:05

Hi,

ca 0,8 V Spannungsabfall auf ca. 3 Meter Kabellänge bei 6 A sind schon nicht wenig.

Da würde ich mal schauen woher das kommt.

Schlechte Kontakte? Zu dünne Leitungen?

Zufrieden wäre ich so nicht,
denn es kann ja sein das die Heizung mal länger braucht zum aufheizen.

Denn dann würde die Heizung wohl wieder auf Störung gehen.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

13

Sonntag, 11. Januar 2015, 20:58

also laut dem hier

http://www.bmc-braunschweig.de/index.php…dimensionierung

sinds gerade 0,27V bei 12V 5,6A die bei ne rlänge von 7m 2,5mm² kabel verloren gehen und das noch spitze.

könnt ja selber da mal herumrechnen, bei 6mm² sind auch noch 0,12V die flöten gehen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

14

Sonntag, 11. Januar 2015, 22:07

Im Zweifel würde ich mal die Heizung direkt auf die Batterie legen mit 2 "frischen" Leitungen. Nur mal zum testen ... Und dann den Verbrauch / Spannungsabfall mit einen Multimeter prüfen.
Dann kannst du zumindest sicher sagen, ob deine Heizung den Fehler produziert oder ob du weiter suchen musst.
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

15

Sonntag, 11. Januar 2015, 23:08

Hallo Eicke,

das ist manchmal halt der Unterschied zwischen Theorie und Praxis.

Übergangswiderstände an den Batteriepolen und sonstigen Leitungsverbindungen
bringen ja auch Verluste, da bringt es nichts wenn es beim rechnen gut aussieht.

Ich würde die Übergänge mal nachschauen und dann weiter sehen.

Der Vorschlag von Viperman ist auch eine gute Möglichkeit um Fehlerquellen auszuschließen.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

16

Montag, 12. Januar 2015, 06:48

Moin,
Direktverkabelung zur Probe ist eine gute Idee, da werde ich in den nächsten Tagen mal ran.
Mir bleibt weiter unklar, warum der Voltmeter am Panel so in die Knie geht; so viel kann der selbst doch nicht verbrauchen, auch als Teil einer "Gesamtanzeige". Wie ich schrieb: Die Zuführung zum Panel ist ja recht stark. Wenn ich aber die Heizung auch am Verteiler hängen hab, welcher am Panel hängt ...... . Wäre eine Möglichkeit.
Da habe ich was zu suchen.
Danke erstmal.
Michael

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

17

Montag, 12. Januar 2015, 20:13

wenn die alte auch eine 120er war wird die neue auch nicht wesentlich länger halten.

die 5,6A holt die sich solange bis ise eben langsam runter regelt also wenn deine mindest temperatur erreicht ist.





Nein, die maximale Stromaufnahme zieht sie nur, wenn sie den Motor grade hochregelt, bei ruhigem Lauf und gleichmäßiger Drehzahl liegt sie deutlich drunter.
Ich habs eben mal gemessen, bei mir zieht eine C6002 bei großer Strufe und maximaler Drehzahl etwas über 3A.
5,6A sind auch garnicht möglich, denn die Platine hat nur eine 4A Sicherung, bei 5,6A würde die also garantiert durchbrennen.
Signatur von »Freak2« Gruß Jürgen

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

18

Montag, 12. Januar 2015, 20:28

Moin,
in der Truma-Anleitung steht das aber mit den 5.6 Ampere ..... . Durchschnitt aber deutlich weniger: 1,4 A.
Werde wohl ersma in der Buxcht 4mm2 Kabel ordern und die Heizung direkt an die Batterie anschließen.
Michael