Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »xxxtsunamixxx« ist der Autor dieses Themas

Wohnort: pottendorf

Fahrzeug: MB508

  • Private Nachricht senden

1

Sonntag, 1. März 2015, 15:13

Mercedes 410D Problemchen und Wehwehchen

Hallo Gemeinschaft,

hab gerade einen Freund bei mir dessen Bus ein paar Wehwehchen hat. Es ist ein Mercedes 410D Bj.91 mit der 95 Ps Maschine. Er eiert sich später wenn sein Account freigeschalten ist selbst hier in dem Beitrag melden.

Problem 1, Der Bus glüht nicht vor wenn man die Zündung aufdreht. Wenn der Motor dann läuft für 5 -15 Sekunden geht auf einmal die Vorglühlampe an. Was kann sein?
Problem 2, wenn man den Bus startet geht er nicht auf erhöhte Standdrehzahl damit er nicht gleich wieder abstirbt wenn man nicht Gas gibt.
Problem 3, Nebelscheinwerfer nachrüsten. Sind diese Vorverkabelt? Auf dem Drehknopf für das licht sind Nebelscheinwerfer zum schalten. Muß ich ein Kabel vom Sicherungskasten zum Schalter verlegen oder ist das eben vorverkabelt?

Wäre froh wenn wir baldige Hilfe hier im Forum finden. Er will am Sonntag losfahren.

Grüße Rene
Signatur von »xxxtsunamixxx« TIMEnoLIMIT

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

2

Sonntag, 1. März 2015, 15:41

Moin.

Zu 1.: eine oder mehrere Glühkerzen sind defekt. Am besten alle gleichzeitig tauschen, wenn eine durch ist sind die anderen auch bald hinüber.

Zu 2.: Am Drehknopf kann man am Armaturenbrett die Leerlaufdrehzahl bei kaltem Motor erhöhen. Der Zug davon reißt aber auch gerne mal.

Zu 3.: ?

Da dein Bekannter ja heute (Sonntag) schon los will, kann er einfach losfahren.
Bei warmen Temperaturen springt der Motor auch mit defekten Glühkerzen an, und wenn er warm ist braucht man die nicht.
Und wenn man nach dem Start gleich losfährt ist der Wagen auch schnell azf Betriebstemperatur.
Und bei Nebel kann er ja auf nen Parkplatz fahren und warten.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

  • »xxxtsunamixxx« ist der Autor dieses Themas

Wohnort: pottendorf

Fahrzeug: MB508

  • Private Nachricht senden

3

Sonntag, 1. März 2015, 16:06

Hab mich schlecht ausgedrückt.
Nächsten Sonntag meinte ich.

Also werden wir mal die Glühkerzen tauschen.
Ich habe bei dem Bus nichts gesehen um die Leerlaufdrehzahl zu erhöhen.
Nebelscheinwerfer wären schon noch fein das ich die montiere da er nicht so der große Mechaniker ist.

Danke für die schnelle Antwort vielleicht kann mir sonst noch jemand paar Tips geben.
Signatur von »xxxtsunamixxx« TIMEnoLIMIT

4

Sonntag, 1. März 2015, 16:36

Hi,

Glühkerzen tauschen wird das Problem lösen, die Anzeige "meldet " auf die von dir beschriebene Art eine defekte Kerze.

Leerlauf wid elektrisch oder über Unterdruck geregelt, da müßte man wissen was in dem Auto verbaut ist.
Hinten oben an der ESP sitzt entweder ein Aktuator oder eine Unterdruckdose.
Mal Kabel oder Schläuche checken, je nach dem was drann ist. Eigentlich geht da sonst nix kaputt.
Leerlaufeinstellung über Bowdenzug gibts beim OM 602 nicht mehr....


Grüße

Thomas