Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »sammy116« ist der Autor dieses Themas

Wohnort: hößgang

Beruf: greativ Metaller

Fahrzeug: Neoplan 8008

  • Private Nachricht senden

1

Mittwoch, 11. März 2015, 19:25

Autoradio Einbau

Moin,

ich möchte in unseren Bus ein Autoradio einbauen,
das ich über die bereits vorhandenen Lautsprecher laufen lassen will.
Die Lautsprecher sind von der Haltestellen Durchsagemöglichkeit vorhanden.

Leider war im Bus noch kein Radio eingebaut.
Ich hab noch ein Radio, das aber die Heute üblichen Steckverbindungen hat,
wie kann ich das selber anschließen?

Kann ich das als E-Laie oder muss ich zu einer Fachfirma gehen und da eine Menge Euros auf den Tisch legen 8-(

LG
Helmut

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

2

Mittwoch, 11. März 2015, 20:21

Das solltest du selber hinbekommen.

Strom:
1x Masse, 1x dauerplus, 1x schaltplus

Lautsprecher:
Plus , minus Lautsprecher rechts / links, vorne / hinten

Für die "modernen" Radios gibt es die Stecker mit Kabeln dran. Die sind meist sogar beschriftet.
http://www.amazon.de/Autoradio-Radio-Ste…l/dp/B003ZZ72I0


Du solltest mal klären wieviel ohm deine Lautsprecher haben und wie die verkabelt sind.
Dein Autoradio ist sicher Stereo und die Sprechanlage Mono ... Vermute ich mal
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Viperman« (11. März 2015, 20:29)


Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

3

Mittwoch, 11. März 2015, 20:24

Finde doch mal raus, wo die Anlage für die Durchsagen war und was dort für Kabel liegen ... Evtl mal ein Foto posten, dann kann ich das besser erklären.
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

  • »sammy116« ist der Autor dieses Themas

Wohnort: hößgang

Beruf: greativ Metaller

Fahrzeug: Neoplan 8008

  • Private Nachricht senden

4

Mittwoch, 11. März 2015, 20:43

Die Anlage bzw. das Mikrofon ist noch alles vorhanden,
alles wurde über ein Fuß Pedal bedient.

Ich werde Morgen mal schauen ob das noch funktioniert,
bei den Lautsprechern kann ich auch schauen was die für Werte haben.

Also zu den Lautsprechern hinten in der Ablage sind zwei Kabel gegangen,
die hab ich ausgebaut, werden aber wieder eingebaut, alle anderen sind oben in den Klappen eingebaut.

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

5

Mittwoch, 11. März 2015, 20:52

Schau mal ob du 2 Kabel (2aderig) hast die zu den Lautsprechern gehen.
Evtl. Ist die Sprechanlage ja mehrteilig aufgebaut rechts / links o. Vorne / hinten oder alles zusammen.

Einfach testen kannst du am besten, wenn du ein Signal drauf schickst.
Und dann einzeln von der Anlage abziehst, wenn das möglich ist.
So kannst du hören wo was kommt.
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de