Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Diddi13« ist der Autor dieses Themas

Wohnort: JAMELN

Beruf: Rentner

Fahrzeug: FFB-MC61 auf DB207D Bais/601 D

  • Private Nachricht senden

1

Freitag, 3. April 2015, 22:09

Netzteil 30A regelbar von 11 - 15 V

Hallo
Habe ein Netzteil mit 30A und einer Reglung von 11 - 15V. Meine Frage kann ich damit auch meine Aufbaubatterie damit laden? Eigendlich wollte ich es nur nutzen um im Stand Licht, Fernseher , Radio und so betreiben aber wenn ich jetz die gleiche Spannung einstelle wie die des Regler? Was spricht dafür und was dagegen??
Oder ist es besser beim betreiben des Netzteils die Batterie zum aufbau zu trennen?
cu diddi

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Freitag, 3. April 2015, 22:26

moin diddi

also dafür spricht eigentlich nichtz
aber dagegen volgendes.

wenn du deine batterie mit der ladeenspannung läds vom netzgerät aus läd das solange bis voll aber regelt dan nicht ab wenn die batterie voll ist.
heist du müstest nachschauen op die batterie voll ist oder noch nicht.
machste das nicht kanste dir dein ebatterie überladen, sie wird heis und kan anfangen zu kochen.

genauso kans je nach batterie tüp zu hoher ladestrom sein was eben auch zum kochen der batterie führen kann.

du kanst über das natzgerät über ein laderegler die batterien laden, wenn du einen B2B lader hast kanst du darüber die bortnetzbatterie laden der dann eben den ladestrom regelt und die spannung.
oder übern eigenen regler eben der übers netzteil gespeist wird.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

3

Freitag, 3. April 2015, 22:29

Nichts spricht dafür!
Ein Netzteil ist kein Ladegerät ... Wenn du die Batterien im Stromnetz läßt kochst du deine Batterien auf.

Ein Ladegerät besitzt die Fähigkeit den Ladestrom anzupassen, dein Netzgerät pumpt den Strom auch weiter, wenn deine Batterien schon voll sind.
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

  • »Diddi13« ist der Autor dieses Themas

Wohnort: JAMELN

Beruf: Rentner

Fahrzeug: FFB-MC61 auf DB207D Bais/601 D

  • Private Nachricht senden

4

Samstag, 4. April 2015, 06:41

Hallo
Das Netzteil kann man sehr präzise auf 13,8V einstellen da könnte doch eigendlich nichts passieren oder kocht die Batterie trotzdem?? Ist das dann nicht das gleiche wie eine IU-Kennlinie? was auch bei einer Lichtmaschiene so ist??
CU DIDDI

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Samstag, 4. April 2015, 09:57

das netgerät ist hat keine UI.. kenlinie. schau dir mal die kenlinie an was da wann gemacht wird, da wird gewechselt zwischen fiel spannung und fiel strom je nach baterie typ.

die lima ist wie dein netzgerät aber die rent ja nicht 24h am tag und so kan sie deine starterbatterie auch nicht kaput machen.

ohne regler wirst du dir deine batterie aufkochen egal wie genau du es einstelst.
zum laden must duja eh eine höhere spannung einstellen als die vorhandene damit ein strom läuft und wenn die nicht mehr die jüngste batterie ist erreicht sie auch nicht merh die originale entladespannung und fängt an zu kochen.

deswegen nur über ein laderegler.

hatte damals auch ein 30A steuernetzgerät im womo mit dem ich meinen A2B angesteuert habe der dan meine batterien geladen hat.
da war dan im stand anstelle der lima eben das netzgerät der stromlieverant.

so gaht das dann aber nicht anders.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: München

Fahrzeug: Mercedes 608D

  • Private Nachricht senden

6

Samstag, 4. April 2015, 10:44

Also, wenn es sich um einen BLEIAKKUMULATOR handelt, gibt es absolut nichts dagegen zu sagen, ein Netzteil mit 13,8V Ladespannung zu verwenden. Das ist ja gerade der Vorteile der Bleiakkus, dass man sie relativ einfach mit konstanter Spannung laden kann. Dden Strom und damit die Ladezeit regelt der Akku nämlich dann über den Innenwiderstand selbst. Du kannst das schön beobachten, wenn Du ein Amperemeter dazwischen schaltest. Leere Batterie: hoher Strom, volle Batterie: nur Erhaltungsstrom, fast wie Zauberei. Deswegen kannst Du vom Amperemeter auch den Ladezustand der Batterie ablesen (geht bei Bleiakkus auch über einen einfachen Spannungsmesser).
Natürlich gibt es kompliziertere Methoden wie das UI-Verfahren, das Spannung und Strom selbstregelt, aber bei guten Akkus, die nicht tiefentladen sind, bringt das kaum was. Der Trick dabei ist, dass bei tiefentladenen Akkus die Ladung mit Festspannung nicht gut funktioniert.
Übrigens laden unsere LKWs und die meisten Ladegeräte die Akkus genau wie beschrieben mit Festspannung.
Ich mache das ünrigens auch mit Netzteil, wenn die Batterie leer ist, da mein Netzteil mehr Powr hat als mein Ladegerät und es damit schneller geht. Wichtig ist nur, dass Du die 13,8V wirklich einhältst. Also Nachmessen und Vorsicht bei Kindern, die was verstellen könnten! Zu hohe Spannung kann bedeuten. dass es en Akku zerlegt.
Slarti

  • »Diddi13« ist der Autor dieses Themas

Wohnort: JAMELN

Beruf: Rentner

Fahrzeug: FFB-MC61 auf DB207D Bais/601 D

  • Private Nachricht senden

7

Samstag, 4. April 2015, 14:26

Hallo
Ja es ist ein Bleiakku!!!Dann kann ich mir ja ein Relais sparen was dann Akku vom Netzteil trennt.Übrigens ist auch im Panel ein Voltmeter und Ampermeter verbaut was einen guten Überblick zu lässt.
CU DIDDI

Wohnort: München

Fahrzeug: Mercedes 608D

  • Private Nachricht senden

8

Samstag, 4. April 2015, 23:58

das ganze ist auch hier nachzulesen: http://www.mikrocontroller.net/topic/258579
immer schön aufpassen, dass der akku nicht hin ist und keine zelle einen kurzschluss hat (dann würde die spannung fallen und das ding mit 13,8v kochen). achja, und Dein netzteil sollte abschalten, wenn mehr als die 30a gezogen werden, aber das ist eigentlich selbstverständlich.
und wenn der akku wie bei mir im wohnraum ist, dann schön lüften. der akku wird nicht stark gasen, aber wenn doch: knallgas ist explosiv!
das kann Dir alles aber auch mit einem normalem bleiladegerät passieren.
slarti

Papa123

unregistriert

9

Sonntag, 5. April 2015, 09:57

Ein Ladegerät besitzt die Fähigkeit den Ladestrom anzupassen, dein Netzgerät pumpt den Strom auch weiter, wenn deine Batterien schon voll sind.

Das ist falsch... oder zumindestens nicht ganz richtig.


Die Ladespannung muss korrekt eingestellt werden, wie bereits gesagt. Kennlinien fährt das Gerät natürlich auch nicht ab.

Eine Gefahr besteht aber: Wenn man das Ladegerät versehentlich auf eine Spannung unterhalb der aktuellen Batteriespannung stellt (schnell passiert!), liegt eine höhere Spannung am Ausgang des Ladegeräts an wie die, auf die geregelt wird. Das kann dein Ladegerät töten und zu witzigen Rauchtzeichen führen.
Also: Die tatsächliche Ausgangsspannung des Ladegeräts muss mindestens größer/gleich der tatsächlichen Batteriespannung sein.

Alles andere ist Vodoo... die Lichtmaschine regelt auf 14-14,4V und keiner sagt das stundenlanges fahren deine Batterie tötet.... warum soll man dann nicht ein normales Netztel anschließen?

Nachtrag: Ich will jetzt nicht die Sinnhaftigkeit von Ladegeräten mit Kennlinien anzweifeln, aber ich habe den Eindruck hier wird mehr Panik gemacht wie nötig.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Papa123« (5. April 2015, 10:04)


Wohnort: München

Fahrzeug: Mercedes 608D

  • Private Nachricht senden

10

Sonntag, 5. April 2015, 10:07

mein ich auch, ich lade immer mit 13,8v, da ist man injedem fall auf der sicheren seite. 14-14,4v gehen sicher auch.
slarti

Wohnort: München

Fahrzeug: Mercedes 608D

  • Private Nachricht senden

11

Montag, 6. April 2015, 01:52

vorsichtshalber für alle, die das lesen: das geht nur mit bleiakkus!!! andere akkus benötigen dringend ein ladegerät mit kennlinie, auch wenn das nicht immer so gemacht wird (z.b. bei china-spielzeug...). gang ganz wichtig ist das bei lithiumakkus, die können sogar explodieren! sogar, wenn das ladegerät eine passende kennlinie hat und den ladezustand der einzelnen zellen nicht überprüft (deshalb haben die zwei anschlüsse).
aber bei bleiakkus: no problemo, geht seit über 100 jahren.
slarti

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

12

Montag, 6. April 2015, 16:05

Hallo,

habe in meinem Wowo seit Jahren ein kurzschlußfestes regelbares 10A Netzteil an der Aufbaubatterie angeschlossen. Die Ausgangsspannung habe ich auf ca. 13,7 Volt eingestellt. Funzt einwandfrei, habe das den ganzen Winter in Betrieb, wenn der Bus steht. Wenn die Batterie die eingestellte Ladespannung erreicht, fließt praktisch kein Strom mehr, es wird nur die normale Entladung der Batterie ausgeglichen. Es ist ein Bleiakku mit 260 AH.

Gruß Horst

  • »Diddi13« ist der Autor dieses Themas

Wohnort: JAMELN

Beruf: Rentner

Fahrzeug: FFB-MC61 auf DB207D Bais/601 D

  • Private Nachricht senden

13

Montag, 6. April 2015, 17:21

Hallo
Na das hört sich doch sau gut an ,dann mach ich das doch auch so :-O :-O :-O :-O :-O
CU DIDDI

Papa123

unregistriert

14

Montag, 6. April 2015, 17:44

Was auch noch sein kann ist, dass dein Ladegerät wegen dem hohen Ladestrom abschaltet wenn du eine sehr tief entladene Batterie auf 13.8V einstellst. Die 30A wird das Netzteil wahrscheinlich auch nicht bis 15V liefern ... sollte irgendwie/irgendwo draufstehen.
Aaaaaber ich bezweifele dass wirklich 30A fließen. Sollte der Strom zu hoch sein kann man ihn durch herabsetzen der Ladespannung natürlich verringern. (Erst auf 12V laden, dann 12,5V ... usw.)

Ich denke das ist alles kein Problem ... Nur solltest du sicherstellen dass man nicht versehentlich eine hohe Spannung (15V) einstellt (Kinder, Hunde, neugierige Frauen die schwören dass es immer auf 15V stand, Vibration beim Fahren) und du ein kleines Blubberaquarium in den Zellen erzeugst.