Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

1

Dienstag, 7. April 2015, 21:17

autoradio geflutet ....

also, hier meine geschichte: hab nen 711 mit original himmel im fahrerhaus und da war auch das original radio drin ... hab mir vor ca 2 jahren ein ordentliches (alpina) eingebaut und hatte seither guten sound... jeztzt is leider schluss, weil das dach innen nicht isoliert ist ... und sich oben (vor allem im winter, zu viert im Bus ...) ne menge kondenswasser sammelt und das gute stück geflutet hat ... garantie ist leider durch.
bevor ich ein neues einbaue, werd ich wohl den himmel isolieren ...
kennt ihr das oder wart ihr alle so superschlau zu isolieren?

freu mich über bemitleidungen ...


lg
dans

Wohnort: Düren

Beruf: Spochtwagen fahren

Fahrzeug: 200D/8-2.4, 230CE-2.4, 208D, 208D Marco Polo, 508D

  • Private Nachricht senden

2

Dienstag, 7. April 2015, 21:49

... garantie ist leider durch



wäre zum glück auch kein gewährleistungsfall, denn was kann alpine dafür? *ohhh

eckhard
Signatur von »aifredeneumann« Der Unterschied zwischen Fachmann und Laie:
Wenn was schief geht, weiss der Fachmann sofort, warum ER es nicht schuld ist, der Laie denkt, er sei es wohl schuld . . . *lächel

Wohnort: Garching

Fahrzeug: Zündapp r50,MB 1113

  • Private Nachricht senden

3

Mittwoch, 8. April 2015, 07:54

Servus,

hab exakt das gleiche Problem, nach wie vor :)
Steht bei mir auch noch an, hatte die originale Verkleidung im Fahrerhaus auch nicht unten gehabt, wie ich das jetzt allerdings noch anstellen soll weiß ich auch noch nicht...ist ja schließlich ein riesen teil.
Wenns wärmer is geht's los :-/
Signatur von »Custom«
so ziemlich alles was ich gern tu macht entweder dick,doof, ist krebserregend, unmoralisch, oder/und illegal

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

4

Mittwoch, 8. April 2015, 08:35

Wieso das Radio geflutet ? Das kondenswasser müsste doch zur Seite hin wech laufen ? ,und nicht zur Mitte hin ? Ist vielleicht nur die Sicherung durch,oder ein Kabelbruch,das es keine Funktion mehr hat ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: Garching

Fahrzeug: Zündapp r50,MB 1113

  • Private Nachricht senden

5

Mittwoch, 8. April 2015, 09:47

im extrem fall tropft es einfach aufs Radio 8(
Signatur von »Custom«
so ziemlich alles was ich gern tu macht entweder dick,doof, ist krebserregend, unmoralisch, oder/und illegal

Wohnort: Bremen

Fahrzeug: L 406 DG EZ 1973 mit Hymer-Aufbau

  • Private Nachricht senden

6

Mittwoch, 8. April 2015, 19:35

soon Ärger!!Daher kommt also der Begriff Radiowellen 8_) :O
Ich würde es trotzdem mal öffnen und alle Lötstellen prüfen wenn es durchgetrocknet ist. Kaputter geht ja nicht mehr.

Gruß aus Bremen

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

7

Mittwoch, 8. April 2015, 19:48

stimmt, das mach ich mal... es gab halt tage, da tropfte es aus dem radio, so viel zum thema schallwellen ;-)
und dann wird isoliert.

8

Donnerstag, 9. April 2015, 15:17

Ich würde es trotzdem mal öffnen und alle Lötstellen prüfen wenn es durchgetrocknet ist.

das kannst Du vergessen
das ging mit den Radios von 1970 aber nicht mit den digitalen Teilen von heute
die Platinen sind mehrschichtig und den Gammel unter den IC's bekommst Du nicht raus
Übrigens, bei meinem "Wasserschaden" kam das Wasser durch das Antennenkabel wie bei einer Pipeline
(für alle die jetzt schreien, daß das Wasser nur nach unten läuft, sei gesagt, bei meinem Alkoven ist die Antenne auf dem Dach)
mfG Bernd