Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

1

Sonntag, 12. April 2015, 13:57

An die Elektrofreaks!

Habe vor meine Akkus mittels 3 Wege zu laden (Solar, Lima und Netzstrom)
Benötige ich hierfür ein Trennrelai? Oder spielt das keine Rolle wie die Batterien geladen werden?

mfg

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

2

Sonntag, 12. April 2015, 14:19

Moin.

Vielleicht gibt es bessere Lösungen, aber bei unserem Bremer sieht das so aus und funktioniert bisher gut:

Die LiMa läd bei der Fahrt die Starterbatterie, und wenn die voll ist wird über eine Trenndiode (siehe hier) auch die Aufbaubatterie geladen.
Sobald wir etwas länger stehen klemme ich die Starterbatterie mit dem Natoknochen ab, so blieb diese bisher auch nach bis zu 3 Monaten Standzeit voll.

An die Aufbaubatterie ist permanent über einen Laderegler das Solarpanel angeschlossen, und wenn wir am 230-V-Landstrom angeschlossen sind, klemme ich zusätzlich noch das Netzteil an die Aufbaubatterie an:



Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

3

Sonntag, 12. April 2015, 14:30

Also stellt dies kein Problem da wenn man z.B. mit Solar und extern (Lima, Festnetz) gleichzeitig einspeist?

Bei dir hängt also der Solar Laderegler immer auf der Batterie FIX und bei Anschluss von Außen oder Lima benötigt man kein Relai?

Hab ich das jetzt richtig verstanden oder?

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

4

Sonntag, 12. April 2015, 14:37

Ja, bei unserem Bremer ist das Solarpanel immer über den ersten Solar-Laderegler mit der Aufbaubatterie verbunden.

Aber wenn man elektronisch gesteuerte Ladegeräte z.B. von ctek verwendet (ich dagegen habe ein 30 Jahre altes Netzteil + zweiten Billigsolarladeregler kombiniert = "Ladegerät") könnte die Ladespannung durch den Solarstrom verfälscht werden, siehe z.B. hier.

Und der Solar-Laderegler könnte von der Spannung des 230-V-Netzteils negativ beeinflusst werden, darum klemme ich das 230-V-Netzteil komplett ab wenn wir keinen Landstromanschluss haben.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

5

Sonntag, 12. April 2015, 16:29

Nach deinem Link zufolge kann es Schwierigkeiten geben mit mehreren "Ladern" gleichzeitig!
Währe hier die einfachste Lösung einen Natoknochen zwischen Laderegler und Batterie zu setzten? Den bei Netzstrom/Lima auf OFF stellen?

mfg

Wohnort: wanzleben

Fahrzeug: MB 609

  • Private Nachricht senden

6

Montag, 13. April 2015, 08:21

wenn du keine zwei (oder mehr) ladequellen gleichzeitig haben willst, schließ doch den solarladeregler über ein relais an die batterie an. dieses öffnet dann, wenn über eine zweite ladequelle eine spannung anliegt. so hab ich es bei mir auch gemacht. grund war der b2b lader. der soll ja immer die echte batteriespannung sehen.

grüße