Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

1

Sonntag, 26. April 2015, 12:03

Hitzeschutz Anlasser

Guten Tag zusammen,

wo bekomme ich ein Hitzeschutzblech für meinen Anlasser her?
Ich fahre einen MB L 409 - Motor 115.
Ich hab mal gelesen, das die Nachfolgemodelle so ein Hitzeschutzblech standardmäßig eingebaut bekommen haben, weil das eine bekannte Schwachstelle ist. Weiter habe ich gelesen, das man die Hitzeschutzbleche nachrüsten kann.
Weiß jemand wo ich das kaufen kann? Hat vielleicht jemand ein Bild oder sogar eine Teilenummer?

Danke an Alle und viele Grüße
Zaklina

2

Sonntag, 26. April 2015, 13:40

ich kenne die einbausituation jetzt nicht, aber kannst du dir nicht einfach irgendwo ein entsprechend dünnes stück blech besorgen und mittels blechschwere zurechtschneiden, zurechtdengeln? stelle ich mir nicht so wahnsinnig kompliziert vor...
Signatur von »XschlagschrauberX« -508-

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

3

Donnerstag, 7. Mai 2015, 17:07

Hitzeschutzblech / Wärmeschutzblech Anlasser

Hallo zusammen,

kann mir vielleicht jemand ein Bild von seinem Hitzeschutzblech schicken oder hier einfach hochladen? Das wäre ganz wunderbar 8o)
Mich würden die Befestigungspunkte stark interessieren.

Danke & Viele Grüße
Zaklina

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

4

Mittwoch, 13. Mai 2015, 11:07

Mein Anlasser hat jetzt ein Hitzeschutzblech...

.. und das sieht so aus:

http://up.picr.de/21894702ky.jpg
http://up.picr.de/21894705py.jpg
http://up.picr.de/21894707xs.jpg

Befestigt ist das Blech 1x mit einer Edelstahlschelle direkt am Krümmer und darüber hinaus mit einer Schiene direkt am Gehäuse des Anlassers angeschraubt.
Die Schiene kann man leider nicht so gut erkennen, hab die Taschenlampe nicht richtig gehalten und das Blitzlicht vom Telefon wollte nicht so wie ich :=-

Sieht das bei euch auch so aus? Hat jemand auch so ein Hitzschutzblech zwischen Anlasser und Krümmer?

Ich hoffe das meinem Anlasser bzw. Magentschalter jetzt nicht mehr so heiß wird 8o)

LG Zaklina

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »spaldigonzales« (13. Mai 2015, 12:44)


  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

5

Dienstag, 19. Mai 2015, 16:47

....das Hitzblech bringts leider nicht :=(
Der Anlasser muckt immer noch auf!

Anlasser wurde letzten November getauscht... was soll ich machen? Anlasser nochmal tauschen?

LG
Zaklina

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

6

Dienstag, 19. Mai 2015, 23:23

Moin Zaklina,

was heißt den "Anlasser muckt immer noch auf"? Beschreib doch bitte mal das Problem.
Ich hab da so 'ne Ahnung - bei verschiedenen Bremern ist mir ein Anlasserproblem
begegnet, das mit Hitze nichts zu tun hat. Vielleicht gibt's das selbe beim 409 auch...

Sollte es doch ein thermisches Problem sein, erscheint mir eine Sache verdächtig:
Du hast das Blech am Krümmer und am Anlasser befestigt. Damit müsste ein beträchtlicher
Teil Hitze über das Blech direkt in den Anlasser geleitet werden. Das war doch nicht Sinn
der Sache. Zumindest auf der Anlasserseite sollte eine thermische Entkopplung vorgesehen
werden.

Gruß
Olli

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

7

Mittwoch, 20. Mai 2015, 09:29

Moin Olli,

also es ist so:
Ist der Motor "kalt" springt er an, meistens auch erst beim 2. Mal, aber das ist wohl normal (wurde mir so gesagt).
Fahren wir aber eine lange Strecke (z.b. 200km), halten kurz zum tanken an und wollen dann wieder starten, macht der Anlasser gar keine Geräusche mehr. Nichts. Kein Klacken, kein Drehen, einfach Nichts.
Dann Motorhaube auf, damit Luft rankommt und ca. 20 Minuten warten, ggf. noch kalte Luft mit einem Heft reinwedeln.
Dann springt er wieder an.
Das war letztes Jahr auf unserer Kroatien Tour auch schon so, deshalb haben wir, nach unserer Rückkehr, einen neuen Anlasser einbauen lassen. Es war ein überholter Anlasser.

Da ich von diesen Hitzeschutzblechen gelesen habe, dachte ich mir "kann ja nicht schaden", also rein damit.
Gefühlt ist es jetzt aber noch schlimmer als vorher, denn der Bus springt jetzt schon nach kurzen Strecken (z.b. 30km) auch nicht mehr an, es bedarf jedesmal einer Abkühlzeit!

Deiner Beschreibung nach, sollten wir das Hitzeschutzblech lieber wieder ausbauen, bzw. nicht am Krümmer befestigen?

Danke für deine Hilfe!

LG Zaklina

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

8

Mittwoch, 20. Mai 2015, 09:58

Moin Zaklina,

das klingt aber sehr nach einem hängenden Magnetschalter. Ist auch nicht selten.
Warum das gerade bei warmem Motor passiert, kann ich mir nicht erklären.
Bau mal den Anlasser aus und nimm den Magnetschalter auseinander. Reinigen,
Sichtprüfung nach Verschleiß, Schmieren, Zusammenbauen. Ich hatte mal einen
Magnetschalter, der selbst nach dieser Prozedur nicht wollte. Da half nur der
Austausch. Glücklicherweise gibt's die Dinger auch ohne Anlasser.

Was ist denn eigentlich mit der "Hammer-Methode"? Einer dreht den Zündschlüssel,
der andere klopft gleichzeitig mit irgendwas auf den Anlasser, damit sich der
Magnetschalter löst. Habt Ihr das versucht?

Das Problem, das ich vom Bremer kenne, ist ein anderes: der Anlasser dreht,
aber spurt nicht ein, erst bei mehrmaliger Betätigung. Da ist dann der Freilauf
versaut. Reinigen und Schmieren hilft.

Gruß
Olli

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

9

Mittwoch, 20. Mai 2015, 12:00

Moin Olli,

ja, der Magnetschalter hängt.
Die Hammer-Methode funktioniert auch. Hatten wir auch schon probiert. Aber warten hat -bis jetzt- auch was gebracht.

Ich fand deine Erklärung zum Hitzeschutzblech, dass die Wärme sich jetzt erst recht auf Magentschalter und Anlasser konzentriert, recht schlüssig.
Denn seid das Blech drinnen ist, ist es eben noch schlechter geworden...

Die Zeichen stehen also im Moment auf "Blech wieder ausbauen".

Den Magnetschalter ausbauen und alles das machen, was Du geschrieben hast, traue ich mir leider noch nicht zu :-/
Das wäre dann der Schritt, nachdem das Blech draußen ist und keine Besserung gebracht hat...

Was sagst Du dazu? Blech raus?

Danke sehr & LG
Zaklina

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

10

Mittwoch, 20. Mai 2015, 13:42

Hi Zaklina,

Blech raus, also Rückbau, wäre sicher ein Ansatz. Aber irgendwoher hattest du ja die Information,
dass dieses Blech irgendeinen Sinn hat. Gibt es die Möglichkeit, es drinzulassen und das anlasserseitige
Ende anderswo zu befestigen? Also nicht am Anlasser - eben wegen des Wärmeübergangs - sondern
vielleicht auch am Krümmer? Wenn das überhaupt nicht geht, dann halt raus damit.

Zum Magnetschalter: das Ding ist in keinster Weise Hexenwerk. Ich war selbst völlig unbedarft,
als ich meinen zerlegt habe. Du kannst ihn mit wenigen Schrauben vom Anlasser lösen. Dann kannst
du den Kolben von Hand bewegen und spürst, wie er läuft.
Er hat die beiden Aufgaben "Ritzel rausschieben" und "wenn Ritzel draußen, dann Strom auf den Anlasser".
Meiner hatte die erste Aufgabe erfüllt, aber die zweite nicht. Ich habs klacken gehört, aber gedreht hat
sich nix.

Du kannst das Ganze auch im ausgebauten Zustand testen:
ANLASSER IN DEN SCHRAUBSTOCK EINSPANNEN !!!
Autobatterie anschließen und mit einem weiteren Kabel plus auf den Steueranschluss am Magnetschalter.
Dann muss er das tun, was er im Motor auch tut.

Berichte mal, wie es weitergeht :D

Gruß
Olli

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

11

Mittwoch, 20. Mai 2015, 14:44

vileicht könnte ja mal jemand ein bild von einem originalen hitzeschutzblech machen und einstellen.
egal op im bremer oder düdo verbaut.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

12

Mittwoch, 20. Mai 2015, 19:09

Hallo Olli,

sooo... das Hitzeschutzblech ist raus! Das ging recht einfach und schnell.
War ja nur mit einer Schraube am Anlasser befestigt und die Schelle am Krümmer war bereits durchgebrochen!
Toll, dass hat ja lange gehalten :=(
Morgen machen wir dann eine "Probefahrt", erst lang dann kurz, um zu sehen was passiert.
Heute gehts leider nicht mehr..

Danke für deine Anleitung zum Magnetschalter-Check. :-)
Das machen wir dann, wenn der Ausbau nichts bewirkt hat. Zitter...
Hoffentlich hat der Magnetschalter keinen zu großen Schaden erlitten...

Ich berichte morgen auf jeden Fall wieder!

Die Einbausituation ändern, ist auf jeden Fall notwendig, denn so ist es murks.. befestigen entweder nur am Krümmer oder nur am Anlasser, das habe ich jetzt, Dank deiner Hilfe auch geschnallt 8o)
Man man... Hätten wir das Blech doch gleich, also nach der ersten langen Fahrt ausgebaut...


Hallo Eicke,

Danke! Ja, es wäre echt klasse, wenn mit jemand ein Bild oder ähnliches schicken könnte... :-8

LG
Zaklina

13

Donnerstag, 21. Mai 2015, 00:33

am krümmer würde ich gar nichts befestigen. der wird ja knackheiß, und diese hohen temperaturdifferenzen zwischen kaltem zustand und betriebstemperatur bekommen den meisten materialien nicht sonderlich gut. korrodieren tut unter diesen bedingungen auch alles besonders fix.
Signatur von »XschlagschrauberX« -508-

  • »spaldigonzales« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

14

Donnerstag, 21. Mai 2015, 21:31

Hallo X,

ja, am Krümmer festmachen ist wohl nicht so schlau.... die Befestigung sollte wohl am besten ausschließlich am Anlasser erfolgen....das werden wir nachbessern, aber jetzt bleibt das Blech erstmal in der Kiste!

Hallo Olli,

die Probefahrten haben folgendes ergeben: Leider hängt der Magnetschalter immer noch fest!

Selbst nach einer kurzen Fahrt (ca. 12 km)! Und nach der langen Fahrt (km weiß ich nicht mehr, aber wir sind bestimmt 2 - 3 Stunden durch die Gegend gebrettert :-) ) Mussten wir ca. 45 Minuten warten, bis sich alles abgekühlt hat... Hammer-Methode brachte leider auch nix!
Nach der Abkühlzeit, sprang er an :-O

Mein Vater meinte das der Magnetschalter nicht verdreckt sein dürfte, da es ein generalüberholter ist.
Ich habe heute mit ihm gesimst....

Wir machen morgen weiter...

Solltest Du noch einen Tip haben, dann immer her damit!! :-D

Danke & LG
Zaklina

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

15

Freitag, 22. Mai 2015, 14:36

Hallo Zaklina,

zum Hitzeschutzblech: ich würde es nicht am Anlasser befestigen. Durch die Hitzestrahlung
des Krümmers wird es - Zitat XschlagschrauberX "knackheiß" ;-) - auch wenn es keine direkte
Verbindung zu ihm hat. Das Blech hat ja gerade die Aufgabe, diese Hitzestrahlung vom Anlasser
fernzuhalten. Also hättest du wieder den Fall, dass es Hitze in den Anlasser einleiten würde.
Dann lieber nur am Krümmer befestigen, denn heiß wird es ja eh. Und um es thermisch vom
Krümmer zu entkoppeln, könntest du z.B. Glasvlies unterlegen.

Zum Magnetschalter: dein Vater hat natürlich Recht - verdreckt ist er sicher nicht. Aber bei
mir war es auch so, dass der Magnetschalter des neuen Anlassers nach kürzester Zeit streikte.
Beim Zerlegen habe ich überhaupt kein Problem erkennen können, nur der Austausch des
Schalters brachte Abhilfe.
Ich frage mich, was bei deinem so sehr auf Hitze reagiert. Dehnt sich irgendwas aus? Wird der
Kolben im Durchmesser ein paar Hundertstel mm größer und läuft dann schwergängig? Kaum,
denn der Zylinder nimmt ja ebenso im Durchmesser zu. Und das Fett wird bei Erwärmung weicher.
Ich glaube, einzig ausbauen und zerlegen hilft hier weiter. Und wenn alles nichts hilft, bekommst
du z.B. hier Ersatz:

http://www.basiscampberlin-onlineshop.de…delle-408-409_1

Gruß
Olli

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

16

Freitag, 22. Mai 2015, 14:57

Und noch was:

Vor zehn Jahren hatte hier jemand das selbe Problem:
Magnetschalter hängt

Durch Hitze verharztes Fett (!)

Fahrzeug: 72' 508 Alukoffer/Alkoven

  • Private Nachricht senden

17

Freitag, 22. Mai 2015, 20:46

Nabend,

angeregt durch diesen Thread ist mir eingefallen, dass ich mir auch schon länger so ein Hitzeschutzblech basteln wollte. Ich hatte auch schon Magnetschalterprobleme. Kann ja nicht gut sein, wenn der Anlasser stundenlang gekocht wird. Beim 508 ist die Abgasführung etwas anders als bei spaldigonzales. Bei mir geht das Abgasrohr vom Krümmer über dem Anlasser vorne runter und dann unter dem Anlasser nach hinten. Der Anlasser wird also mit ober und Unterhitze gegart.

Ich habe mir folgenden Hitzeschutz geholt:
http://www.ebay.de/itm/391133134035

Die Selbstklebefunktion habe ich nicht genutzt, einfach so wie es kam um den Anlasser "gedreht" und dann unten die Öffnung zu gemacht. Siehe Foto:



Befestigt ist es etwas mit Draht, lässt sich einfach durchstechen. Bin gespannt, wie es sich bewährt. So eine Matte scheint für mich aber eine sehr einfache und effektive Methode zu sein... Nur so als Anregung.

Grüße,
dagegen
Signatur von »dagegen« --
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.
Jean Paul

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

18

Samstag, 23. Mai 2015, 18:19

Hallo dagegen,
was ist wenn die Matte sich durchscheuert und durch die Alu-Folie Plus und Minus verbunden werden?
Selbst,wenn auf dem Plus-Kontakt am Anlasser eine Gummikappe verbaut ist,kann ,beim Anlassen, diese verbunden werden!
Gruß Jürgen

19

Samstag, 23. Mai 2015, 19:13

Hallo Zaklina, welcher Hersteller ist der Anlasser und wer hat ihn überholt und ist das Zündschloß und das K
Kabel bis zum Magnetschalter auch dabei überprüft oder erneuert worden? Denn oft ists überaltert und oxidiert/verschlissen und dadurch zu hochohmig, vorallem das letzte Stück mit dem Kabelverbinder vorm Magnetschalter und wenns kabel da dann auch warm wird ists noch hochohmiger und der Spannungsabfall eben so gerade zu viel, ruf mal an, habe dir noch ne mail geschrieben.

Wohnort: Hürth

Beruf: Satellitenkommunikation

Fahrzeug: VW T3 Syncro und 2WD

  • Private Nachricht senden

20

Sonntag, 24. Mai 2015, 14:15

Hallo dagegen,
was ist wenn die Matte sich durchscheuert und durch die Alu-Folie Plus und Minus verbunden werden?
Selbst,wenn auf dem Plus-Kontakt am Anlasser eine Gummikappe verbaut ist,kann ,beim Anlassen, diese verbunden werden!
Gruß Jürgen
... dann macht's BRATZ! und die Alufolie hat ein Loch! :O

Was wirklich Schlimmes ist wohl nicht zu erwarten, weil der Kurzschluss sich selbst
innerhalb von Sekundenbruchteilen wegbrennt. Aber hast natürlich Recht, sowas sollte vermieden werden.

Gruß
Olli