Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 18. Mai 2015, 18:22

sche..... Tag

Stehe auf der A4 und der Motor läuft nicht mehr, und dafür war er bei Mercedes. Jetzt warte ich erst mal auf den ACE, ich vermute mal das es an der Kraftstoff Zufuhr liegt.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

2

Montag, 18. Mai 2015, 18:50

Folgendes habe ich getestet Motor springt an läuft dann einen Moment geht dann mit Schütteln wieder aus. Nach ein paar Minuten das gleiche. Der Kaftstofffilter in der Leitung unten am Tank schaut noch gut aus ist auch neu. In den Filter ist aber nur wenig Diesel drin ca 1/4 mehr nicht.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

3

Montag, 18. Mai 2015, 19:11

Tach,

schau mal nach den Verschraubungen an der Dieselleitungen Vorfilter

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

Wohnort: onnze rohd

Fahrzeug: OM 364 Wanne

  • Private Nachricht senden

4

Montag, 18. Mai 2015, 19:25

vermutlich zieht er irgendwo Luft, zw. Tank und Pumpe. Ich hatte dort unterm Auto mal eine Stelle, wo sich die Kraftstoffleitung immer gerieben hat und dann da leicht Luft zog.
Viel Erfolg
Signatur von »busthor« ...ein Büssschen Polizei muss sein... :-O

5

Montag, 18. Mai 2015, 20:06

Muss man bei meinen 609 die Kadanwelle abmachen zum schleppen
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

6

Montag, 18. Mai 2015, 20:09

Fehler gefunden aber ohne E Teil nichts zu machen.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

7

Montag, 18. Mai 2015, 20:11

Die Welle kann dran bleiben (!) .

U N D , was ist kaputt (?)

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

8

Dienstag, 19. Mai 2015, 08:56

Der 609 steht jetzt beim Mercedes Partner, der Abschleppdienst hat den Wagen da abgestellt.
Der Verdacht ist der der 609 Luft über den Vorfilter zieht, so wie es aus schaut hat die Werkstatt hier vor Ort bei den letzten Filter Wechsel eine zu grosse Dichtung da rein gefummelt.
Der Abschleppdiest hat die Kardernwelle in der Mitte getrennt, und mit Spanngurt hoch gebunden, das hat leider nur ein paar KM gehalten, danach schliff Sie auf den Boden. Er wollte Sie noch mal hoch binden, da habe ich aber jetzt darf bestanden das die jetzt kpl. ausgebaut wird, ich hoffe das die Welle das überlebt hat. Der Abschleppdienst hatte noch nicht mal Werkzeug mit um die Welle auszubauen dabei..
Bevor die Weller raus kam hatte er den Wagen hinten auf so Rollen gestellt, die Rollen haben aber nur ein paar KM gehalten, der 609 war zu schwer für die Rollen. Jetzt muss ich erst mal warten bis MB sich meldet,das hat man halt davon wenn man sein Wagen aus die Hände gibt.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

9

Dienstag, 19. Mai 2015, 15:29

aiai... selbes Problem bei mir... da Dieselpumpe. ging kein Weg an Abschleppen vorbei?

bevor der Abschlepper die Welle ausbaut, hätte er doch mal dein System checken können...
stümper

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

10

Dienstag, 19. Mai 2015, 16:41

Kurze Frage: Wieso musste die Kardanwelle ausgebaut werden? Hat dein 609er ein Automatikgetriebe?

11

Dienstag, 19. Mai 2015, 17:35

Kurze Frage: Wieso musste die Kardanwelle ausgebaut werden? Hat dein 609er ein Automatikgetriebe?

Ich war mir nicht Sicher ob die Welle drin bleiben kann oder nicht, und der Abschlepper war eh Plan los.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

12

Dienstag, 19. Mai 2015, 17:38

Die Mercedes Werkstatt in Aachen hat angerufen, der 609 läuft wieder, er war nur die Dichtung vom Vorfilter.
Der Wagen wird aber erst Morgen fertig die hatten keine neue Schrauben für die Kadanwelle da, dann wird sich auch erst zeigen ob die K-Welle überlebt hat.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

13

Dienstag, 19. Mai 2015, 18:08

Kurze Frage: Wieso musste die Kardanwelle ausgebaut werden? Hat dein 609er ein Automatikgetriebe?

Ich war mir nicht Sicher ob die Welle drin bleiben kann oder nicht, und der Abschlepper war eh Plan los.

:-O Besser könnte ich zwei Fragen niemals beantworten! :-O

Liebe Grüße aus Bremen
S.
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

14

Dienstag, 19. Mai 2015, 18:27

Kurze Frage: Wieso musste die Kardanwelle ausgebaut werden? Hat dein 609er ein Automatikgetriebe?

Ich war mir nicht Sicher ob die Welle drin bleiben kann oder nicht, und der Abschlepper war eh Plan los.

:-O Besser könnte ich zwei Fragen niemals beantworten! :-O

Liebe Grüße aus Bremen
S.



Stimmt da war noch was ;-(
Der 609 hat ein Schaltgetriebe.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Hamburg

Fahrzeug: MB L 409 Benziner Kurz&Hoch mit H-Kennzeichen

  • Private Nachricht senden

15

Dienstag, 19. Mai 2015, 19:35

Hahaha :-O
Danke für die Antwort!
Ist beim Schaltgetriebe meines Wissens aber nicht notwendig, richtig?

Und schön das dein Bus wieder läuft 8o)

LG Zaklina

16

Dienstag, 19. Mai 2015, 19:39

Laut der MB Werkstatt erst ab 100 KM, also für die 25 KM war das ausbauen der Welle nicht nötig. :=(
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Jettingen

Beruf: Rentner

Fahrzeug: Düdo 613 Breitmaul mit "H"

  • Private Nachricht senden

17

Dienstag, 19. Mai 2015, 19:51

Zitat

Die Mercedes Werkstatt in Aachen hat angerufen, der 609 läuft wieder, er war nur die Dichtung vom Vorfilter.
So was hatte ich auch mal. Da kam dann der Mann mit der Aufschrift im Auftrag des ADAC, im frisch gewaschenen Overall. Am Auto hat er mit spitzen Fingern die Dieselpumpe betätigt, diese war leider undicht und hat ihm den schönen Dress versaut. :-O Darauf hat er mich mit der Bemerkung verlassen, er könne leider nichts weiteres für mich tun. :=-
Ich habe dann den Kundendienst von Mercedes angerufen, die kamen mit dem Werkstattwagen und haben festgestellt, dass das Glas am Vorfilter einen Haarriss hatte. Ausgebaut, neues Glas eingebaut und die Karre lief sofort wieder. Die Dieselpumpe haben die dann später erneuert. Die Kosten für die Aktion hat mein Autoclub (ARCD) zum großen Teil übernommen.

Darauf die Kiste abzuschleppen ist gottseidank keiner gekommen.

Grüßle
herbert
Signatur von »Herbert« Und auf vorgeschriebenen Bahnen
zieht die Menge durch die Flur;
den entrollten Lügenfahnen
folgen alle! - Schafsnatur!


Johann Wolfgang Goethe
Faust 2, IV. Auf dem Vorgebirg. (Zweiter Kundschafter)

Wohnort: Flensburg

Fahrzeug: MB Sprinter, 313cdi, Bj. 10. 2002

  • Private Nachricht senden

18

Dienstag, 19. Mai 2015, 21:34

mal ne Frage eines interessierten Laien:

wieso muss bei einem Schaltgetriebe die Kardanwelle ab?

Bei ner Automatic könnte ich das ja noch nachvollziehe, aber so? Es wird doch nicht mit 200 Sachen geschleppt.

Macht das Getriebe dann evtl. die Grätsche?

Los ey, sach ma :D #winke3

Grüße, Uli
Signatur von »Bussibussi« Zeige nie einem Laien ein halbfertiges Werk...!

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

19

Dienstag, 19. Mai 2015, 21:52

Moin.

soweit ich weiß wird das Getriebe entweder durch eine extra Ölpumpe oder nur durch die Drehung der Zahnräder geschmiert, was aber nur einwandfrei funktioniert wenn der Antrieb von der Motorseite her kommt. Schraubt man die Kardanwelle nicht ab können die Lager wegen zu wenig Schmierung zu heiß werden = evtl. Getriebeschaden.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Flensburg

Fahrzeug: MB Sprinter, 313cdi, Bj. 10. 2002

  • Private Nachricht senden

20

Dienstag, 19. Mai 2015, 22:02

Moin moin!

Danke! #winke3

Ist das Düdo/ Bremer spezifisch oder gilt das für alle (Klein)-LKW?

Uli
Signatur von »Bussibussi« Zeige nie einem Laien ein halbfertiges Werk...!