Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »O´Malley« ist der Autor dieses Themas

Wohnort: Tübingen

Fahrzeug: Reo M44A2

  • Private Nachricht senden

1

Sonntag, 31. Mai 2015, 09:30

Batteriepol reparieren?

Hi,

ich muss / will einen Batteriepol reparieren. Hab vergessen die Klemme anzuziehen und versucht zu starten. Jetzt ist der Pol zu ca. 20% geschmolzen und deutlich verformt.

Da die Batterie noch sehr gut ist bin ich zu unserem nächstgelegenen Oldtimer-Schrauber und hab ihn gefragt ob er mir nen neuen Pol aufgiessen kann (hab weder ne passende Gussform noch Stangenblei zu Hause). Der meinte das sei zu aufwändig und hat mich nen heilen Pol von ner kaputten Batterie gesägen lassen und meinte ich soll den per Gewindestange aufsetzen.

So weit so gut. Jetzt die eigentliche Frage: Ich will nun den kaputten Pol direkt am Gehäuse absägen und ein M8 oder M10 Gewinde reinschneiden um den neuen Pol aufzusetzen. Muss ich dabei irgendwas beachten, damit es keinen inneren Kurzschluss in der Batterie geben kann? Oder kann ich einfach mittig in den alten Pol 2cm tief reinbohren, ohne dass da was passieren kann? Welche Vorsichtsmaßnahmen wären zu treffen? Was kann beim reinbohren passieren?

Danke und Gruß
Ole
Signatur von »O´Malley« Gruß Ole


Rust never Sleeps !!!

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

2

Sonntag, 31. Mai 2015, 10:16

Schneid doch das gewinde direkt in den pol, verzichte auch die batterieklemme und schraub das kabel am pol fest.
Oder flexe den pol zylindrisch und bastle dir eine kleinere batterieklemme. Bzw sind zb die klemmen vom motorrad nicht eh kleiner?

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Sonntag, 31. Mai 2015, 11:27

würde auch eher nen gewinde reinschneiden und nen stehbolzen reinkleben.
denke mal das dein ekabel am ende warscheinlich ringkabelschuhe haben oder ?

kleinere batteriepolklemme würd ich nicht nehmen denn die wird sicherlich zu heis beim starten den der reo wird einiges brauchen beim starten oder ?
nen motorad hat ja fast nix an anlasserstrom bzw nen witz im vergleich zu sonem großen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

4

Sonntag, 31. Mai 2015, 11:44

Einfach ein passendes Röhrchen aufstecken, etwas Blei mit einer Lötlampe schmelzen (als "Topf" habe ich einen gebogenen Deckel einer Konservendose genommen) und hineingießen. Wenn die Pole vorher ordentlich sauber gemacht werden (event. mit Drahtbürste) verbindet sich das Material recht gut. Hat bei mir zumindest 5 Jahre gehalten.
Von einer alten " toten" Batterie die Rundpole abgesägt und von oben her durchbohrt. An der Batterie, die ich weiter verwenden mochte, ebenfalls die Pole soweit nötig abgesägt und den Stumpf geplant. Sackloch gebohrt, Gewinde eingeschnitten und die neuen Pole mit M5 oder M6 von oben her verschraubt.
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

5

Sonntag, 31. Mai 2015, 12:02

... oder eine polklemme / 10mm gewindeschraube anschweissen ...
... oder den pol beidseitig seitlich flachfexen und ein 10mm loch durch bohren. Schraube durch und den ringschuh vom kabel festschrauben (so würd ichs machen, wenns meine batterie wäre)

@eicke - wenns keinen übergangswiderstand gibt, kann nix heiss werden. Heisst ist die auflagefläche der neuen polklemme grösser als der kabelquerschnitt, ist man automatisch im grünen bereich. Beim kleben wird man ganz automatisch übergangswiderstände erzeugen, da wo der kleber ist. Und dann schmorts.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pseudopolis« (31. Mai 2015, 12:12)


Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

6

Sonntag, 31. Mai 2015, 12:12

Hallo Ole,
auf keinem Fall den beschädigten Pol absägen!!.Hierbei nimmst Du die Basis einer guten Rep.
Ich habe einen Batteriepol,der zu fast 50% weggeschmolzen war,folgendermaßen repariert: Die beschädigte Stelle mit einer Feile geplant.
Dann die Batterieklemme aufgesetzt und und in dieser,dort wo die Planfläche ist,in die Batterieklemme ein 4,8mm ( den Bohrer hast Du nicht.),geht auch ein 4,5mm Bohrer,gebohrt.Dort ein 6,0mm Gewinde geschnitten.
Nun die Batterieklemme aufsetzen.
In die Fläche ,zwischen Batterieklemme und Planfläche des Pols ein entsprechendes Blech einstecken,muss stramm sitzen.
Nun die 6mm Schraube festziehen und damit das Blech an den Pol herandrücken!
Jetzt die Batterieklemme anziehen. Das hält ewig und ist leicht wieder zu demontieren.
Gruß Jürgen

  • »O´Malley« ist der Autor dieses Themas

Wohnort: Tübingen

Fahrzeug: Reo M44A2

  • Private Nachricht senden

7

Sonntag, 31. Mai 2015, 13:05

Hmmm...jetzt hab ich diverse Alternativen.

Die Batterie soll aber weiterhin normale Pole haben, keine Schraubverbindungen...ist halt praktischer, wenn man eine Batterie für verschiedene Anwendungen nimmt. Ausser dem Reo haben auch alle meine Anschlüsse bereits isolierte Batterieklemmen mit Schnellverschluss.

Daher noch mal:

Kann ich in den Stumpf des abgesägten Pols reinbohren, wenn ja, wie tief und welchen Durchmesser?

Dann würde ich in den Stumpf und in den "Ersatzpol" jeweils Gewinde schneiden und mit einer Gewindestange verbinden. Da dürfte kaum Übergangswiderstand entstehen und alles passt weiterhin wie gewohnt.

Falls unter so nem Pol üblicherweise wenig Material ist, würde ich eine der von Euch beschriebenen Alternativen wählen. Da ich noch nie eine Batterie zerlegt habe, weiss ich aber nicht wie das unter dem Pol weitergeht.

Wenn ich nach diesem Bild gehe, ist der Pol im inneren etwa noch mal so lang wie das äussere sichtbare Stück...aber ist das der Regelfall bei einer Markenbatterie? Hab ne Varta...

Vielen Dank für die bisherige Hilfe!
Gruß
Signatur von »O´Malley« Gruß Ole


Rust never Sleeps !!!

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

8

Sonntag, 31. Mai 2015, 13:12

Freund google hilft: gib mal "autobatterie querschnitt" ein.
So wie es aussieht reicht der pol mindestens so viel in die batterie, wie der minimale säurestand ist. 10mm in den pol bohren wird wohl umproblematisch sein. Du musst den pol ja auch nicht plan zum batteriegehäuse abflexen. Lass halt noch 5-10mm stehen.

Wohnort: Rheda-Wiedenbrück

Beruf: Kfz Elektriker

Fahrzeug: L 608 D Alkoven mit -H- , MAN 25.372 U mit Womo Zulassung , Honda XL 500 R

  • Private Nachricht senden

9

Sonntag, 31. Mai 2015, 17:12

Frag mal bei dir in der Nähe bei alt eingesessenen Bosch Diensten nach die haben Vieleicht noch Giesformen für die Pole

Wohnort: steinfeld

Beruf: selbst&ständig

Fahrzeug: 0 309 D 41 - Bj. 1975 - Bluthydraulik

  • Private Nachricht senden

10

Sonntag, 31. Mai 2015, 19:23

von einer blechdose ausschneiden und eine "form" anfertigen .... nimm eine redbuldose .... verleiht ja angeblich "flügel" wuchtgewicht schmelzen (blei schmilzt ja auch bei einer kerzenflamme) ... ein wenig an "neujahr" denken (wie beim bleischmelzen) .... was dabei am ende rauskommt soll dir "glück" bringen !!!
Signatur von »loja1« ... Welche Weiterentwicklung kann die Automobilindustrie nach einem solchen Triumpfzug noch nehmen ? ...
allgemeine Automobilzeitung 1902

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

11

Montag, 1. Juni 2015, 09:32

Moin zusammen, das mit dem Angießen wird nicht wirklich was werden.
Dazu müßte der Restpol auch schon im flüssigem Zustand sein.
Zumindest die Oberfläche.
Das Flüssigblei wird keine Verbindung mit dem Rest eingehen sondern sofort erstarren.Mann hätte dann aber in der Klemme schon eine vollständigen Pol,welcher aber an der Gusstrennung Elektrische Widerstände hätte.
Und er möcht ja die Batterie oft ein und Ausbauen(Warum eigendlich)
Da wäre die mechanische Komponente eher suboptimal.
Ich würde das mit der Flamme punktuell machen und den Pol wieder präziese in Form bringen,oder halt mit einem Blech wie Jürgen beschrieben hat.

Während meiner Ausbildung zum Modellbauer habe ich Kleinserien ausschließlich mit Blei Modellen erstellt.
Wenn es da was zu reparieren gab kam auch der 500 Watt Lötkolben zum Einsatz.
Aber je größer die Masse desto mehr Watt brauchst du.
Da mußte auch der 10 KW Acebrenner mal ran.


Habt eine gute Woche.

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

12

Montag, 1. Juni 2015, 10:35

Würde nicht in der Nähe,oder an der Batterie etwas heiss machen .

Kann man nicht einfach zwei kleine halbe Schellen anfertigen,die auf beiden Seiten geschraubt werden ? So das diese an den kleinen Pol mit möglichst viel Auflage gepresst wird.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

13

Montag, 1. Juni 2015, 11:24

Ja 10 KW Brenner muss es bei der Masse eine Battpols auch nicht sein aber nen 500 Watt Lötkolben geht schon.Wenn ich mich recht erinnere schmilzt Blei bei rd. 300 Grad C
Da passiert nix.Bis da im innern der Batt was heiß wird hast du die Pole schon gefräßt, montiert den Bus gestartet und bis in Südfrankreich.

Zitat"
Kann man nicht einfach zwei kleine halbe Schellen anfertigen,die auf beiden Seiten geschraubt werden ? So das diese an den kleinen Pol mit möglichst viel Auflage gepresst wird." Zitat Ende

Die Oberfläche des Pols und der Polklemme sollte möglichst 100 % Verbindung haben.
Sonst fehlt dir einfach die Sromübertragende Fläche.Und 2-3 KW sind kein Pappenstiel.
Da brennt dir bei jedem Startvorgen was weg.
Im Handel gibt es Reibahlen und Reibhülsen welche alte Pole wieder in Form bringen um genau das sicherzustellen.


VG

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

14

Montag, 1. Juni 2015, 11:25

Hallo Sitt,
diese,von mir, vorgeschlagene Lösung , beinhaltet ja schon,durch das Blech,eine Halbschale,die mit der 6mm Schraube an den Pol herangepresst wird.
Die Seite gegenüber ist ja noch vorhanden und sitzt ja noch genau mit seiner Fläche an der Innenseite der Batterieklemme.
Es ist auch noch zu bedenken,dass der Pol,sowie die Klemme nicht zylindrisch ist,sondern konisch!
Den Pol aufzulöten,hat nur Erfolg,wie schon Andi schreibt,wenn auch die Oberkante des Pol's flüssig gemacht wird!
Sonst entsteht keine Verbindung!
Gruß Jürgen

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

15

Montag, 1. Juni 2015, 11:43

moin,
gleiches ist mir in england passiert, habe dann eine dicke blechschraube seitlich
zwischen pol und klemme geschraubt (gibt verbindung und verhindert runterrutschen)..
weil der pol geschwächt ist, würde ich bei deiner batterie diese klemme verwenden....die klemme bleibt beim entnehmen oder trennen der batterie auf
dem pol, abgeklemmt wird nur das kabel...gleichzeitig ein guter diebstahl-/entladungsschutz..
Signatur von »ärpe« alles wird gut

Wohnort: Flensburg

Fahrzeug: MB Sprinter, 313cdi, Bj. 10. 2002

  • Private Nachricht senden

16

Montag, 1. Juni 2015, 11:46


Den Pol aufzulöten,hat nur Erfolg,wie schon Andi schreibt,wenn auch die Oberkante des Pol's flüssig gemacht wird!
Sonst entsteht keine Verbindung!

Falls Du den Pol aufgießen solltest, gib zum Blei ein kleines Stück Stearin (Kerzenwachs, aber nix von der Biene!).

Das reinigt das Blei von Verschmutzung und der Dreck schwimmt obenauf. Kannste nachher abschöpfen oder wegfeilen.

Kleinfingernagel großes Stück reicht.
Signatur von »Bussibussi« Zeige nie einem Laien ein halbfertiges Werk...!

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

17

Montag, 1. Juni 2015, 12:25

Falls Du den Pol aufgießen solltest, gib zum Blei ein kleines Stück Stearin (Kerzenwachs, aber nix von der Biene!).

Das reinigt das Blei von Verschmutzung und der Dreck schwimmt obenauf. Kannste nachher abschöpfen oder wegfeilen.

Kleinfingernagel großes Stück reicht.



Das habe ich jetzt überhaupt nicht verstanden.Meinst du zur Schlackebindung?
Und wie wird dadurch das Prob mit der Gusstrennung gelößt?

VG

Wohnort: Flensburg

Fahrzeug: MB Sprinter, 313cdi, Bj. 10. 2002

  • Private Nachricht senden

18

Montag, 1. Juni 2015, 13:28

Und wie wird dadurch das Prob mit der Gusstrennung gelößt?

VG

Dadurch gar nicht! #winke3

War bloß´n Tip, um reineres Blei zu bekommen
Signatur von »Bussibussi« Zeige nie einem Laien ein halbfertiges Werk...!

  • »O´Malley« ist der Autor dieses Themas

Wohnort: Tübingen

Fahrzeug: Reo M44A2

  • Private Nachricht senden

19

Montag, 1. Juni 2015, 13:38

So, Pol ist repariert und definitiv hochstromfähig!

hab den Pol bündig abgesägt, mittig in den Pol ein Loch mit 8mm (statt 8,5 weil das Blei so weich ist) Durchmesser und 18mm tiefe gebohrt. Da ein M10 Gewinde reingeschnitten. Bei dem Ersatzpol ebenso. Dazwischen habe ich eine M10 Edelstahl-Gewindestange mit Kupferpaste eingesetzt.

Funktioniert bestens. Leider hat der Anlassser wohl ein wech, schließt die Batterie beim Startvorgang komplett kurz (gute voll geladene Batterie geht sofort von 27,3v auf 8v beim Drücken des Starterknopfes). Ich denke höher kann man die Batterie nicht belasten. Die reparierte Stelle ist auch nach etlichen Startversuchen tip-top.

Naja, ein kleines Problem gegen ein größeres getauscht...aber für den Anlasser hab ich heute keinen Nerv. Zumal ich noch nie einen zerlegt hab, nur getauscht.

Danke auf jeden Fall für die vielen Variationen zum Pol reparieren!

Gruß
Signatur von »O´Malley« Gruß Ole


Rust never Sleeps !!!

  • »O´Malley« ist der Autor dieses Themas

Wohnort: Tübingen

Fahrzeug: Reo M44A2

  • Private Nachricht senden

20

Montag, 1. Juni 2015, 14:22

Ich nehme alles zurück und behaupte das Gegenteil!

Der Spannungsabfall kommt, da sich der "Ersatzpol" innerlich sofort atomisiert hat. Äusserlich nichts zu sehen, innerlich total zerschmolzen. Hab jetzt ne längere Gewindestange in den abgesägten Pol der Batterie geschraubt und die Brücke direkt angeschraubt.

Reo sprang wie gewoht auf die erste Umdrehung an.

So hat es jetzt wirklich funktioniert!

Gruß
Signatur von »O´Malley« Gruß Ole


Rust never Sleeps !!!