Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Dieselschnecke« ist der Autor dieses Themas

Wohnort: Mainz

Fahrzeug: MB508 Bj. 1980

  • Private Nachricht senden

1

Montag, 6. Juli 2015, 17:50

Kühlschrank funktioniert nicht

Hallo,
Unser Kühlschrank (Elektrlux) funktioniert nicht mehr mir 220 Volt und bei Gasbetrieb nicht auf Stufe 3
Stufe 2 geht Problemlos. Bei Strom und Stufe 3 kommt zwar Abgaswärme aber er hat keine Kühlfunktion.
Ich habe jetzt mal alles mit dem Kompressor wie auf dem Video https://www.youtube.com/watch?NR=1&v=WM69tdUlqTE gezeigt ausgepustet aber ohne Erfolg.
Vieleicht hat ja einer von euch einen Tipp was ich noch machen kann.

Gruß Ralf

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Montag, 6. Juli 2015, 18:30

war da nicht was mit auf den kopf stellen ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Dieselschnecke« ist der Autor dieses Themas

Wohnort: Mainz

Fahrzeug: MB508 Bj. 1980

  • Private Nachricht senden

3

Montag, 6. Juli 2015, 18:45

Das wird schwehr den Bus umzudrehen :-O
Gruß Ralf

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

4

Montag, 6. Juli 2015, 19:15

Moin.

Unser geht (wahrscheinlich) nur noch mit Gas, aber braucht 24 Stunden Vorlauf bis der kühlt (!)

Und sonst ausbauen, eine Stunde auf die Seite legen, eine Stunde oder 10 Stunden auf den Kopf stellen, wieder einbauen und nochmal 24 Stunden laufen lassen und testen.

Manchmal ist auch der Kontakt zu den Kühlrippen im Kühlschrank nicht mehr Kälteleitfähig, da gibt's irgend so 'ne Paste aus der Tube zum Dazwischenschmieren.

Wenn's nach Aceton riecht (wie Nagellackentferner) ist der Kühlmittelkreislauf undicht, und man kann das Ding nach meinen bisherigen Infos nicht mehr reparieren (was ich noch nicht ganz glauben kann).

Hier sind ein paar Tipps zu Fehlersuche bei Absorberkühlschränken.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ma-Ke« (6. Juli 2015, 19:27)


  • »Dieselschnecke« ist der Autor dieses Themas

Wohnort: Mainz

Fahrzeug: MB508 Bj. 1980

  • Private Nachricht senden

5

Dienstag, 7. Juli 2015, 07:16

Danke für die Tipps, ausbauen geht erst später. Am WE geht´s erst mal zum Süd Treffen da muss er halt auf Stufe 2 laufen

Gruß Ralf

Wohnort: wanzleben

Fahrzeug: MB 609

  • Private Nachricht senden

6

Dienstag, 7. Juli 2015, 07:43

da gibt's irgend so 'ne Paste aus der Tube zum Dazwischenschmieren.

das ist wärmeleitpaste (bsp . oder bsp .) da schraubt man die kühlrippen im kühlraum ab, entfernt das alte zeug und schmiert die neue paste dazwischen. ähnlich wie beim pc-prozessor. hab ich auch schon gemacht. ist ne einfache und wirkungsvolle sache.

grüße

Wohnort: Irrhausen

Beruf: Bürohengst, früher Schlosser

Fahrzeug: "Oimel" Bremer 208d, Bj. 89

  • Private Nachricht senden

7

Dienstag, 7. Juli 2015, 13:06

Hallo,

ich hatte auch einen Absorber mir sehr mäßiger Kühlleistung.

Daraufhin habe ich in mehreren Stufen folgendes getan:
Be- und Entlüftungsöffnungen vergrößert (vom Vorbesitzer zu klein dimensioniert).
Vertikale Trennung zwischen Brenner und Kühlrippen mit 2cm Styrodor gebaut und rundherum gedämmt, damit die Schränke nicht mitgeheizt werden.
2 PC Ablüfter eingebaut (manuell schaltbar).
Danach kühlte er gnz passabel.
Zu guter letzt (weil vorher im Eifer vergessen) habe ich den Kühli nochmal ausgebaut und ca. 20 mal über Kopf und zurück gedreht.
Jetzt kühlt er deutlich besser und ich glaube nicht das noch viel mehr geht.
Evtl. könnte ich noch einen Zuluft PC Lüfter einbauen.

Letztes WE ist die Ausgangstemp. von 7° binnen 3 Tagen auf 11° gestiegen, wobei nichts warmes nachgelegt wurde und er nur 2-3 mal tägl. geöffnet wurde.
Bei Aussentemp. von fast 40° und Parkplatz in der prallen Sonne finde ich das allerdings beachtlich.

Fotos habe ich leider keine, aber diese umbauten sind ja schon öfter dokumentiert worden.

Gruß Tom