Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 8. Juli 2015, 13:56

AHK beim 609

Ich möchte gerne beim 609 eine AHK anbauen.
Leider ist im Fahrzeugschein und Brief an der Stelle wo die Zuglast steht nur ein Strich.
Der TÜV Rheinland meinte zu mir wenn da nichts steht, dann gibt von MB dafür auch keine Freigabe.
Muss ich das jetzt so hinnehmen oder gibt es da auch so was wie Einzelabnahmen?
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Mittwoch, 8. Juli 2015, 14:07

da war hier schon mal was vor längerem wegen ner AHK.

der hat sich glaub ne andere HA verbaut weils irgent was mit der HL1 nicht ging aber mit der HL2 oder so.
war irgent was wegen der traglast und der HA.

würd mal bei MB fragen was die sagen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

3

Mittwoch, 8. Juli 2015, 14:16

Ich hatte es beim mein letzten Werkstatt Aufenthalt angesprochen, auf die Antwort warte ich immer noch.
Habe das gefüllt das die bei der MB Werkstatt kein Bock drauf haben, da kann manman halt nichts mit verdienen.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

4

Mittwoch, 8. Juli 2015, 14:40

Hallo,

Intressant wäre noch das Baujahr vom T2

Ich versuchs mal ;-)

MB 609D:

Bei Hinterachse HL 0/6-3,9 mit i=4,38 (35:8)ist nur Solobetrieb zulässig.

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

5

Mittwoch, 8. Juli 2015, 18:56

Der 609D ist von 1988 auf dem Typenschild von der Achse habe ich noch nie geschaut, ich weiss nur das der Diesel auf der Autobahn 105 Km/h macht.
Die 105 bin ich aber nur 3 oder 4 mal gefahren, in der Regel bleibe ich bei den Großen auf der Rechten Spur.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

6

Mittwoch, 8. Juli 2015, 19:19

Tach,

gut, dann stimmts was ich geschrieben habe.

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

7

Mittwoch, 8. Juli 2015, 19:23

Was das ich die falsche Achse habe?

Dann kann ich davon ausgehen der der 609 im Link eine kurze übersetzung hat?

http://www.ebay.de/itm/Mercedes-Benz-609…=item35ed53fa9d
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hotoyo« (8. Juli 2015, 19:28)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Mittwoch, 8. Juli 2015, 21:24

genau,
was lego schreibt stimt.
die 0er achste ist nur solo so war das und ab der 1er achste konnt man kuplung dran bauen mit genemigung.

falsche achse wenn du eine AHKhaben möchtest ja aber sonst nicht.

gab die drei achse was ich bis jetzt weis im 609er

Serie ist die HL0/6-3,9 Hinterachse 41:11 - 1:3,73 Mittel

dann gibts die Achse mit Code A11: 36:11 - 1:3,27 Schnell

und die Achse mit Code A13: 35:8 - 1:4,1 langsam

würde heissen das du die mitlere hast als HL0.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eicke« (8. Juli 2015, 21:34)


9

Mittwoch, 8. Juli 2015, 21:29

Eine kuze Achse möchte ich nicht, dann verzichte ich lieber auf die AHK.
Dann geht das Motorrad in Zukunft auch nicht mit im Urlaub, somindesten bis Ich ein Auto bekomme womit es dann geht.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

10

Mittwoch, 8. Juli 2015, 21:50

Tach

bei 105 km/h mit 215er Reifen hast Du vermutlich die 41:11 / 3,73 Achse verbaut.

Schau doch einfach mal nach :-O

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

11

Mittwoch, 8. Juli 2015, 21:59

Tach

bei 105 km/h mit 215er Reifen hast Du vermutlich die 41:11 / 3,73 Achse verbaut.

Schau doch einfach mal nach :-O

Lego



Ich wollte schon längs mal nach schauen, habes aber immer wieder vergessen wenn ich mal unters Auto lag.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Fockbek

Fahrzeug: aktuell MB 609D Bj1990 ex DRK

  • Private Nachricht senden

12

Donnerstag, 9. Juli 2015, 08:14

Db 609D

Moin
Interessantes Thema...
wollte bei mir auch eine AHK verbauen
lt. unterlagen Achse hinten:
741550 0L 151078

damit wird das dann nichts ? kann das jemand bestätigen von euch?
in den Papieren ist auch alles was AHK betrifft mit Strichen belegt

Gruß Norman