Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 22. August 2015, 14:51

batterie 12V

halloa ihr lieben freaks....


so jetzt wiededr mal da leidige batterie thema...


hab jetzt eine 88 ah 640A starter batt verbaut mit einer 100ah 820A parallel geschaltet....zurzeit noch kein trennreali da ich mit einigen anderen sachen am bus beschäftigt war.


kann ich zu diesen zwei batterien 2 - 4 agm batterien mit jeweils 12V 25ah paarallel dazu schließen???

habe einige von diesen zu verfügung würde aber nur 2-4 nehemn da dinger einiges an gewicht haben. batterien waren vorher in der arbeit in der brandmeldeanlgae verbaut und sind noch im tadellosen zustand und wollte gerne eine verwendung dafür haben und meine leistung im Flitzer bissel erhöhen. :) ohne großen aufwand finaziell und herumgebastelt :)

schönen grüße

roadfreek

2

Samstag, 22. August 2015, 14:53

hab mal im netz gesucht ob ich sie finde die ich habe. :D


also solche (nicht dieses angebot) würde ich gerne dazu schliesen.

gruß roadfreek

3

Samstag, 22. August 2015, 15:11

Fachkundige Auskunft kann ich nicht erteilen, aber in deinem Post fehlt ein Link oder ähnliches #winke3
Signatur von »Per Trap« "Etikette? Das ist was für Flaschen!"

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Samstag, 22. August 2015, 15:30

wenn du die agm über die lima laden tust werden die nicht 100% voll weil die eine höhere ladeschlusspannung haben.
meist sind die nur 80% voll bei lima ladung.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

5

Samstag, 22. August 2015, 15:45

.........................


so jetzt wiededr mal da leidige batterie thema...

> wo du recht hast, hast du recht.... ;-) <


hab jetzt eine 88 ah 640A starter batt verbaut mit einer 100ah 820A parallel geschaltet....zurzeit noch kein trennreali da ich mit einigen anderen sachen am bus beschäftigt war.

> trennrelay wäre angebracht (!) <

kann ich zu diesen zwei batterien 2 - 4 agm batterien mit jeweils 12V 25ah paarallel dazu schließen???

> können schon, aber nur wird's da über kurz oder lang probleme geben....unterschiedliche ladeschlußspannung(en) der verschiedenen batterietypen ist hier der " übeltäter " (!) <

......leistung im Flitzer bissel erhöhen. :) ohne großen aufwand finaziell und herumgebastelt :)

> herumgebastelt ist zwar schnell was, aber auch schnell was kaputt ( batterien ).....und das geht dann wiederum in's finanzielle...<


schönen grüße

roadfreek
servus...

in dieser konfig würde ich die 2te blei/säure ( 100ah ) einmal beiseite lassen....( oder als reserve für den starterstromkreis verwenden )

die vorhandenen agm's via trennrelay UND b2b lader von der starterbatt. versorgen...

anm.

agm batts brauchen eine wesentlich höhere ladeschlußspannung ( - 14,9volt )

hier noch was zum " anlesen " http://www.gelbatt.de/index.php/gelbatt-…ragen-antworten

und ... https://www.yachtbatterie.de/de/ladetechnik.html

lg
willi

6

Samstag, 22. August 2015, 16:49

danke für die schnellen antworeten trotz des themas :D ;)
das mit der 80% ladung hab ich im forum schon etlichemale gelesen nur das währ mir eher egal.wenns ausser dies nicht groß zu weiteren probleme kommt.

trennrelai wird jetzt sowieso fällig nur will ich zuerst das alles abcheckn das ich nicht wieder doppelt in kurzer zeit schrauben muss. :)

welche großen probleme können auftauchen???das mir die agm kaputt geht??explosiv mäßig oder einfach keine spannung mehr mit der zeit...?? wirkt sich das auch negativ auf die vorhandenen blei-säure aus??

falls an der lebensdauer von der agm da einfach scheitert währ mir das noch relativ da hier keine kosten bei der anschaffung waren....wobei ich damit NICHT sagen will das ich sie auch beim 3tn stock runter werfen kann :) bin schon froh sie zu haben so ist es nicht :)



die agms nur für die bordversorgung hernehmen hab ich auch schon überlegt nur würd ich dan mindest. 5 einbauen wollen damit ich zufrieden damit bin :) und das ist massiv gewicht :)



hoppala immer wieder haha sorry
link : http://www.willhaben.at/iad/kaufen-und-v…erie-130598534/


schönen abend

gruß roadfreek

7

Samstag, 22. August 2015, 16:55

die agms nur für die bordversorgung hernehmen hab ich auch schon überlegt nur würd ich dan mindest. 5 einbauen wollen damit ich zufrieden damit bin und das ist massiv gewicht
wobei ich dan wieder bei dem punkt währ, wo ich nicht mehr leistung für die bordversorgung hab und bei der variante wie jetzt bleiben kann nur ohne die agms....will zu den 100 ah noch aufstocken!!

grüße

8

Samstag, 22. August 2015, 17:41

servus...

aha, ok.... dann könntest ja auch zu der schon vorhandenen 100ah eine 2te mit der selben leistung parallel schalten ( gleicher batt typ. )

das ganze wiederum über ein trennrelay von der starterbatt/lima versorgt....

wären dann schon mal 200ah an kapazität ( rechnerisch ) bzw. ca. 160 ah an " entnehmbarer " kapazität zur verfügung....

die agm's - so du sie unbedingt verwenden willst - als " backup - system " ... laden mittels geeigneten ladegerät.... zb. c-tek an einem 12/230er wechselrichter kleiner leistung....wobei eben der wr von den beiden 100ah batts versorgt wird...

ist noch immer eine " klare " lösung....

frage am rande.... welche gesamt nutzbare kapazität brauchst überhaupt ?

lg
willi

9

Samstag, 22. August 2015, 18:16

Hallo.
Ich habe bei mir den Regler in der Lichmaschiene getauscht, um AGM Batterien 100% laden zu können, gibt es ja mit verschiedener Ausgangsleistung.
Grüsse Jürgen.

10

Samstag, 22. August 2015, 19:44

Hallo.
Ich habe bei mir den Regler in der Lichmaschiene getauscht, um AGM Batterien 100% laden zu können, gibt es ja mit verschiedener Ausgangsleistung.
Grüsse Jürgen
servus....

verwendest du dann noch blei-säure batts. ( starter ).... und wenn ja, kochen die dann nicht " leichter " über ?

lg
willi

11

Samstag, 22. August 2015, 20:20

hy panman.



sowieso währ das mit ner 2ten 100ah baterie selber typ ein klare lösung.
nur auch ein klarerfall von neuen kosten für die batterie die ich nicht habe und von den agm´s hab ich 6 stück rum liegen und wans dan finanziell passt auch ne solar auf dem dach...!!

wenn nur um das geht das die nicht zu 100% voll werden ist mir das ehrlich gesagt total egal.

hatte auch nie probleme mit der jetzigen kaperzität will trotzdem bischen mehr leistung...blos für die gefühlte sicherheit wenn dan für längere zeit on tour geht.

wirkt sich das auf die säure negativ aus odr nur auf die agms? bzw kanns passieren das es mir den kompletten kreislauf zusammen wirft.?


grüße roadfreek

12

Sonntag, 23. August 2015, 09:14

servus..

ok... wenn du beim laden dieser configuration - blei säure/agm - darauf achtest das die ladespannung nicht über die ladeschlußspannung des blei säure akkus ( 13,8v - 14,4v ) liegt wird's der säure batt nix tun..... die agm's werden - wie schon erwähnt - nicht zu 100% voll.

auf alle fälle aber trotzdem ein trennrelay zwischen starterbatt und der wohnraum config. verwenden da ansonsten beim starten eben diese auch belastet würde...( hoher strom )...

bei den kabelverbindungen unter den akkus auch auf ausreichenden querschnitt achten ( alle verb. gleicher querschnitt ) um unterschiedliche spannungsabfälle auf diesen leitungen zu verhindern...

wie ladest du bei landstrom ?

g
willi

13

Sonntag, 23. August 2015, 10:43

ok... wenn du beim laden dieser configuration - blei säure/agm - darauf achtest das die ladespannung nicht über die ladeschlußspannung des blei säure akkus ( 13,8v - 14,4v ) liegt wird's der säure batt nix tun..... die agm's werden - wie schon erwähnt - nicht zu 100% voll.

auf alle fälle aber trotzdem ein trennrelay zwischen starterbatt und der wohnraum config. verwenden da ansonsten beim starten eben diese auch belastet würde...( hoher strom )...
guten morgen in der heilige frua:)

wenn erstmals bei dieser agm/bleisäure zusammenstellung nur mit der lichtmaschine geladen wird, kan mir das eher nicht pasieren ist das richtig oder lieg ich da falsch??hab ich wenn ich mich nich täusch auch schon hier im forum mal gelesen das da nix sein kann ausser eben nur teilladung der agms.

trennrelay kommt mit dem einbau dieser neuen,höhren confi. :) und wartet auch schon zuhause auf den einbau.
kabel+zubehör werd ich mir nechste woche beim bosch dienst das richtige hohlen um da dan auch wirklich keinen haken drinnen zu haben.


un zum landstrom: gar nicht, habe ich auch nicht vor zu instalieren. war in den paar jahren jetzt 1mal auf einen CP.
zu not habe ich immer noch ein notstromaggregat mit starthilfe batterielade funktion was ich für dies aber noch nie brauchte ausser zum testen :)

danke willi für deine hilfe.


schöne grüße
freek

14

Sonntag, 23. August 2015, 10:48

zu not habe ich immer noch ein notstromaggregat mit starthilfe batterielade funktion was ich für dies aber noch nie brauchte ausser zum testen
auch nicht als ich den bus aus den winterschlaf holte und den ganzen winter über die batterien angeschlossen hatte. zuerst vergessen,dan keine zeit, vergessen usw und dan wars ein versuch wie er dabei macht und habs einfach angehängt gelassen %-/ vorglühn start...brumbrumbrum ohne mäckern 8-)

grüße

15

Sonntag, 23. August 2015, 10:56

servus...
.....................................

wenn erstmals bei dieser agm/bleisäure zusammenstellung nur mit der lichtmaschine geladen wird, kan mir das eher nicht pasieren ist das richtig oder lieg ich da falsch??hab ich wenn ich mich nich täusch auch schon hier im forum mal gelesen das da nix sein kann ausser eben nur teilladung der agms.

................................................
..... jau, eine zu hohe ladespannung würde die blei/säure batts zum " kochen bringen...

wenn du das alles zusammengestellt hast, dann am besten bei laufendem motor die spannung(en) an den einzelnen batts messen..
siehst dann auch gleich ob unterschiede - auf grund eventuell auftretenden spannungsabfällen an den leitungen/anschlüssen - vorhanden sind..

schönes werkeln noch...

g
willi

16

Sonntag, 23. August 2015, 13:16

danke für die auskünfte nachgemessen wir auf jedenfall :) werd das jetzt einfach mal so machen....kommt eh auf obs funzt oder nich :)....dir noch nen schönen sonntag #winke3

auf jedenfall das werd ich noch haben thnks :)


grüße
freek #winke3

17

Dienstag, 25. August 2015, 10:46

Hallo.
Ich habe bei mir den Regler in der Lichmaschiene getauscht, um AGM Batterien 100% laden zu können, gibt es ja mit verschiedener Ausgangsleistung.
Grüsse Jürgen
servus....

verwendest du dann noch blei-säure batts. ( starter ).... und wenn ja, kochen die dann nicht " leichter " über ?

lg
willi

Nein, habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet und auch eine Trennfunktion hat. Die Batterien werden so unabhängig zu einander geladen. Wohnraumbatterie ist so schnell voll und ich kann auch bei Bedarf mit 12 Volt den Küklschrank wärend der Fahrt betreiben. Der einziege Schwachpunkt ist, dass der Keilriememen sehr gut sein muss, wenn er kalt ist kann er rutschen. Fanre dann die ersten Meter mit Wohnraumbatterie abgeschaltet,, der Schalter ist bei mir einfach zu erreichen. Habe nur eine 80 A Battrie. Ja auch 80 watt Solar.

Grüsse Jürgen

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

18

Dienstag, 25. August 2015, 12:54

habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet


Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

19

Dienstag, 25. August 2015, 13:34

Ja es stimmt, ich habe vor einer Woche 4 Stück AGM-Optima Batterien gekauft (75AH) weil der
Hersteller eine Ladespannung ab 13,8 -15 V angibt da diese Optima-Batterien auch als Startbatterien für alle möglichen Fahrzeuge und Boote gedacht und entwickelt worden sind, und
da ich statt eines Trennrelais Schottky-Leistungsdioden benutze, habe ich konstant immer nur
einen Spannungsabfall von 0,1V, was man nicht beachten muss im Gegensatz zur Trennrelais, bei denen nach ein paar jahren die Kontakten oxydieren, und da kommen an den Wohnbatterien
teilw. bis zur 1,2 V weniger Spannung an und dann geht bei der Fahrt nichtsmehr und man wundert sich das nach tagelangen fahrten die Wohnbatterien nicht genug geladen werden !Man kann es mit einem Booster lösen,der die Spannung Höher setzt, weil wen man einen Lichtm.Regler mit höherem Regelspannung einbaut, besteht dann Gefahr bei den Bleibatterien (Start),das die kochen !
Jan/Discoverfun

20

Dienstag, 25. August 2015, 14:11

habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet


Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet


Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

Zitat von »vinsta«



habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet

Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

Zitat von »vinsta«



habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet

Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

Zitat von »vinsta«



habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet

Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet


Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet


Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.

#winke3

Zitat von »vinsta«



habe ein Booster mit 12 Amp. eingebaut der bis zu 14,2 Volt ladet

Moin,

14,2V reicht für viele AGM-Akkus aber nicht. Viele AGMs brauchen Ladeimpulse bis 14,7V. Kommt aber auf den Batteriehersteller an, steht im Datenblatt der Batterie.


Hallo.

Ist klar dass 12,4 für meine AGM nicht reicht. Habe deshalb ja auch den Regler getauscht.
Der ist auf 14,7 ausgelegt.
Grüsse Jürgen