Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 9. September 2015, 12:20

AGM Batterien bei der Fahrt laden

Hallo, Ich habe nach den Bleibatterien jetzt 4 AGM-Optima Batts je 75 Ah eingebaut, und festgestellt das bei der Fahrt nichts mehr geht, nur ca 3A Erhaltungsladung und damit werden die Batterien nie voll, also habe ich mich umgeschaut nach einem Sp.Booster, da die AGM brauchen 14,7-15V Ladespannung aber die Booster kosten bis zu 400€ wegen 2V mehr,und mit einem externem LM-Regler ist es auch nicht getan,da die Startbatterien die 14,3V brauchen,da habe ich 3 Boostermodulebausätze (fertig aufgebaut)je 10A 10-60V/10bis80V (Eing./Ausg.),einstellbar -Sp./Strom für je 13€,- und in ein Gehäuse von einem ehem Kfz- Musikbooster eingebaut und die Eingänge zusammen geschaltet und die Ausgänge über 3 Schottky-Dioden geführt (je 60A) und dann auch zusammen geschaltet (aus dem Grunde,das sich die regelbarer Strombegrenzungen nicht beeinflussen) und ein M-Prozessorlüfter zum kühlen eingebaut und dann die Spannung unterm Last auf 14,7V eigestellt, die 30 A habe ich gewählt, da meine Lichmaschine 100A kann, aber es reicht mir, da z.Bsp. nach einer 3stündiger Fahrt kriege ich in die AGM-Wohnbatterien je nach Ladezustand bis zu 90Ah, man kann auch mehrere Module zusammen kombinieren,wenn man noch mehr Strom benötigt, das Gerät habe ich in Reihe nach dem Trennrelais-Richtung Wohnbatts., angeschlossen, jetzt werden meine AGM erst richtig geladen, jetzt kann ich bis zu 10 tage ohne Strom stehen, (mit Einbindung der Solaranl.und der Brennstoffzelle) der Ladebooster-Eigenbau hat mich unter 50€ gekostet und ein wenig Handwerkarbeit !

Jan/Discoverfun

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

2

Donnerstag, 10. September 2015, 07:46

Moin Jan, hatte ich so auch schon mal so auf dem Zettel.Was mich abgeschreckt hat ist die wichtige fehlende Ladecharakteristik. (LADEKURVE IUOU. USW)
der B2B Booster.
Ansonsten sind die Skinesen up und down regler echt nett.

VG Andreas

3

Donnerstag, 10. September 2015, 08:56

Schau Andi, dadurch das der Booster Strombegrenzung Einstellung hat,passt er sich auch der
Batterie an - wenn ich fast leere Batterien anfange zu laden, bricht die Spannung des Boosters
zu nächst auf die tatsächlicher Spannung der Batterie(12,5V) und dann je nach Ladezeit steigt
die Spannung langsam bis 15V(AGM) und bei 15V ist dann Schluss, da ist die Batterie voll geladen !
sowas machen alle geregelten Ladegeräte auch, das sich die Ladung nach dem Innenwiederstand
der Batterie anpasst und dem ensprechend regelt es der Ladestrom - zu erst hat die Batterie
niedrigeren Wiederstand(ungeladen) und mit zunemendem Ladung erhöht sich der In.Wiederstand der Batterie und das Ladegerät begrentzt automatisch den Strom, sowas macht
genauso ein Lichtmaschineregler auch, Ich habe z.Bsp. auch als Ladegeräte- 3 Geregelter Industrie- Spannungsmodule von Siemens, die ich eigentlich als Ladegeräte entfremdet habe,
aber da sie auch Spannungsregelung und Strombegrenzug Einstellung haben, funktionieren sie auch mit der Ladekennlinie wie die eingeb. Ladegeräte im Womo,der einziger Unterschied ist das diese Womo Ladegeräte eine vorgegebene fest einprogramierter Spannung mit Umschalter für
Blei/Gel/AGM Batts haben und ich muss bei dem Eigenbau Booster die Spannungshöhe für die
Jewelige Batterieart einstellen, sonst funktioniert es genauso, ein Beweis ist das meine beiden
Vorgänger Bleibatterien haben immehin 9 Jahre gehalten (geladen mit den Siemens Modulen)
Du kannst mir glauben, da ich im meinem Arbeitsleben die Schaltung mitentwickelt habe, der
Prinzip (getaktet mit Stromwandler) ist von dem Konzern wo ich in der Entwicklung tättig war patentiert worden und wird weltweit für dieser Ladegeräte,Module,Booster und alles was es gibt
in Lizenz verwendet !

Gruß, Jan/Discoverfun

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

4

Donnerstag, 10. September 2015, 13:39

die Spannung langsam bis 15V(AGM) und bei 15V ist dann Schluss, da ist die Batterie voll geladen


Genau. Allerdings wird zwischen 13 komma nochwas und 14,7V nicht mehr kontinuiertlich geladen, sodern in Impulsen (so machte es mein ivt, und auch der Victron).
Und bei 15 (oder genauer 14,7V) wird die Spannung wieder reduziert auf 13,8V.
Sonst verkochst du die AGM.

Sooo einfach ist es nicht, ein gutes Ladegerät zu bauen. Nicht umsonst kosten ordentliche Laderegler auch ordentlich Geld, mit einem Konstantspannungsladegerät wird das nichts.

#winke3

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Donnerstag, 10. September 2015, 15:20

was für eine optima hast du den da überhaupt ?

eine von den spieralzell teilen redtop oder yelowtop ?

weil die brauchen nur 13,8 - 15V ladespannung und haben eine nen spannung von 12,8V
haben aber auch einen sehr hohen ladestrom und sin dsehr fix wider voll.

wenn da nur 3A fliessen sind die fileicht foll ?
wenn die 13,x bis 15V bekommen, in dem bereich ist aber kein muss das sie max 15V bekommen,
werden die auch voll.

oder ist deine lima zu klein ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

6

Donnerstag, 10. September 2015, 20:32

An AndiP : Wenn du meinen Beitrag richtig gelesen hätest, wirst du sowas nicht behaupten, da ich
schon lange die Lademodule mit IVT Impuls Takt eingebaut habe, das was ich gebaut habe ist
lediglich Spannunghochsetzungs Gerät, da ich den Lichmaschineregler nigcht wegen der Start- Bleibatterie umbauen will und will damit nur bei der Fahrt richtig die AGMs' laden,den der Lichtmaschineregler macht auch keinen Impulsbetrieb und soweit ich weiss,werden die AGs' auch
als Startbatterien für PKWs',Agrarfahrzeuge,Bootsmotoren als Startbatts angeboten !
Ich bin kein Depp, das ich Belehrung brauche, über die Ladetechnik von AGM-Batterien !

Übbrigens, meine AGM sind die Yellow-Optima 75AH

mit freundlichen Grüßen, Jan/Discoverfun

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Donnerstag, 10. September 2015, 23:25

also laut datenblat langen 13,65V mindestens aus um die zu laden:

Lichtmaschine (Regler):
13.65 bis 15.0 Volt

wenn bei dir 14,X ankommen langt es doch ?
was wilste noch di espannung erhöhen bis 15V ?
15V ist die maximale lade spannung die die haben dürfen.

voll ist die bei 13,1V

hier der link zum datenblat von der batterie OPTIMA YELLOWTOP S 5,5 Datenblatt 12V 75Ah:
http://www.optimabatteries.com/download_file/view/7391/2140/

von seite:
http://www.optimabatteries.com/de-de/support/downloads

wenn die dann bei 14V nur 3A ladung hat wird die wohl voll sein also nur erhaltungsladung wie du schon geschrieben hast,
ansonsten würde die batterie sich schon mehr strom holen.

höhere spannung macht die nur schneller voll und dan sinkt der strom auch wider wenn die batterie voll ist.

also für mich kein grund da noch extra was einzubauen.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666