Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »sternengucker« ist der Autor dieses Themas

Wohnort: Raum Trier

Fahrzeug: MB L508D BJ 81

  • Private Nachricht senden

1

Donnerstag, 10. September 2015, 23:09

nach Abgastopf schweißen weniger Leistung und schwarze Abgase (Diesel)

hallo liebe Busfreaks,

ich habe vor 3 Tagen bei meinem mb 508d den Abgastopf geschweißt. Das Rohrstück zum verbinden mit dem vorderen Abgasrohr war rausgebrochen, sodaß nur noch ein Loch anstelle des Rohrs am Topf war. Das Rohr, daß rausgebrochen war hatte im inneren ein zweites Rohr das noch tiefer in den Topf ging ( ca. 4cm, mit Löchern) und möglicherweiße auch abgebrochen war. Habe das äußere wieder an Topf geschweißt.
Heute (hüglelandschaft, auf und ab) ist mir aufgefallen, daß ich nicht mehr soviel Leistung habe. Der Bus zieht deutlich schlechter (berghoch, mit 40/45 anstatt wie sonst mit 62) und wenn ich Gas gebe kommen ziemlich schwarze wolken /Abgase aus dem Auspuff. ;-( #grummel1
Hat jemand eine Diagnose für dieses Phänomen?
was kann ich tun, testen etc....? #idee

Grüße aus dem Hunsrück

Daniel aka sternengucker

Sparkassenmobilist

unregistriert

2

Donnerstag, 10. September 2015, 23:27

????

also wenn du beim schweisen nicht das Rohr zu gebraten hast..... dann hat der Auspuff nichts mit dem Leistungsverlust zu tun.

Wenn doch würde ich denken das du dir einen neuen Auspuffschalldämpfer gönnen solltest

Peter

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

3

Freitag, 11. September 2015, 06:53

moin,
haste ihn zugeschweisst? :-O
möglicherweise hat sich durch das ineinanderschieben
etwas im rohr quergestellt, eine gratis-motorstaubremse..
einen maroden auspuff möglichst vor dem winter ersetzen,
denn kokelei im rotten ist viel müh für nix..

lg..ärpii
Signatur von »ärpe« alles wird gut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ärpe« (12. September 2015, 08:27)


Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

4

Freitag, 11. September 2015, 07:53

Bau ihn noch mal aus,und versuche ihn, mit einem langen Meissel,oder dünnem stabilen Stahlrohr,oder einem dicken Stahldraht,innen mehr zu öffnen,um mehr durchgang zu bekommen.Evl.hatt sich wirklich etwas quer gestellt ? Der muss innen offen sein :-O
Einen neuen kaufen geht ja immer noch.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sittinggun« (11. September 2015, 08:01)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Freitag, 11. September 2015, 08:51

wenn innen was nicht ok ist wirst das kaum hinbekommen auser du machst den pot auf.

ansonsten ist der motorleistung der auspuf föllich egal da der diesel kein gegendruck wie der benziner braucht.
der pot ist halt nur nen schaldämpfer nix anderes.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »sternengucker« ist der Autor dieses Themas

Wohnort: Raum Trier

Fahrzeug: MB L508D BJ 81

  • Private Nachricht senden

6

Freitag, 11. September 2015, 10:00

also anscheinend kein zusammenhang Auspuff-Leistung

Also Zugeschweisst habe ich den nicht .... #pfrzzzt ,
aber wenn s nicht der Auspuff ist was kanns den dann sein,
weniger Leistung und vielmehr schwarze wolken wenn gas......... #koppannewand

aber vielen Dank schonmal soweit, Auspuff als Ursache scheidet dann ja wohl so ziemlich aus......

Gruß
DAniel

Sparkassenmobilist

unregistriert

7

Freitag, 11. September 2015, 10:17

Dieselmotoren verlieren ihre Leistng wenn:

- Der Auspuff "zu" ist... (so funktiniert teilweise auch die Motorbremse)
- Die Ansaugluft nicht reicht .. Luftfilter dicht?
- Die angesaugte Luft zu wenig Sauerstoff hat... zum Beispiel in Bergen
- Der Motor nicht ausreichend Diesel bekommt

Wenn du aber schreibst, das ist seit du den Auspuff repariert hast, liegt der Verdacht nahe
das dort etwas "schief" gegangen ist.

Peter

PS Bau den Topf doch einfach mal ab und dreh ne Runde ohne... Ist schön laut 8o)
aber wenn er dann gut zieht weißt du das der Auspuff ist

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

8

Freitag, 11. September 2015, 10:55

aber wenn s nicht der Auspuff ist was kanns den dann sein


Motorsteuergerät beim Schweißen zerstört? :-P 8o)

Sorry, bin ja schon weg, was sinnvolles kann ich zum Thema nicht beitragen.

#winke3

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

9

Freitag, 11. September 2015, 11:16

Durch das bearbeiten hat sich sicher auch der Ruß, der in ihm haftet,gelösst,der dann ausgeblasen wird.

Oder wurden noch andere Arbeiten am Fahrzeug ausgeführt ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: Nickenich

Beruf: Kraftfahrer

Fahrzeug: Mercedes Benz 608 aus 78

  • Private Nachricht senden

10

Freitag, 11. September 2015, 13:16

leistungsverlust!!!! Dieselfilter zu?? wäre vielleicht zufall aber soll es ja geben, ;-)
Signatur von »Ahrtalexpress« Immer auf Achse als offizieller Sponsor der ,,BRD''

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

11

Freitag, 11. September 2015, 13:28

Tach,

nur so eine Zusatzfrage: warum ist auf dem Auspufftopf ein Pfeil eingeprägt (?)

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

Wohnort: Nickenich

Beruf: Kraftfahrer

Fahrzeug: Mercedes Benz 608 aus 78

  • Private Nachricht senden

12

Freitag, 11. September 2015, 13:31

der war gut 8o)
aber denke wenn er vorn abgerissen dann wird er ihn wohl so nach dem schweißen wieder verbaut haben 8o) #winke3
Signatur von »Ahrtalexpress« Immer auf Achse als offizieller Sponsor der ,,BRD''

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

13

Freitag, 11. September 2015, 14:03

@Peter

Dieselmotoren verlieren ihre Leistung wenn der Auspuff zu ist???
So funktioniert die MOTORBREMSE?

Wer hat dich das denn gelehrt?

Wenn die Drosselklappe im Abgaskrümmer geschlossen wird hat der Motor Gott sei dank immer noch die gleiche Leistung.
Es wird lediglich ein Rückstau im Brennraum gebildet welcher eine Bremsung der Kolben bewirkt.
Nix mit weniger Leistung.

14

Freitag, 11. September 2015, 14:16

servus...
@Peter

Dieselmotoren verlieren ihre Leistung wenn der Auspuff zu ist???
So funktioniert die MOTORBREMSE?

Wer hat dich das denn gelehrt?

Wenn die Drosselklappe im Abgaskrümmer geschlossen wird hat der Motor Gott sei dank immer noch die gleiche Leistung.
Es wird lediglich ein Rückstau im Brennraum gebildet welcher eine Bremsung der Kolben bewirkt.
Nix mit weniger Leistung.
ahhh...hmmmmmm ok... darf ich dir widersprechen....?

und wie das ding an leistung verliert ....... versuch mal bei geschlossener stauklappe - so das bei deinem geht, und er die pumpe nicht auf/annähernd nullförderung dreht - einen berg hoch zu brettern..

da wird's dann " stockdunkel " vor lauter schwarzem qualm... und eben die leistung nimmt spürbar ab...

lg
willi

Sparkassenmobilist

unregistriert

15

Freitag, 11. September 2015, 14:27

@ Panman genau so meinte ich das

darum schrieb ich auch

- Der Auspuff "zu" ist... (so funktioniert teilweise auch die Motorbremse)

Das die Motorbremse natürlich mehr macht als "nur" Auspuff zu ist mir auch klar


Wenn der Auspuff teilweie zu ist... ist die Leistung futsch #winke3


Peter

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

16

Freitag, 11. September 2015, 15:22

Ja stimmt ,
bei Nullförderung habe ich keine Leistung mehr.Aber das ist doch kein Leistungsverlust.

17

Freitag, 11. September 2015, 15:50

Zum Thema Nullförderung und Schwarzrauch hat der Jürgen kürzlich kommentiert.
Siehe: www.busfreaks.de/strohrum/technisches/we…m-bei-belastung
und: http://www.busfreaks.de/strohrum/technis…htig-einstellen

18

Freitag, 11. September 2015, 21:04

hola...

peter@sparkassenmobilist..100% ok... #winke3

ja.... mein einwand bezog sich auf lp813 andi's beitrag.....


@lp 813 andi....

die nullförderung als solches hat bei diesem "problem " keinen einfluss...

ich meinte....- für einen test - so du deine stauklappe betätigst und dabei gas gibst ( und die pumpe geht dabei nicht auf nullförderung ) wird es zum gleichen ergebnis führen, das der te hier - respektive als sein problem - erwähnt hat..

also wenn sich da im auspufftopf was " quergelegt " hat, so ist eben mit dieser symptomatik zu rechnen...

so auch hier der beitrag nr13 in diesem http://www.busfreaks.de/strohrum/technis…m-bei-belastung tröt...

lg
willi

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

19

Freitag, 11. September 2015, 21:39

Hallo,
wenn im Auspufftopf sich ein Blech gelöst hat und den Auspuffgasen den freien "Austritt"verwehrt,dann ist keine Leistung mehr vorhanden,der Motor qualmt stark schwarz und wenn weiter gefahren wird erhöht sich die Kühlwassertemperatur!
Das ist so ähnlich,als wenn die Motorbremse betätigt wird!!Nur jetzt kann hierbei Gas gegeben werden!
Wenn das Reparaturrohr zu weit eingeschoben wird,so sitzt es innen auf dem Blech des Schalldämpfers und versperrt den freien Lauf der Auspuffgase!
Löse den Topf vom Rohr und fahre mit dem Fahrzeug!Es wird am Anfang noch etwas schwarz qualmen,aber bald weg sein!
Gruß Jürgen

Sparkassenmobilist

unregistriert

20

Freitag, 11. September 2015, 21:53

:-O :-O :-O

Schön mal, von wem vom Fach, bestätigt zu werden :-8 :-8 :-8

Peter