Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Sir_Lumpi« ist der Autor dieses Themas

Wohnort: Kusterdingen

Fahrzeug: Niesmann Bischoff Clou

  • Private Nachricht senden

1

Donnerstag, 17. September 2015, 20:18

Hilfe, meine Alde bollert!

Hallo Zusammen!

Ich habe in meinem N+B eine ALDE Turmheizung drin, die im Heizbetzieb ziemlich laute Geräusche macht. Es höhrt sich so an, als würde das Wasser anfangen zu sieden und durch den Druck knarzt es dann ganz schön im Gebälk. Die ganze Heizung quietscht und bollert während der Aufheizphase. Es ist auch egal, ob mittels 12V oder 230V Umwälzpumpe betrieben.
Heizen tut sie normal, soweit ich das beurteilen kann aber nachts stören die Geräusche schon ziemlich.

Was könnte der Grund sein? Ich glaube kaum, dass die ALDE von Werk ab so ein Radau veranstaltet hat.

Grüße in Die Runde,

Manuel

Wohnort: Seligenstadt

Fahrzeug: Clou 670P

  • Private Nachricht senden

2

Donnerstag, 17. September 2015, 21:05

Luft im System? Zu wenig Wasser?
Grüßle

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Leica« (17. September 2015, 21:14) aus folgendem Grund: Ergänzung


3

Donnerstag, 17. September 2015, 21:28

Man soll regelmässig Frostschutz auf fühlen und an mehre Stellen sind die Entlüftungsschrauben. Am Höchsten Punkt beim Alkoven in der Kreislaufrichtung aufmachen entlüften auffüllen dann nächste aufmachen entlüften. Entweder einen kleinen Behälter darunter so dass man das auf fangen kann. Oder einen kleinen Schlauch. Weiss nicht mehr genau wie ich das bei meinem Gemacht habe der Steht ja schon einige zeit still an seinem Platz
Signatur von »Spiegelzerstörer« Gruss Peter

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

4

Freitag, 18. September 2015, 01:42

Ich tippe eher auf einen sich verabschiedenden Brenner, denn laute Geräusche sind eher untypisch und wenn sie Luft im System hätte, wäre der Wärmekreislauf unterbrochen, denn die kleine Pumpe oben hat ja nur wenig Kraft und kann Luft nicht rausdrücken.
Ein möglicher Geräuschverursacher ist bei diesem Modell die Pumpe selbst, die mit ihrem Plastikflügel oben im Wasserbehälter sitzt. Ist die Welle ausgeschlagen, schabt der Flügel meist lautstark am Gehäuse.
Signatur von »Freak2« Gruß Jürgen

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

5

Freitag, 18. September 2015, 07:20

Dieses Blubbern hört sich an,als ob das Wasser kocht ?
Kocht es über ? Nimm mal diese Blechverkleidung ab .
Kommst du auch von hinten an deinen Turm dran ?
Stellt sich der Brenner auch ab,auf die Pilotflamme ,oder ist der Brenner immer voll an ?
Wie hoch ist der Wasserstand im Behälter ,wenn das Wasser heiss ist ?
Auf welche Zahl steht der Regler ?
Verliert die Anlage Heizungswasser ?
Werden alle Rohre warm,auch im Alkoven,wenn die Heizung und die Pumpe läuft ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Sittinggun« (18. September 2015, 15:42)


Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

6

Freitag, 18. September 2015, 10:13

Die position der Pumpeneinheit im Ausgleichsbehälter kann Ursache sein. nimm die pumpe Komplett aus dem Behälter und prüfe die Kleine Welledie das Flügelrad antreibt.

Wichtig dabei ist ob das minimale Drehmoment noch auf das Flügelrad übertragen wird wenn nicht musst du Dir etwas zusammenbasteln bis das wieder hinhaut.

ich hab mi einen Booster eingebaut und die Welle verstärkt. Der Booster war ganz einfach durch die Umgehung der Widerstands auf der Plusleitung des Motors per Schalter. So habe ich beim Entlüften der Anlage höhere Umwälzleistung und gleichzeitig kürzere Aufheizzeiten.

Beim entlüften kannst Du auch vorne Aufbocken und über einen passenden Schlauch die Flüssigkeit über die entlüftungsventile im Alkoven einfüllen.

Auch wichtig alle entlüftungsventile der Reihe nach öffnen dann wird die Anlage auch wieder Geräuscharm heizen.

Gruss Rolf
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

7

Freitag, 18. September 2015, 15:45

Gibt es ein Bild,von deiner booster umbau Pumpe ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

  • »Sir_Lumpi« ist der Autor dieses Themas

Wohnort: Kusterdingen

Fahrzeug: Niesmann Bischoff Clou

  • Private Nachricht senden

8

Freitag, 18. September 2015, 16:11

Hallo Zusammen!

Danke für die vielen Beiträge.

Dieses Blubbern hört sich an,als ob das Wasser kocht ?
Kocht es über ? Nimm mal diese Blechverkleidung ab .
Kommst du auch von hinten an deinen Turm dran ?
Stellt sich der Brenner auch ab,auf die Pilotflamme ,oder ist der Brenner immer voll an ?
Wie hoch ist der Wasserstand im Behälter ,wenn das Wasser heiss ist ?
Auf welche Zahl steht der Regler ?
Verliert die Anlage Heizungswasser ?
Werden alle Rohre warm,auch im Alkoven,wenn die Heizung und die Pumpe läuft ?


1.) Ja, die Geräusche ähneln teils denen in einem Wasserkocher, gefolgt von so ne Art Druckschlägen
2.) Es kocht nix über
3.) v.H komm ich leider nur sehr schlecht bis gar nicht ran
4.) Ja, Brenner stellt ab, auf Pilotflamme. Dann ist Ruhe bis er wieder startet
5.) Behälter ist im Warmen Zustand bis zur Max-Kante voll
6.) Der Regler steht auf Vollgas
7.) Der Heizkreis ist dicht
8.) Alkoven-Radiator wird warm

Die kleine Pumpie (Quirl) kann es nicht sein, da die Geräusche aus dem Brenner kommen und auch bei Einsatz der 230V-Pumpe vorhanden sind.

Luft im System kann ich nicht ausschließen, hätte aber erwartet, dass sie sich an der höchten Stelle im Alkoven sammelt. Aber dem gehe ich noch mal nach.

Grüße!! #winke3

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

9

Freitag, 18. September 2015, 17:17

Immer wenn der Brenner auf voller Leistung brennt,kommt dieses geräusch ? Also auch,wenn sie noch nicht richtig heiss ist ?

Meine Säule steht hinter dem Kleiderschrank,also ich würde nur von vorn dran kommen,da habe ich dann in die Rückwand vom Schrank ein Tür eingebaut,damit ich von hinten dran komme.Vorher war nur ein kleines Loch,um an das Entlüftungs Ventil vom Boiler zu kommen,weil Luft im Boiler bleibt.Auch im Winter,wenn ich Frischwasser ablasse,und diese Ventil öffne,kommt noch Wasser aus dem Boiler,was sonst stehen bleiben würde

Am Boiler sind doch so wärmefühler,diese sollte gut mit wärmeleitpaste bestrichen sein,sonst wird er evl.zu heiss ?


Der Boiler bei mir ist auf der Rückseite auch in so eine art schaumgummi gehüllt,evl.geräuschschutz ?

Wie sieht die Abgasleitung aus,vielleicht klappert diese so stark ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

  • »Sir_Lumpi« ist der Autor dieses Themas

Wohnort: Kusterdingen

Fahrzeug: Niesmann Bischoff Clou

  • Private Nachricht senden

10

Freitag, 18. September 2015, 19:03

Hallo Sittinggun,

Ich meine, die Geräusche nehmen zu wenn der Brenner kurz vor dem Abschalten ist, aber das muss ich nochmal checken.
Die Sache mit der Wärmeleitpaste ist ein guter Ansatz. Das probier ich mal. Vielleicht ist ja "nur" die Abschalt-Temperatur etwas zu hoch...
Leider kann ich jetzt nicht mehr weiter testen, da das Gas alle ist. Ich hab die Anlage gerade leer gefahren, für die 10-Jahres-Prüfung des Tanks.
Sobald der Tank wieder unter dem Auto ist, berichte ich, ob die WLP und die Entlüftung was gebracht haben.

Danke an Alle!!

MfG,

Manuel

Wohnort: Seligenstadt

Fahrzeug: Clou 670P

  • Private Nachricht senden

11

Freitag, 18. September 2015, 22:08

Schonmal das Schauglas vom Brenner entfernt und dahinter ausgeblasen?
Grüßle

Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

12

Freitag, 18. September 2015, 22:35

@sitt

Die plus Leitung die an Motor geht hat im Kabel einen Widerstand eingelötet.

Schliesse einfach einmal 12 Volt von einer anderen Stelle an den motor an dann siehst du das er mit doppelter geschwindigkeit dreht. Dann siehst Du schon wie und wo der Schalter angeschlossen werden muss.

Bei meiner Heizung funktioniert das Prima.

Aber Achtung die Welle zum Pumpenrad muss das bewältigen können.
Wenn die Verbindung zur Welle zu schwach ist dann dreht der motor schneller nimmt aber das pumpenrad nicht mehr mit. Das dreht dann an der Gummikupplung Welle/Motor durch und nutzt dir gar nichts mehr.
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

13

Samstag, 19. September 2015, 08:24

Moin Rolf,ach so ,ja ich hatte diesem Motor auch schon mal von diese Welle gebaut,weil es vorher an das Gehäuse angeschlagen ist,und krach machte.
Aber warum soll sie schneller laufen ? Die Geschwindikeit reicht doch,um das Wasser zu zirkulieren.Wie ist es dann mit der Lautstärke,wenn sie schneller läuft ?
Habe noch eine Pumpe,die am Boden unter dem Schrank zwischen den Schläuchen montiert ist,diese zieht aber mehr Energie und macht mehr Druck.

Wenn der Brenner bei mir von der Pilotflamme zum Heizen anspringt,gibt es auch einen Ton,von der plötzlich starken verbrennung von Gas,also es wird nicht langsam eingeregel,sondern mit einem pofff,entweder volle Leistung,oder wenig ,bei kleiner Flamme.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sittinggun« (19. September 2015, 08:34)


Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

14

Samstag, 19. September 2015, 11:31

Stimmt schon das es für die Heizung ausreicht jedoch in der aufwärmphase geht es gefühlt etwas schneller bis die Rohre 60 grad erreichen.

werde mir auch eine zusätzliche Umwälzpumpe an der tiefsten stelle der Wasserleitung einbauen dann wird das entlüften vielleicht einfacher.

Die Boosterfunktion macht dann schon mehr geräusche aber nur solange bis der Kreislauf die Pumpengeschwindigkeit erreicht hat danach schalte ich wieder auf Stufe normal zurück.
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

15

Samstag, 19. September 2015, 11:45

Ich glaube,du kannst auch ohne das die Pumpe an ist ,gut entlüften.
Und falls möglich,nicht die Flüssigkeit ablassen,wenn du z.B. eine Pumpe unten ein baust.Nur die Leitung da neben ab drücken.Dann kommt nicht so viel Luft rein,die dann wieder raus muss.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sittinggun« (19. September 2015, 11:56)


  • »Sir_Lumpi« ist der Autor dieses Themas

Wohnort: Kusterdingen

Fahrzeug: Niesmann Bischoff Clou

  • Private Nachricht senden

16

Samstag, 19. September 2015, 17:06

Schonmal das Schauglas vom Brenner entfernt und dahinter ausgeblasen?
Grüßle


Will ich noch machen, allerdings liegt eine der Schauglas-Schrauben dummerweise genau hinter der Gas-Versorgungsleitung. Die muss also vorher raus.
Ist an dem Schauglas auch eine Dichtung angebracht, die man bei einer solchen Aktion gleich mittauschen sollte?

Grüße!

Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

17

Mittwoch, 30. September 2015, 23:01

musste die Anlage leerlaufen lassen um eine undichte rohrberbindung zu ersetzen

und jetzt habe ich die gleiche geräuschekulisse in der Heizung wie Eingangs beschrieben.

Was kann ich tun um den Kessel vollständig zu entlüften denn der Kreislauf des Wassers kommt nicht korrekt zustande

ich kann kein Ventil für die Kesselrntlüftung ausfindig machen
Wer hat ein Foto davon oder gibt mir nen Tip ??

Gruss Rolf
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

18

Donnerstag, 1. Oktober 2015, 06:07

Moin Rolf,ich versuche ,nachher mal ein Foto von der Entlüftung zu machen. Du meinst jetzt aber nicht die Frischwasse Entlüftung ? Denn für die Heizungsflüssigkeit ist dort glaube ich keine Entlüftung ? Um die Heizungflüssigkeit auf zu füllen,wird sie glaube ich von dem Ablassventil,(bei mir rechts neben der Stufe,)her aufgefüllt,so das die Luft oben aus dem Behälter raus kann.Es wird dann mit einer Frischwasserpumpe von unten auf gefüllt.

Evl. kannst du ein Rohr am Auslass befestigen dann mit einem bogen aussen am Fahrzeug hoch führen,Einfüllöffnung höher als der Ausgleichbehälter innen,dann von aussen auf füllen,bis der Ausgleichbehälter leicht gefüllt ist ?
Bei mir hing die Luft im Alkoven warmwasserrohr fest,dort entlüften ,dabei das Fahrzeug vorn höher stellen.

Wenn möglich,beim öffnen der Heizrohre,vor und hinter dieser Stelle, den Heizungskreislauf abdrücken,dann kommt nicht so viel Luft in das system.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sittinggun« (1. Oktober 2015, 07:32)


Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

19

Donnerstag, 1. Oktober 2015, 07:48

gedacht hatte ich schon daran von unten her zu befüllen

dachte aber auch das es eine Sauerei gibt wenn das Wasser überläuft.

Der Wasserdruck in der Schweiz ist enorm hoch in der normalen Leitung das muss wohl sinnig angegangen werden...
ich teste das mal auf diesem Weg

und Danke für den Tip
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com

Wohnort: Rothenthurm

Beruf: ja auch

Fahrzeug: 609 mit Turbo von DB nachgerüstet....

  • Private Nachricht senden

20

Donnerstag, 1. Oktober 2015, 08:28

ich mach mal folgendes

trinkwasser: alle wasserhähne aufdrehen und über die Ablassventile per Wasserdruck von unten her auffüllen.

Heizung: Um den Ausgleichsbehälter Handtücher legen die Ventile im Alkoven komplett rausdrehen und Schläuche draufstecken passt hab schon getestet normaler Gartenschlauch drauf. Die Öffnung höher als der Ausgleichsbehälter und dann von unten mit Leitungsdruck
befüllen.

ich schreibe dazu wenn es so gefunzt hat.
Signatur von »Feuerbaer 2.0« Meine Website interessant für Berufskraftfahrer mit DTCO und Fahrerkarte... www.trucktimer24.com