Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 1. Oktober 2015, 15:06

truma e 2800 heitzt nicht... !?!?!

moin,

habe mir ne truma e 2800 gebraucht von 1984 zugelegt.
sie läuft, aber heitzt nicht. kommt also nur kalte luft raus.

ein kabel (siehe bild) weiß ich nicht, wo ich es anschließen soll. beim aufschrauben der heizung habe ich gesehen, dass dieses kabel an nem kleinen kasten (zünder??) an nem +anschluss dran ist. ich vermute daher, dass es an diesem kleinen teil liegt, dass sie keine wärme produziert.
gas ist angeschlossen. die erforderlichen 24 volt auch (spannungswandler).

wer weiß was?
woran kanns liegen?

hilfe, der winter kommt!


http://img5.fotos-hochladen.net/uploads/…gau7rhnxyb1.jpg

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 1. Oktober 2015, 17:02

das für die HF zündung.

da muss mal einer schauen der auch eine 2800er hat wo das drangestekt wird auf der platine.
einige pins sind nur messpunkte.

also nicht einfach ausprobiren.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

3

Donnerstag, 1. Oktober 2015, 19:47

Tach,
so sieht das bei meiner e2800 aus:



Lego

Kleiner Nachtrag(zumBild von Dir), die Flachsteckhülse müßte eigentlich genau auf den kleinen runden Pin passen, wenn Du den Steckbereich der Hülse genau anschaust, kannst Du das an den Schleifspuren warscheinlich auch erkennen.
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Lego« (1. Oktober 2015, 20:28)


Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

4

Donnerstag, 1. Oktober 2015, 23:11

Moin,

das Zündkabel müßte rechts auf den einsamen Steckbolzen gehörn,

http://img5.fotos-hochladen.net/uploads/1y9fdqjrs4h.jpg

Gruß Tom

z.Zt. mit Düdo in Iguazu

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Freitag, 2. Oktober 2015, 00:45

Tom sein bild past.

Lego seins eher weniger weil er sein HF direkt auf der platine hat, nachvolger von der anderen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

6

Freitag, 2. Oktober 2015, 13:38

Das Kabel muss auf den einzelnen Steckpin rechts, der ziemlich alleine in den freien Feld sitzt.
Das Modell hatte bereits den internen Zündautomaten und der bekommt über dieses Kabel seine 12V, daher kann das Gerät so nicht zünden.
Viel Erfolg, das sie ansonsten läuft, schau aber vor dem Einbau besser nochmal nach den Kohlebürsten, denn das ist so ziemlich die einzige Wartungsstelle, wenn die runter sind, droht ein Motorschaden, weil die abgelaufenen Kohlen den Kollektor zerstören.
Die Kohlebürsten findest Du bei diesem Modell unter dem runden Deckel an der Seitenwand, darunter kommt der Motor zum Vorschein und dort wo die Kabel angelötet sind, befinden sich ein roter und ein schwarzer Kohlebürstenhalter, die man mit einem kleinen Schraubendreher von der Achse nach Aussen aus ihrer Verankerung klicken kann.
Neuzustand wäre etwa 12mm, sind die Kohlen kürzer als 3-4mm, definitiv sofort raus damit, damit es keinen Schaden gibt.
Die Kohlen gibts bei Truma, du darfst nur nicht nach Kohlen für das alte Gerät fragen, sondern gezielt nach dem "Bürstenschieber rot/schwarz" Ersatzteilnr. 39010-17400. ;-) Kosten so um die 20 Euro.
Viel Glück.
Signatur von »Freak2« Gruß Jürgen