Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »pampelmuse« ist der Autor dieses Themas

Wohnort: Marburg

Fahrzeug: MB 207d

  • Private Nachricht senden

1

Sonntag, 8. November 2015, 19:55

weißer Rauch nach Ölwechsel

He ihr!

ich habe heute endlich und mit ein paar Schraubenkämpfen den längst überfälligen Ölwechsel hinter mich gebracht.
...und als ich nach der Probefahrt noch ein wenig Öl nachfüllen wollte kam mir weißer Rauch entgegen!
oh Schreck.
wohl kein gutes Zeichen, nur weiß ich nicht wie weiter?
Wasser im Öl? warum? kann ich irgendwie abchecken woran das liegen könnte...?
Ventilschaftdichtungen kaputtschki?

übermorgen soll eine lange heimreise losgehen :(

gerne her mit Hin- und Wegweise(r)n
Jule

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

2

Sonntag, 8. November 2015, 20:18

Woher genau kam der weiße Rauch?
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

3

Sonntag, 8. November 2015, 20:24

Wieso sollte jetzt ,nach dem Öl wechsel,die Dichtung beschädigt sein ?
Vielleicht vor der Reise das Kühlsystem mal abdrücken lassen ? Aber möglichst dort,wo du ihn,oder wo es repariert werden kann .
Gibt es denn schon Kühlwasser Verlust ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sittinggun« (8. November 2015, 20:34)


  • »pampelmuse« ist der Autor dieses Themas

Wohnort: Marburg

Fahrzeug: MB 207d

  • Private Nachricht senden

4

Sonntag, 8. November 2015, 21:55

aus dem Öleinfüllloch, als ich das Öl nachfüllen wollte. hat auch erstmal nicht aufgehört....
kein Verlust vom Kühlwasser soweit ich das bisher sehen konnte. schaue aber nochmal.

Wohnort: Hamburg, derzeit on the road

Beruf: Mechatroniker

Fahrzeug: L407d, Schwalbe

  • Private Nachricht senden

5

Sonntag, 8. November 2015, 22:10

Also eine gewisse Menge Ölnebel nachdem der Motor lief ist da schon normal.
Vllt. ist es nur das?
Signatur von »Hambörger« Grüße Sönke

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

6

Montag, 9. November 2015, 00:51

Du hast das Öl, ganz normal, über die ablassschraube an der Ölwanne abgelassen und frisches Öl (neues) Öl eingefüllt?

Wie weit bist du denn gefahren?
In neuem Öl sollte eigentlich fast kein Wasser zu finden sein.
Über die Ventilschäfte läuft normalerweise kein Wasser in den Brennraum sondern Öl.

Daher auch kein weißer Rauch sondern blauer und auch nicht aus dem Öldeckel sondern aus dem Auspuf.
Bei viel Wasser im Öl, wenn das überhaupt der Fall ist, würde ich ehr auf die Kopfdichtung tippen.

Aber bevor ich über sowas nachdenke würde ich mir mal das Öl ansehen.
Vielleicht kann Jürgen dazu ja etwas fundierter Auskunft geben....
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

Fahrzeug: 72' 508 Alukoffer/Alkoven

  • Private Nachricht senden

7

Montag, 9. November 2015, 10:05

Tach,
Wie lange war das Öl draußen während des Wechsels? Lange? Hat sich eventuell Kondenswasser über Nacht im Motor abgesetzt? Solange Du keinen Kühlwasserverlust hast, mach Dich nicht verrückt. Fahr den Motor mal richtig warm, also mindestens ne halbe Stunde oder Stunde und dann noch mal schauen.
Gruß,
dagegen
Signatur von »dagegen« --
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.
Jean Paul

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

8

Montag, 9. November 2015, 10:14

Hallo Jule,
der Ölwechsel hat mit dem "weißen"? Qualm nichts zu tun,es sei denn der Ölbehälter,in dem das neue Öl war,war kein Originalbehälter ,sondern ein Ölbehälter in dem evtl,Restwasser war!
Es ist die Frage ,wie lange hat das Fahrzeug vor dem Ölwechsel gestanden?
Hat es lange gestanden ,so kann Kondenswasser sich an der Innenseite des Motorblockes angesetzt haben,das beim Ölwechsel,ohne dass der Motor vorher warm gefahren wurde,nicht mit heraus kam!?
In diesem Fall ist es erforderlich weiterhin zu beobachten,ob es weiter so qualmt und ob sich am Öleinfülldeckel grauer Schlamm absetzt!
Grauer Schlamm ist eine Emulsion von Wasser und Öl!
Somit erst den Öldeckel reinigen und weiterhin beobachten,ob sich dieses Bild wiederholt!
Im normalen Lauf des Motors entstehen Öldämpfe die aber nicht Weiß,sondern gräulich sind.Diese werden aber über das Entlüftungsrohr,was im Ventildeckel innen montiert ist und zum Ansaugkrümmer geleitet werden,wieder angesaugt!
Natürlich kommem ,beim öffnen des Öleinfülldeckels, auch hier normale Dämpfe heraus.
Also es ist zu prüfen ob die Dämpfe weiß oder grau sind.Weiße Dämpfe sind Wasser und sind ganz schnell verschwunden! Sie riechen auch nur ganz leicht nach Öl!
Ich empfehle im Moment nur zu beobachten,wie sich die grauen Ablagen( Emulsion) in der nächsten Zeit darstellen,bzw.ob sich diese Ablagerungen wieder bilden!
Gruß Jürgen

  • »pampelmuse« ist der Autor dieses Themas

Wohnort: Marburg

Fahrzeug: MB 207d

  • Private Nachricht senden

9

Montag, 9. November 2015, 17:51

Hallo!
habe den Bus warmgefahren, Öl rausgelassen (hat ein wenig gedauert, weil die Ablassschraube ziemlich durch war) und relativ direkt wieder welches reingefüllt.
mit dem Öl ist alles gut, da bin ich sicher.
mhh... also könnte es sein, dass es durch die Schraube-nicht-rausbekommen 'zu lange' gedauert hat...

wenn ich mehr Gas gebe wird der weiße Qualm weniger.
(habe vorhin den Deckel mal aufgemacht während wer anders Gas gegeben hat)
Die Dämpfe sind weiß, aber nicht schnell verschwunden.

meinst Du die Emulsion am Öldeckel?
uuhh, tausend Dank für's schnelle Antworten. Da fahr ich nun etwas beruhigter los und bin ganz Ohr und Auge was das Öl so macht...

Grüße!

Wohnort: Leipzig

Fahrzeug: Bremer 310D, C124 250E, CBR600, Transalp

  • Private Nachricht senden

10

Montag, 9. November 2015, 18:39

mhh... also könnte es sein, dass es durch die Schraube-nicht-rausbekommen 'zu lange' gedauert hat...


Nee, da war eher "über Nacht austropfen lassen" gemeint, also das sich die Feuchtigkeit die man als Tau auf der Wiese hat halt im Motor absetzt.

Jup, am Öldeckel setzt sich so eine scheimige Schmatze ab wenn viel Wasser im Öl ist.

Wohnort: Leipzig

Fahrzeug: Bremer 310D, C124 250E, CBR600, Transalp

  • Private Nachricht senden

11

Montag, 9. November 2015, 19:06

einfach mal "öldeckel schleim" bei der google bildersuche eingeben, da gibt es erstaunlich viel Anschauungsmaterial...