Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »comolik« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: L407D

  • Private Nachricht senden

1

Montag, 9. November 2015, 18:02

Batteriegeruch im Cockpit

Hi,

in letzter Zeit fällt mir immer wieder auf, dass es im Cockpit komisch riecht, wenn der Bus ne Weile stand. Die Schiebetür zum Wohnbereich ist zu und hinten riecht's ganz normal. Vorne riecht's leicht schwefelig, ich vermute also mal die Batterien. Die Starterbatterie (Säure) ist erst ein Jahr alt, die Aufbaubatterie (Gel) ist allerdings schon was älter. Kann eine Gelbatterie auch Schwefelgas abgeben? Kann ich dagegen irgendwas tun, außer sie auszutauschen?

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

2

Montag, 9. November 2015, 18:18

Tach,

vermutlich wir Deine Batterie übeladen und beginnt zu Kochen.

Ein defekter Regler ist hier die Ursache, mess mal die Batteriespannung bei laufendem Motor.

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

3

Montag, 9. November 2015, 20:00

Eine Entlüftung nach aussen,sollte den Geruch vertreiben.
Wird denn die Batterie im stand nach geladen ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

  • »comolik« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: L407D

  • Private Nachricht senden

4

Dienstag, 10. November 2015, 00:33

Ich glaub nicht, dass es während der Fahrt entsteht. Geruch ist ja explizit nur, wenn der Bus länger stand.

Batterie wird im Stand durch Solarregler nachgeladen. Guter Hinweis. Der Solarregler lädt primär die Gel-Aufbau-Batterie und als zweite die Starter-Säurebatterie. Ich klemm die Säurebatterie mal vom Solarregler ab, vlt. bringt der die zum kochen.

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

5

Dienstag, 10. November 2015, 07:19

Ist doch gut,wenn die Batterie geladen wird.An der Säurebatterie fehlt sicher nur der Entlüftungsschlauch, der nach aussen führt ?
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

6

Dienstag, 10. November 2015, 08:32

Hallo!

Da gebe Ich meinem Vor"Schreiber" recht:

Beim Laden einer Säurebatterie entsteht immer Wasserstoff.
Darum muss man auch immer auf gute Belüftung achten, denn Wasserstoff und Sauerstoff= BUMMMM....
Da die Batterien bei dir im Fahrerhaus sind, solltest du dir entweder welche mit "Abgas-Schlauch" besorgen (die sind kpl. geschlossen und haben einen kleinen Schlauch dran, der das Gas nach aussen abführt.
Alternativ müsstest du dir etwas bauen, das den Wasserstoff abführt, wobei das Problem besteht, das dieser leichter als Luft ist.

Gruss

Jan

Wohnort: Bösel

Beruf: ach nöööö

Fahrzeug: 2 x 711D & T5 4Motion & 814D Vario KA

  • Private Nachricht senden

7

Dienstag, 10. November 2015, 08:48

Moin Comolik,

die richtige Antwort hast du dir in fred 4 selbst gegeben - Überladung der Flüssig - Elektrolyt - Batterie (zu hohe Ladespannung).

Gruß Martin #winke3

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

8

Dienstag, 10. November 2015, 08:57

Die Aufstecknippel incl. Schlauch sollte es im Zubehör geben.Wo stehen denn die Batterien ? Bei mir ist unter der Fahrersitz Konsole ein Öffnung nach aussen,wo der Entlüftungs Schlauch der beiden Batterien durch läuft.Ohne, würde es auch riechen.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

9

Dienstag, 10. November 2015, 09:23

vielleicht sollte man nicht gel-und säurebatterien mit demselben ladegerät (=solarregler) laden,
beide benötigen nämlich unterschiedliche ladespannungen.
ist logisch, daß dann eine kocht.

gruß, fabian
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

10

Dienstag, 10. November 2015, 11:11

Es sei denn der Laderegler kann das,wie sooooooo viele die unterschiedliche Ladeschlußspannung ausgeben.

Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

11

Dienstag, 10. November 2015, 11:20

also mein laderegler kann nur entweder-oder,
aber nicht gleichzeitig.
ich weiß natürlich nicht, was der themenstarter verbaut hat
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

12

Dienstag, 10. November 2015, 13:04

starter und geht in welcher form auch immer solten immer getrent geladen werden damitz nicht zu irgent ner komischen ladekurwe kommt was einer batterie schaden zufügen könnte.

also
1. trennen die zwei verschidenen batterien beim laden mit dem lolar regler und
2. mal messen was der raus haut an spannung beim laden wenn die starter dran ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

13

Dienstag, 10. November 2015, 14:25

Weil`s mein gewesener Düdo ist - dieser Laderegler ist verbaut:



Zwischen Starter- und Bordbatterie befindet sich ein Trennrelais.
Ich denke, dass deshalb mit Aussenstrom und Solaranlage lediglich die Bordbatterie (Gel) geladen wird.

Täusche ich mich?
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

14

Dienstag, 10. November 2015, 14:45

also wenn da noch nen trennrelay zwischen ist und im stand nur die bortnetz gel batterie durch solar oder / und dem schaudt geladen wird,
kans auch sein das die bortnetz langsam hin ist ?

aber wens ne gel ist dann kans da nich stinken weil die ja normalerweise gekaplselt sind ?

also kann nur die starter stinken wegen überladen oder so ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »comolik« ist der Autor dieses Themas

Wohnort: Frankfurt

Fahrzeug: L407D

  • Private Nachricht senden

15

Dienstag, 10. November 2015, 21:38

Also naja, entscheidend ist der Solarregler (Votronic MPP 160). Der hat zwei Batterie-Anschlüsse, einen für die Boardbatterie und einen für die Starterbatterie. Die Boardbatterie ist die primäre, die auch priorisiert geladen wird. Für die kann man verschiedene Ladekurven einstellen. Für die Starterbatterie kann man nix extra einstellen, allerdings ist der Ladestrom für die Starterbatterie laut Anleitung nur 12V.

Dass der Laderegler auf deinem Bild eine Rolle spielt, glaube ich nicht, Christoph. Der ist ja nur für Ladestrom von außen, was ich ehrlich gesagt noch kein einziges mal benutzt hab. Wenn ich nichts zentrales übersehen habe, ist der Solarlade-Stromkreis vom 220V-Lageregler vollkommen unabhängig. Aber evtl. weißt du da mehr, du hast's schließlich gebaut ;)

Ich hab vorhin erst mal einfach die Sicherung vor der Starterbatterie rausgenommen, mal sehen ob es die Tage trotzdem noch riecht. Werde auch nochmal messen, was beim Nebenausgang in Richtung Starterbatterie an Spannung rausgeht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »comolik« (10. November 2015, 21:45)


16

Mittwoch, 11. November 2015, 09:54

Hallo Jonas,

ja, 220V-Laderegler und Solar sind unabhängig. Habe es gebaut und Kabel verlegt - aber: die Anschlüsse selbst hat ein mir bekannter Elektriker gemacht. Ich wollte meine Arbeit überprüft haben, deshalb.

Als ich den Düdowagen erwarb, war dort eine alte Starterbatterie vorhanden, die die weiteren 5-6 Jahre bei mir funzte, was bedeutet: die Anschlüsse sind korrekt gelegt.

Ich glaube Du musstest inzwischen den Regler der Lichtmaschine und die Starterbatterie erneuern. Vielleicht liegt dort das Fragezeichen???

Gruss und gutes Gelingen
Christoph
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

17

Mittwoch, 11. November 2015, 18:04

Moin,

das hatte ich auch mal, Schwefel-Gestank im Fahrerhaus, allerdings nur während der Fahrt, und nur wenn Fenster offen waren.
Erst vermutete ich auch die Batterien, aber die Nasenprobe nahe der Batterien war nagativ. Verursacher war -und ist immer noch. der Abwassertank. Wenn nicht alle Stöpsel in den Waschbecken sind, stinkt der Tank bei offenen Fenster. Trotz Geruchverschluß in der Abwasserleitung. Die Druckverhältnisse an dem Wagen scheinen etwas seltsam zu sein :-P

#winke3