Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 18. November 2015, 14:27

Upgrade von Betzy zur Betzy 2.0 - und gleich ein paar Fragen

Servus Zusammen! 8-)



Ich möchte hier gerne mal unser neues
Gerät vorstellen – hat sich mehr oder weniger durch Zufall
ergeben. Mache von euch kennen ja bereits unsere „Betzy“, einen
407er Ex-THW-Bus, den wir selbst ausgebaut haben. Hier mal zur
Erinnerung:








Da ist viel Zeit, Kohle und Liebe
reingeflossen, aber leider mussten wir irgendwann feststellen, dass
der uns zu klein wird (2 Personen & seit Kurzem ein kleinerer
Hund) und nicht richtig genutzt werden kann, sobald es kalt und
siffig wird. #irre2


Im Sommer alles kein Thema, denn da
spielt sich eh das Meiste draußen ab. Aber beispielsweise jetzt
gerade, wenn´s Nachmittags schon recht kühl wird, problematisch.
Zumal ohne Dusche, richtige Stehhöhe und ausreichend Wasser. Wir
stehen halt gern einfach mal wild irgendwo in der Pampa oder am
Stadtrand. Und werden auch nicht jünger.

Konsequenz: der Beschluß, ein
„richtiges“ Wohnmobil anzuschaffen, wo wir dann auch anständig
wetterunabhängig sind und uns bei Schmuddel auch mal gemütlich nach
drinnen verziehen können.


Und wie das Leben so spielt, hat sich
in der näheren Umgebung ein älterer Herr (79) entschossen, sein
Camperleben aufzugeben und sich von seinem Niesmann&Bischoff zu
trennen. Ich hab angerufen und bin sofort zur Besichtigung
aufgebrochen. Hier mal ein paar Eckdaten zur Betzy 2.0:


Niesmann & Bischoff Clou auf
Mercedes 410D

Bj. 1992, Ersthand

OM 602 (ach was ;-))

6,50 lang, 3,45 hoch, 4,6t ZGG

126tkm

nur Sommerbetrieb

alles drin, was wir wollten, incl.
Sperrdifferential, Warmwasserheizung (Alde)

obergeiler Zustand


Jetzt steht er jedenfalls vor der Tür
und ich bin happy und natürlich beschäftigt. Momentan hab ich noch
Urlaub, also kann ich gleich ein paar Sachen erledigen. Erste
Amtshandlung war, zwei Gepäckboxen zu entfernen, die für uns
überflüssig gewesen wären. Dann bin ich gerade am
Betriebsflüssigkeiten wechseln, denn sicher ist sicher. Neben dem
Motoröl (erledigt) haue ich auch gleich Getriebe- und Differentialöl
raus, das ist sicherlich noch das Erste. Ein paar Dichtnähte am
Koffeer habe ich auch schon mit Sikaflex weiß erneuert, die haben
mir nicht mehr richtig getaugt und Wassereinbruch – och nö. Brauch
mer net. #motz1



Momentan hab ich den
Wischwasserbehälter rausgerissen und konserviere das hinreichend bekannte
Bremer-Gammel-Eck. Schaut noch ganz gut aus, nix durch, aber leichter
Oberflächenrost, dem ich nach der Entfernung (Abschleifen) mit
Owatrol und Fluid Film zu Leibe gerückt bin. So sollte erstmal Ruhe
herrschen, bis ich die Zeit und auch den Platz habe, den Koti mal
runterzumachen und das anständig anzugehen; momentan spielt sich das
nämlich alles auf der Straße ab und ich hab keinen Bock, die Kiste
halb zerlegt draußen stehen zu lassen; vom Wetter mal abgesehen. Ich
war jetzt schon mehrmals patschnass und hab mich unter der
knallheißen Dusche (im Haus! ;-)) aufwärmen müssen.


Dann wird natürlich auch noch
hohlraumversiegelt und geFluidFilmt, was das Zeug hält und soweit
ich dran komme. Geht aber mit Auffahrrampen ganz gut. Hab auch die
Türpappen entfernt und mal dahinter geguckt – selbst da ist alles
in Butter, keine Korrosionsansätze, man muss aber auch dazusagen,
dass da anscheinend schon mal versiegelt wurde, auch unter der
Frontmaske, jippee-yeah.
#klatschen1


Ziel ist, das Auto langzeitstabil so
aufzubauen, dass man bedenkenlos auch im Winter mal los kann, ohne
sich große Sorgen machen zu müssen. Die Basis ist jedenfalls prima.
Und innen ist er fast wie unbenutzt, geduscht wurde da drin
beispielsweise nicht, wie mir der Besitzer erklärt hat. Man fuhr eh
auf Campingplätze und da seien ja schließlich sanitäre
Einrichtungen vorhanden #pfeif1



Hier mal ein kleiner Eindruck, wie es
gerade im Groben ausschaut:








Meine Lady ist auch total begeistert –
zum Glück. Natürlich gibt’s auch noch ein paar andere Sachen zu
machen, so ist das Sperrdifferential beispielsweise noch nicht
benutzt worden und daher die Mimik komplett fest. Werde wohl nicht
drum rumkommen, das Ganze mal zu zerlegen, der Diff selbst ist
ebenfalls gut verölt, das muss ich auch noch abdichten. Wohl dem,
der eine Grube hat. Mal sehen, ob ich da mit meinen Rampen zurande
komme.


Nun mal noch ein paar Fragen:


  • wenn ich den Motor anwerfe,
    tickert der ziemlich heftig. Ich tippe mal auf einen Hydrostößel.
    Was könnte es noch sein? Das Geräusch tritt in den Hintergrund,
    sobald Betriebstemperatur erreicht ist, verschwindet aber niemals
    komplett. Was sollte ich eurer Meinung nach unternehmen? Den Kopf
    abbauen und alle Hydros erneuern (lassen)? Ist mir kostenmäßig
    natürlich nicht so lieb, also würde ich es lassen, wenn´s eher
    ein Schönheitsfehler ist. Tipps?

  • Die Bereifung ist uralt, hat aber
    noch Profil. Leider Sommerreifen. Sind 185R14C rundum drauf –
    würdet ihr Ganzjahresreifen oder lieber Winterreifen draufmachen?
    Zwei Sätze Pellen kaufe ich bestimmt nicht; denn dann bräuchte ich
    ja auch noch Felgen und die Wechselei ist es mir nicht wert.Hat
    jemand nen Tipp für ein gutes Fabrikat?

  • Lecker Bonanzaeffekt in den
    unteren Gängen bei Teillast. Nervt tierisch, man muss dann echt vom
    Gas, auskuppeln, einkuppeln und mit mehr Gas loslegen, sonst
    schaukelt sich die Kiste auf wie Hulle. Die Motorlager sinds nicht,
    die machen nen guten Eindruck. Gab´s da nicht mal was an der
    Einspritzpumpe? Hab schon die Suche bemüht, aber nix gefunden,
    meine aber, so nen Thread hab ich hier mal gelesen...

  • Was mach ich mit der
    ursprünglichen Betzy? Wegstellen? Kein Platz vorhanden, ihren
    derzeitigen Hallenstellplatz, den sie jetzt in der Winterpause
    abgemeldet belegt, brauch ich dann für Betzy 2.0. Und zwei Busse
    kann ich mir nicht leisten, wäre auch Unsinn, Betzy 2.0 hat eh
    schon Ebbe auf dem Konto hinterlassen. Aber stehen lassen konnte ich
    sie in dem Zustand auch nicht. Halt schon schade, die 407-Betzy hat
    gerade mal 36tkm (EZ ´85), ist tatsächlich komplett rostfrei, bis
    zum Abwinken versiegelt, hat nen ultrastabilen minimalistischen
    Birke-Multiplexausbau (gewachst), ne gute Tonne Zuladung (!),
    absolut alles funzt, wie es soll und das Herz hängt natürlich auch
    dran. Der Plan: im Frühsommer (nächster TÜV-Termin) ´ne
    H-Zulassung machen lassen und dann jemanden suchen, der sie zu
    schätzen weiß. Vorschläge?



So, das wars erstmal, sorry für den
Roman. Jetzt hat´s aufgehört zu regnen und ich werde mich mal
wieder nach draußen begeben, es gibt noch viel zu tun! Halte euch
natürlich auf dem Laufenden, was sich hier noch so tut!



Schöne Grüße in die Runde! #winke3



Der Matthias
Signatur von »chimaera« Das Ziel ist im Weg.

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

2

Mittwoch, 18. November 2015, 14:41

Sehr schönen Bus den du da hast.Freue mich mit dir über den tollen Zustand.Von Rentner ist meistens gut.

VG

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

3

Mittwoch, 18. November 2015, 16:06

Hallo Matthias,
zuerst einmal,schönes Fahrzeug!
Welcher Motor ist eingebaut? OM602 oder OM617? Ist es wirklich der OM602?
Bitte erst mal die Fahrgestellnummer mitteilen!
Zum " klickern".Wenn bisher an den Hydrostößel noch nichts gemacht wurde,so ist es möglich,dass der eine oder andere defekt ist.
Das wurde auch zum "klickern"passen!
Allerdings machen auch die Lagerungen der Laufrollen/Spannrolle des Rillenriemens Geräusche!
Um die Hydrostößel zu erneuern,muss nicht der Kopf demontiert werden!
Ist aber nicht von hier zu sagen,muss man am Motor hören!
Auch ist die Frage ,welche Viskosität hat das Motoröl?
Zum Bonanzaeffekt: Hier wird erst einmal die genaue Motornummer benötigt!
Auch sind die Reifen auf Höhenschlag zu prüfen!
Wenn ein Reifen übermäßigen Höhenschlag hat,so springt das Fahrzeug wie ein junger Hirsch vom Hintertaunus!
Gruß Jürgen

4

Mittwoch, 18. November 2015, 19:11

Mille grazie, Jungs! :-8

Bin wie gesagt auch total von den Socken. Sowas wollt ich eigentlich schon immer mal haben, hat sich halt einfach bisher nicht ergeben. Muss man halt drauf warten, bis sowas mal angeboten wird & dann schnell genug sein. Dusel ghabt :-D

Jürgen, ich denke schon, dass es sich um den 602 handelt: 2874ccm, 70KW bei 3800/min, Baujahr passt ja auch. Hat der OM 617 nicht 2998 oder 3000ccm? Halt mich bitte net für komplett bescheuert, aber wo finde ich denn die Motornummer? Was ich hier hätte, wäre der Fahrzeugschein und somit die FZ-Identnummer. Kannst du damit was anfangen und kann man die so einfach hier posten? Man liest ja immer so böse Sachen... :T

Zum Motoröl: Da ist mineralisches 15W-40 drin, etwa 1000km alt.

Höhenschlag: ist mir bisher noch nicht aufgefallen, der Bus rollt total ruhig bei allen Geschwindigkeiten. Hab bisher aber incl. Heimweg nur ca. 150km runtergerissen, seidem steht er zum "Verarzten" vor der Tür. Wie gesagt, Motornummer trag ich nach, wenn du mir sagst, wo ich die finde. Der Vergleich mit dem Hirsch ist übrigens klasse #sonne1
Hydros: da ist laut Vorbesitzer noch nix gemacht worden. Jedenfalls schonmal gut, dass der Kopf zum Wechseln nicht runter muss. Aber kann man denn den defekten Stößel so einfach finden? Ich habe da dunkel in Erinnerung, dass man "einfach" alle tauscht - das wäre bestimmt ein teurer Spaß :=(

Ach ja, noch ne Frage an die Gemeinde: was haltet ihr denn von Radhausschalen für vorne? Hätte schon den Vorteil, dass sich die Betzy nicht so einsauen würde, ihr wisst ja selbst, wie anfällig die Bremer da sind (Nässeecken) und Rost kann ich von jeher nicht leiden. Gibt ja echt genug Ritzen, wo sich Korrosives festsetzen kann. Ich hab die hier gefunden:
http://www.ebay.de/itm/Radhausschale-Rad…B4AAOSwpdpVeLTX

Problem: passt scheints für die Baureihe, aber beim 310er ist Schluss, d.h. 410 steht nicht in der Liste für die möglichen Fahrzeuge. Meint ihr, die passen trotzdem? Dann bestell ich die heut Abend noch.

War heut fleißig und hab nach dem Schäubeln noch 6 Dosen FluidFilm AS-R verbraten. Geht gut, wenn man mehrere Düsen (Schläuche) und Sonden hat, damit kommt man prima fast überall ran. Hab aber nochmal 6 hier rumstehen, ist dann aber zu dunkel geworden und ich hab aufgegeben. Morgen stell ich unter Anderem noch die Handbreme nach, die Wirkung passt, aber wenn man den Hebel komplett anziehen will, steht man hinten im Bad. Gfällt mir net. Und dem Onkel vom TÜV bestimmt auch net.

So, jetzt geh ich duschen. Ist bitter nötig. So long!
Signatur von »chimaera« Das Ziel ist im Weg.

5

Donnerstag, 19. November 2015, 07:51

So, ist also tatsächlich ein 602, gut is. Wurde per PN mit Jürgen geklärt.

Hat vielleicht jemand eine Idee zu den Radhausschalen? Wäre mir echt wichtig.

Vielen Dank,
Matthias
Signatur von »chimaera« Das Ziel ist im Weg.

Wohnort: Lilienthal bei Bremen

  • Private Nachricht senden

6

Donnerstag, 19. November 2015, 08:23

Hallo Matthias!

Glückwunsch von meiner Seite zum neuen und schönen Fahrzeug. Eine sehr gute Wahl.
Nun zu den Radhausschalen......ich vermute mal einfach, der Teilehändler hat einfach die 4xxxxModellreihe schlicht und einfach "vergessen", sie in die Liste mit aufzunehmen.
Was ist oder soll oder könnte denn unterschiedlicher zwischen den 30x und 40x am Kotflügel sein. Ich erkläre mal einfach......das sollte passen und ich täte die dann erstmal bestellen und würde sie natürlich dann montieren.
Zu der Reifenfrage würde ich auf die Hinterachse Winterreifen montieren. Nach meiner Erfahrung nur Goodyear Cargo bzw. Transport. Nur dort brauchts du Reifen mit dem Wintersymbol. Geht auch Ganzjahresreifen. Und vorne könnte man Sommerreifen nehmen. Ich persönlich täte dann Ganzjahresreifen auf die Vorderachse montieren lassen. Und nebenbei bemerkt würde ich die Finger von irgendwelche NO NAME Produkten von aus Fernost lassen. Nimm lieber Qualitätsreifen.
Zu den Hydrostösseln möchte ich keine Aussage machen, dazu verfüge ich nicht über das nötige technische Wissen. Das können andere besser und genauer beurteilen.

Ich wünsche euch sehr viel Spaß mit dem schönen Qualitätswagen.

Grüsse
Joachim, rumtreiber #winke3
Signatur von »rumtreiber« Bisherige Womos: Hanomag F20, VW T3, Opel Bedford Hymer, Ford Transit Diesel Hymercamp, Hymer 620 auf MB 207 Basis, MB 206 D Eigenbau mit SoliferWohnwagen, Mercedes 609 D Ex-Krankenwagen Grenzland L 900 auf Mercedes 711 D Zur Zeit mit einem Tabbert Wohnwagen Comtesse 545 unterwegs und auf der Suche nach einem neuen passenden Gefährt.

und noch etwas........
es ist später als Mann / Frau denkt.......drum tut es, macht es einfach.......

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Donnerstag, 19. November 2015, 08:48

Was ist oder soll oder könnte denn unterschiedlicher zwischen den 30x und 40x am Kotflügel sein

Reifen können wegen anderer Einpresstiefe ander im Radkasten stehen (Spurweite)

Vorne würde ich keine Schalen montieren. Ich würde die Stellen regelmäßig reinigen und konservieren, dann sollte das auch halten. Das Hauptptroblem beim Bremer ist die fehlende Konservierung.

#winke3

PS: Ich habe hier neue Bremer Radhausschalen für hinten liegen, die sind so knapp, dass sie bei meinen 225/70R15 nicht passen. Bei 185er oder 205er sollten die noch passen.
Wer sie für kleines Geld haben möchte, bitte melden.

8

Donnerstag, 19. November 2015, 13:46

So, Reifen sind schonmal bestellt - die alten Pellen waren doch schon weng arg porös und auf solche Sperenzchen möchte ich mich nicht einlassen. Bei der Gelegenheit kommen gleich diese Ganzjahreslatschen drauf:

http://www.tirendo.de/goodyear-cargo-vec…0q-9498711.html

Ich denke, das ist preislich ok, unser Reifenmann vor Ort montiert mir die Dinger für kleines Geld - beim Reifenpreis selbst konnte er nicht ganz mithalten. Und die Entsorgung spar ich mir, denn ein Kumpel mit Landwirtschaft nimmt sie mit Kusshand zum Beschweren der allseits bekannten Planen auf´m Feld :-O

Naja, dann noch die Sache mit den Radhausschalen; davon bin ich eher wieder abgekommen. Erstens kosten die auch wieder Kohle (langsam wirds eng) und zweitens glaub ich, die erschweren eine anständige Belüftung der neuralgischen Stellen zwecks Abtrocknung im Nässefall. Kann ich mir denk ich echt sparen, ich guck ja eh öfter mal in den Radkasten, damit sich Gammel gar nicht erst ausbreitet. Und zur Not wird eben nachversiegelt (ist ein Steckenpferd von mir 8o) ).
Zwecks Einpresstiefe und Freigängigkeit mache ich mir wenig Sorgen, sind ja eh nur 185er Reifen, da sollte das klappen. Denke auch, dass der 410er in der Liste einfach vergessen wurde.

@Joachim: "Qualitätswagen" ist gut...mein Babe hat sich schon mit Möbelpolitur innen ausgetobt ;-) Wir stehen beide auf Echtholz, ist halt sackschwer. Aber da´s bei uns für ne Segeljacht bei Weitem nicht reicht (sind eh eher die Landeier), freuen wir uns über das Teakholz innen drin umso mehr. An zwei (kleineren) RMBs war ich auch dran, aber die waren preislich einfach zu arg, auch wenn die Schiffe noch mehr aus dem Vollen geschnitzt waren. Glückwunsch zurück! #klasse1
Signatur von »chimaera« Das Ziel ist im Weg.

Wohnort: Hamburg, derzeit on the road

Beruf: Mechatroniker

Fahrzeug: L407d, Schwalbe

  • Private Nachricht senden

9

Donnerstag, 19. November 2015, 19:37

15W40 halte ich für den OM602 doch zu zähflüssig. Evtl. verursacht dies bei den Temperaturen derzeit das Hydrostößel tickern.
Ich fahre in meinem 300TD mit OM603 0W40 und das läuft super.
Signatur von »Hambörger« Grüße Sönke

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

10

Freitag, 20. November 2015, 00:50

ich habe mal irgendwo gelesen, tiefer wie 10 w 40 sollte man bei unseren alten fahrzeugen nicht gehen. daran halte ich mich. vor über 30 jahren wurden die fahrzeuge fast nur mit 20 w 50 gefahren weil es diese große ölauswahl wie heute garnicht gab.

gruß...klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Hamburg, derzeit on the road

Beruf: Mechatroniker

Fahrzeug: L407d, Schwalbe

  • Private Nachricht senden

11

Freitag, 20. November 2015, 08:11

Wie immer eine Glaubensfrage.
Damals gab es schlicht nichts anderes. Meinen Bus fahr ich auf 10W40 und meinen dailydriver bin ich früher auch immer auf 10W gefahren.
Seitdem ich 0W mal ausprobiert hab, fahr ich nichts anderes mehr :-O
Im Bus trau ich mich das allerdings nicht... warum auch immer, da bin ich dann doch eher konservativ :=-

Wie gesagt, meine Erfahrung beim OM60X Motor ist, dass er mit dünnerem Öl besser läuft (wobei "dünn" hier ja relativ ist, heiß ist es ja dasselbe).

Wollte hier aber kein Ölthema losbrechen
Signatur von »Hambörger« Grüße Sönke

12

Freitag, 20. November 2015, 09:58

Sönke, da sagste was - von wegen heiß ist es dasselbe und so. In der Betriebsanleitung steht halt 15W-40, deswegen ist das auch im Motor drin. Aber ich war gestern Abend mit dem Bus unterwegs, dabei kam er auf Betriebstemperatur, das Tickern hörste aber halt immer noch, wenn auch nur recht leise. Weiss nicht, ob sich daran mit dem 10er Öl was ändert, deswegen wirds beim nächsten Mal probiert! :-) Sooo kalt isses ja nun auch noch nicht, wie klingt das denn dann bei 15 Grad minus 8-(

Nächste Woche gehts zum hiesigen Bosch-Dienst; der Meister da ist noch von der alten Schule und hat vor allem dieselmäßig echt was auf dem Kasten, geh da schon über 20 Jahre mit verschiedensten Fahrzeugen hin. Der hört sich das mal an. Hoff halt, dass es nix allzu Gravierendes ist. #winke3
Signatur von »chimaera« Das Ziel ist im Weg.

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

13

Freitag, 20. November 2015, 11:31

Hallo Matthias,

erst mal Glückwunsch zum schönen Fahrzeug. Ich fahr seit über 30 Jahren meinen Düdo mit 15W40 Öl, gab noch nie Probleme damit. Habe allerdings einen OM 616 eingebaut (früher OM 615). Nutze das Auto allerdings grundsätzlich nicht im Winter. Habe Ihn diese Woche am Montag abgemeldet und winterfest in meiner Halle abgestellt. Würde übrigens ein Auto in so einem Zustand, wie Du es gekauft hast, nicht im Winter fahren, dafür wäre er mir zu schade.

Gruß Horst

Wohnort: 309d bzw. Griechenland

  • Private Nachricht senden

14

Samstag, 21. November 2015, 15:25

Schau ml ob der Bonanza mit den neuen reifen weg ist. Ich hatte es auch nicht für möglich gehalten, das die reifen den wagen holpeln lasse , hu.al er ohne gas auch sauber gerollt ist. Jürgen hat mich eines besseren belehrt. Aufgebockt und das rad war am Eiern... Aber frag mal nicht wie :)
Signatur von »Benzfreund« 309d mit jeder Menge Saft an Bord - Dauerhaft bewohnt :-)

15

Sonntag, 22. November 2015, 18:46

Horst, du hast Recht, ich hab auch ein leicht schlechtes Gewissen. Aber deswegen mache ich mir ja auch die Arbeit mit der Versiegelei und bis jetzt hab ich damit bei meinen Farhezugen noch nie Probleme gehabt. Ich mach sowas immer rechtzeitig, BEVOR es Rostprobleme gibt. Denke, da legen viele einfach zu wenig Augenmerk drauf und wundern sich dann, wenn die Hütte irgendwann unrettbar vergammelt ist. 8-(
Wir haben auch nicht vor, unser Womo mutwillig durch die salzigsten Löcher zu treiben, sondern sehen einfach nicht ein, warum wir bei super Gelegenheiten zu Hause hocken sollen, wenn wir ein ausgewiesen winterfestes Gerät haben. Für solche "Rücksichtnahme" ist uns das Leben mittlerweile bisschen zu kurz. :=(

Jupp, die Sache mit dem Höhenschlag (in Bezug auf Bonanza) hat mir Jürgen auch schon eingeimpft. Habs nach seiner Methode (Anheben und geben Holzklotz von Hand drehen) mal getestet und etwa 1mm Höhenschlag bei zwei Reifen rausgefunden. Ich werde berichten, sobald die neuen Latschen drauf sind, obs besser geworden ist. Wird aber fürhestens Ende der Woche was.

Zu den Hydros: ich hab mich mal richtig schocken lassen. Laut H.B., dem Bosch-Meister, der sich die Woche mal Betzys Geklimper anhören möchte, solle ich doch einfach mal LiquiMoly Hydrostößel-Fluid einfüllen. Er habe mit sowas bei verschiedenen Gelegenheiten schon gute Erfahrungen gemacht.
Ich hab anscheinend bissle schief geguckt (bin eigentlich nicht der Typ, der an solche Dinge glaubt - dazu werden meiner Ansicht nach zu viele "Wunderadditive" verscherbelt) und einen etwas schrägen Kommentar losgelassen, jedenfalls traf mich ein ölschwarzer Zeigefinger mit Vehemenz mitten in die Brust und eine Stimme grummelte: "wer macht des jetzert scho bald 50 Jahr - du oder ich?"

Hab dann mal lieber den Rand gehalten und einfach das Zeug eingefüllt & den Motor anständig warmgefahren - was soll ich sagen...das Geklapper ist weg... :T :T :T :T
Signatur von »chimaera« Das Ziel ist im Weg.

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

16

Sonntag, 29. November 2015, 12:09

Moin,
die Hydros sind bei mir seit Jahren auch immer mal ein Thema. Je nach Temperatur oder anderen (mir nicht ersichtlichen) Gründen tickern sie nach dem Start mal mehr, mal weniger, mal gar nicht. Bei über 400.000km will ich da aber auch nicht meckern.
Ich habe mir nach dem letzten Beitrag das LiquiMoly besorgt und mit dem Ölwechsel hineingekippt. Was soll ich sagen: Das Tickern ist weg.
a) Wie lange das vorhält, kann ich natürlich nicht sagen. bin gespannt.
b) Was genau macht das Liqui eigentlich?
c) Was kostet so ein Satz Stößel ungefähr? Bekommt man den Wechsel selbst hin?

Gruß, Michael