Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

1

Sonntag, 6. Dezember 2015, 19:31

Kleinwindrad mit Lichtmaschine - Elektrikfrage

Hallo zusammen,

ich war heute bei einem Bekannten der Probleme mit seinem Kleinwindrad hat.
Zugegeben, er hat es nicht auf dem Bus, sondern auf seinem Hausboot.
Ich hoffe das wird hier im Busforum aber trotzdem toleriert ;-)

Ist eine ältere und recht chaotische Anlage. Sauber nachvollziehbar ist nicht.
Mein Rat ist, die Elektrik komplett neu aufzubauen.

Aber nun zu der Frage
Es ist eine selbst gebaute Anlage mit einer alten Lichtmaschine.
Nun funktioniert sie nicht mehr, der Besitzer kann nicht allzuviel sagen.
Zwei Platinen sehen ordentlich verschmort aus (siehe die zwei Bilder)
Dazu auch die Fragen was das für Platinen sind mit welcher Funktion.

Bild 1: Habe ich keine Ahnung --> Könnt ihr das sagen!
Bild 2: Ich vermute mal die Diode war als D+ oder Klemme 15 der LiMa angeschlossen als Anzeige wenn die Anlage läuft/produziert.

Ich habe mir auch die Batterien angeschaut.
4 Stück 12 V Batterien a 150 Ah (2 parallel und 2 x Reihe --> Also 24 V / 300 Ah)
Zusätzlich noch 6 Packs a 2 (= 12 V) nochmal parallel.
Ich habe auf die Schnelle die 4 großen Batterien gemessen. Alle 4 mal ca. um die 2 bis 4 V
Das finde ich sehr komisch (Batterien kaputt?! --> Wir mussten dann allerdings los und konnten nicht genauer schauen!

Also für Tipps bin ich dankbar :-)
- Was sind das für Platinen auf den beiden Bildern
- Wo bekommt man sowas her?
- Was bedeutet es, wenn die 12V-Batterien (Blei) nur noch ca 2 - 4 V haben? Für mich dann eigentlich kaputt? Oder noch zu retten?
- Wenn die Batterien leer/defekt sind, hat die LiMa ja keinen Verbraucher und kein Wiederstandmoment mehr. Die Anlage dreht höher und kann durch Überspannung evtl. die Platinen zerstört haben?! Nachvollziehbar?
- Kenn sich in HH (Vettel) jemand mit so Anlagen aus und kann helfen?! :-)

Gruß und danke

Markus

Bild 1


Bild 2

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 6. Dezember 2015, 22:30

das zweite könnte die ladekontrolle sein und das erste die lima steuerung, der regler der liema.

ferstehe nur nicht wie das funktioniren soll mit ner normalen liema weil di ebraucht ja wesentlich höhere drehzahlen als das windrad schaft ?
auser die steuerung gleicht das aus aber das die dann die große batterie bank ladenkan ? na ja wenns bis dato funktionirt hat muss das ja irgent wie gehen.

op die platinen hin sind oder nicht wird man nur veststellen können wenn man die durchmist und nen plan der schaltung hat oder sich einen macht und dan durchmist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

3

Sonntag, 6. Dezember 2015, 22:41

Ja, Ladekontrollleuchte ist auch meine Vermutung!
Für die Funktion braucht man die aber ja gar nicht, oder?!
Müsste also auch ohne erstmal Testweise funktionieren.

Laderegler hatte ich so ein bisschen ausgeschlossen.
Weil im E-Kasten der Anlage ist noch ein extra Laderegler eingebaut (ca. 15 x 10 x 5 cm) und steht Laderegler drauf :-)
Aber keine Ahnung was wie angeschlossen ist.

Über den Laderegler geht ja auch die volle Leistung der LiMa, oder?!
Da finde ich die kleine Platine doch etwas mickrig für.

Ja das Drehzahlthema hatte ich mich auch gefragt. Die Anlage hängt aber auf nem 10m Rohr, das hatten wir uns dann nicht mehr genauer angeschaut. Vielleicht ist ja noch eine Übersetzung drin.

Ist ein Erbstück (das ganze Boot inkl. Windanlage) und die Windanlage ein Eigenbau. Daher gibts nicht viel infos dazu.

4

Sonntag, 6. Dezember 2015, 23:11

Ist das zufällig ein blaues Schiff im Spreehafen ?

Gruss , Ralf

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

5

Sonntag, 6. Dezember 2015, 23:13

Ist das zufällig ein blaues Schiff im Spreehafen ?

Gruss , Ralf



100 Punkte ;-)

6

Sonntag, 6. Dezember 2015, 23:19

Dann frag doch mal Andre im Nachbarschiff ob der zufällig weiß wer die Anlage gebaut hat . Ich glaub nicht das Udo das selber gemacht hat

Grüsse , Ralf

7

Montag, 7. Dezember 2015, 00:01

Ich vermute das die Lichtmaschine neu bewickelt
wurde. Anleitungen dafür gab es im „Einfälle statt Abfälle“ Heft Nummer 2. Die
Schaltungen sind jedoch nicht daraus.

8

Montag, 7. Dezember 2015, 12:27

Achtung: Ohne Ladekontrollleuchte meist auch kein Erregerstrom: LiMa produziert nicht!

Gruss

Jan

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

9

Montag, 7. Dezember 2015, 12:34

Achtung: Ohne Ladekontrollleuchte meist auch kein Erregerstrom: LiMa produziert nicht!

Gruss

Jan


Oh, das ist ein guter Hinweis... Danke!
Spricht denn irgendwas dagegen, die Ladekontrollleuchte für den Testbetrieb zu überbrücken?!

Und kennt jemand eine vernünftige Webseite oder Literatur um sich in das Thema Lichtmaschine/Laderegler einzulesen?!
Wiki ist mir da etwas zu oberflächlich!

cappadax

unregistriert

10

Montag, 7. Dezember 2015, 12:39

Hallo Markus,

hier eine sehr gute Seite eines ausgewiesenen Fachmannes und Praktikers, sogar auch noch aus dem Yachtbereich, mit allgemein gültigen Informationen zum Thema Laden/Speichern/Regeln!

PS: Wäre hier auch über die Suchfunktion zu finden gewesen. #winke3

Peter

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

11

Montag, 7. Dezember 2015, 12:51

Hallo Markus,

hier eine sehr gute Seite eines ausgewiesenen Fachmannes und Praktikers, sogar auch noch aus dem Yachtbereich, mit allgemein gültigen Informationen zum Thema Laden/Speichern/Regeln!

PS: Wäre hier auch über die Suchfunktion zu finden gewesen. #winke3

Peter


Hallo Peter,
was heißt denn "...hier..." ?!
Fehlt da ein Link oder hab ich was übersehen!

Forensuche habe ich bemüht, aber bin da leider nicht fündig geworden! :-(

Gruß
Markus

Wohnort: Karlsruhe

Fahrzeug: DB 310 Automatic

  • Private Nachricht senden

12

Montag, 7. Dezember 2015, 14:32

Oh, das ist ein guter Hinweis... Danke! Spricht denn irgendwas dagegen, die Ladekontrollleuchte für den Testbetrieb zu überbrücken?!

ja, wenn die lima nicht läuft, ist das ein kurzschluss

ingo
Signatur von »ingo-« geb 1960

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

13

Montag, 7. Dezember 2015, 14:59

Würde die Batterien erst einmal trennen,und messen,wie stark jede von ihnen geladen,oder entladen sind.Vorher ein Bild machen,oder anzeichnen,damit du siehst,wie sie angeschlossen waren.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

14

Montag, 7. Dezember 2015, 16:07

Der Schaden an der Anlage liegt min. 2 Jahre zurück . der Betreiber konnte damals das Rad nicht aus dem Wind drehen bei Sturm . Hat wohl deutliche Überdrehzahl bekommen und dabei auch den Regler gekillt .
Die Batterien stehen also min. 2 Jahre ohne Ladung . Glaub nicht daß da noch eine zu retten ist .

Gruss - Ralf

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

15

Montag, 7. Dezember 2015, 16:17

Der regler braucht die ladekontrolllampe, normal eine 2w birne, die die Spannung zum regler etwas senkt damit der regler arbeitet, strom lifert.
Ohne macht die lima nix weil Eingang = ausgan identisch sind.
Genauso nicht ohne Batterien laufenlassen, da schiste den regler durch.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Seelze

Beruf: Projektleiter

Fahrzeug: MB 508 DG

  • Private Nachricht senden

16

Montag, 7. Dezember 2015, 20:46

zu der Sturmtheorie empfehle ich mal die Suche nach "Generator Sättigung"
Signatur von »Viperman« “Ich war noch nicht überall, aber es steht auf meiner Liste.“ – Susan Sontag

Hannibal ist Bj 1978 und wir dürfen mit ihm auf Reisen sein.
hannibal-on-tour.de

17

Montag, 7. Dezember 2015, 20:52

Das ist keine Theorie , das hat mir der ehemalige Besitzer damals erzählt .

Gruss , Ralf

18

Mittwoch, 9. Dezember 2015, 11:09

Hallo Markus,

der "schwarze" Bereich in der grosssen Platine scheint eine Gleichrichterschaltung zu sein.
Schau mal hier : http://www.hobby-bastelecke.de/grundlage…eichrichter.htm
unter den Bereich Zweipuls-Brückenschaltung. Das ist eine gängige Art eine Wechselspannung
umzuwandeln. Da dieser Bereich aber ziemlich geschmort aussieht wüde ich so mal behaupten
das es dort zu einer Überspannung gekommen ist, welche die Elektronikbauteile
(durch Unterdimensionierung oder Alterung) hat durchbrennen lassen. Lass da mal einen
Elektroniker ran, der kann durchmessen was defekt ist und was nicht und ggf. ersetzten.
Bei der kleinen Platine schliesse ich mich der allgmeinen Meinung an das es sich lediglich um eine
Betriebsanziege handelt. Zwar vermutlich auch defekt aber nicht unbedingt nötig.

Die Überspannug würde ich bei dem Einsatzzeck vermutlich auf einen Sturmschaden zurückführen.
Nicht umsonst schalten die Windenergieanlagenbauer ihre Anlagen ab einer gewissen Wind- (Sturm-)
stärke ab.

Also um das wieder in Betrieb nehmen zu können :

- Generator prüfen ob der noch ok ist oder ersezten
- Elektronik von einem Elektroniker prüfen/reparieren lassen
- Battereien prüfen ggf. ersezten.

Viele Grüße
anh voi.
Signatur von »anhvoi« ------------------------------------------------------------
Gut zu reisen ist besser als anzukommen.
Buddha

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

19

Mittwoch, 9. Dezember 2015, 11:28

Hallo anh voi.,

ja das dachte ich auch zwischendurch mal.
Aber in dem "Schaltschrank" der Anlage ist noch ein größerer Kasten auf dem "Laderegler" steht.
Ich dachte man geht mit der Generatorspannung direkt in den Laderegler.

Auch erscheint mir die defekte Platine für die Leistung ja auch recht mikrig.
nun gut, sie hat es ja auch nicht überlebt :-)

Aber warum hätte eine Gleichrichterplatine noch ICs drauf?!

Aber Sinn würde es machen...
- Überlast am Generator --> Spannung steigt an --> Gleichrichter als erstes Bauteil geht kaputt!

Gut... danke! :-)
Werden das mal einem Elektroniker geben zum durchchecken!

20

Mittwoch, 9. Dezember 2015, 12:01

Hallo Markus,

ich kann leider nicht die IC's entziffern. Kannst du mal schreiben was draufsteht ?
Alle vier schwarzen Bauteile. Dann versuche ich mal die Funktion einzukreisen.

Wenn da noch ein seperater Laderegler vorhanden ist das schon komisch. Es währe
aber zu vermuten das dieses mal ein "erster Versuch" einer DIY Ladereglung war, welcher
nicht abgeklemmt wurde sondern parallel einfach ein zweiter mit angeklemmt wurde.


Gruß

anhvoi
Signatur von »anhvoi« ------------------------------------------------------------
Gut zu reisen ist besser als anzukommen.
Buddha