Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 8. Juli 2002, 06:49

Meine Neuerwerbung hat einen Kühlschrank von Electrolux (RM 4211). Das Ding scheint aber weder auf 12V noch auf 230V zu funktionieren. Die jeweilige Lampe leuchtet zwar, aber auch nach Stunden wird irgendwie nix kalt.
Der Gasbetrieb scheitert auch, da das Lämpchen des automatischen Zünders nicht leuchtet.
Ich habe absolut keine Ahnung von diesen Dingern und bevor ich zu irgendeinem Caravan Service Center fahre und mich halb tot bezahle wollte ich hier mal fragen ob jemand einen Tip für mich hat.
Man kann nicht mal hinter den Kühlschrank schauen, da der Vorbesitzer das Ding mit Silikon Dichtmasse versiegelt hat *augenroll*.

Eigentlich kann doch an so einem Absorbtionsdingsbums garnix kaputtgehen, oder? 8(

2

Montag, 8. Juli 2002, 08:48

[cite]Kalle schrieb:[br]

Eigentlich kann doch an so einem Absorbtionsdingsbums garnix kaputtgehen, oder? 8([/cite]
Doch, durch falschen Transport geht das schon.
Lass ihn mal 2 Stunden am besten mit 220 V laufen,danach fühlst Du hinten, ob er am Wärmetauscher warm wird. Wenn dem so ist, liegt es daran, das er gelegt wurde. (Die Kühlflüssigkeit ist dann an der falschen Stelle.
Gibt da einen Trick: Kühlschrank auf die Seite legen, dann ganz langsam entgegen der Absorberkreislaufrichtung ( geiles Wort8o) )um 360 Grad drehen.
Danach etwa 2 Stunden stehen lassen/erneut anschließen und ausprobieren.

- Editiert von Andy am 08.07.2002, 08:49 -

3

Montag, 8. Juli 2002, 20:08

[cite]Andy schrieb:[br]b]Kalle schrieb:[/b][br]

Gibt da einen Trick: Kühlschrank auf die Seite legen, dann ganz langsam entgegen der Absorberkreislaufrichtung ( geiles Wort8o) )um 360 Grad drehen.
Danach etwa 2 Stunden stehen lassen/erneut anschließen und ausprobieren.

- Editiert von Andy am 08.07.2002, 08:49 -[/cite]

????????????????????????????????????????

Nochmal ganz langsammmmmmmmm bitte.

Gruß Withold

Hallo Witholt, ich habe nur die Anzeige verbessert.

- Editiert von Fido am 08.07.2002, 21:24 -

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

4

Montag, 8. Juli 2002, 20:56

Wenn unser mal nich mehr so will stell ich ihn aufn Kopp bis nix mehr gluggert und dann dreh ich ihn wieder auf die Füße. Dann geht er wieder. Aber inne bestimmte Richtung und langsam, hab ich noch nicht probiert.
:O
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)