Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

1

Mittwoch, 20. Januar 2016, 12:36

Mit Motorproblemen in Neuseeland

Hey hallo,

über ein paar Ecken steht ein Mädel in Neuseeland mit Motorproblemen

Fahrzeug: turbo diesel (mitzubishi l300)

"....Ok also wenn man losfährt ist eigentlich immer alles ok dann tritt nach ner weile das Problem auf, dass ab 2000 Umdrehungen das Auto kein gas mehr annimmt und dann ab dem Bereich zusätzlich noch ruckelt, erhöhter spritverbrauch
Ist ein turbo diesel (mitzubishi l300)..."

Dieselfilter wohl schon gereinigt.
Luftfilter hab ich noch gesagt mal reinigen!

Habt ihr noch Ideen!?

Wohnort: Flensburg

Fahrzeug: MB T1 209D

  • Private Nachricht senden

2

Mittwoch, 20. Januar 2016, 12:46

Hallo Man,

ohne das Auto zu kennen, denke ich hast du schon die entscheidenden Tipp´s gegeben.
Luftfilter ... tippe ich auch ;-).
Zum Dieselfilter, könnte man auch noch einen durchsichtigen Dieselvorfilter zwischenklemmen. So sieht man das nächste mal gleich, ob der Diesel als Übeltäter ausgeschlossen werden kann.

Meine two cent´s

Andreas

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

3

Mittwoch, 20. Januar 2016, 13:30

Hallo,
für eine kurze Strecke den Luftfilter ausbauen!
Es ist möglich ,dass sich der Turboschlauch zusammen zieht,was aber auch zur Folge hat,dass extrem schwarzer Rauch zu sehen ist!
Gruß Jürgen

Wohnort: ratingen

Fahrzeug: 319er cdi + Drehschemel Humbaur

  • Private Nachricht senden

4

Mittwoch, 20. Januar 2016, 13:59

Könnte der turboschlauch sein ......Riss loch sowas in der art ! Ist der Dicke Schlauch der zur Ansaugbrücke geht. Oder die Dieselvorförderpumpe

Wohnort: Lübeck

Fahrzeug: Sprinter 212D - Iveco/Magirus 110-17AW

  • Private Nachricht senden

5

Mittwoch, 20. Januar 2016, 14:38

Moin,

das Baujahr waere noch interessant, bei den jungeren Modellen ist bestimmt eine Motorelektronik verbaut, fuer mich hoert sich das nach Notlauf an, oder dreht der Motor im Leerlauf hoeher,


Gruss
Thorsten

6

Mittwoch, 20. Januar 2016, 20:53

Bei neueren Modellen abklären, ob evtl. eine Drehzahlbegrenzung durch Schalter am Brems.- oder Kupplungspedal durch einen defekten Schalter ausgelöst wird...

7

Mittwoch, 20. Januar 2016, 21:10

Hi, ich hatte das auch schon bei mein Pajero hört sich für mich an als wäre da eine Diesel Leitung vom Tank her etwas defekt so das er da fremdluft bekommt. So war es bei mir hab es mit nem Schlauch geflickt und den war gut, auch mal direkt beim Tank schauen wo zu und rücklaufleitung rein gehen mußte ich den als nächstes machen und dann die ganze Leitung ach so und der Dieselfilter hat manchmal nennen wasserabscheider wenn der nicht richtig dicht ist kann das auch das Problem sein.

Wohnort: Lemgo

Fahrzeug: DB 508 1981

  • Private Nachricht senden

8

Mittwoch, 20. Januar 2016, 21:14

Hallo,
sowas ähnliches hatte ich mal an einem Transit, der fuhr dann nicht mehr schneller als 80.
Der Ladeluftkühler war undicht, defekt!
Kein billiges Teil.
mfg
Matthias

  • »ManOnMountain« ist der Autor dieses Themas

Wohnort: Friedrichshafen

Fahrzeug: MB Vario 816 D-KA

  • Private Nachricht senden

9

Mittwoch, 20. Januar 2016, 21:24

Danke mal für die ganzen Tipps...

Geb ich alles so weiter. Dauert nur etwas um die halbe Welt und zurück

10

Mittwoch, 20. Januar 2016, 21:35

Paßt, hoffe wir können die Dame wieder im Gang bringen den hats was gebracht, die Einspritzpumpe auch Unterdruck schleuche die können auch was haben!!! #winke3

Wohnort: Berlin / z.Zt. auf Reisen

  • Private Nachricht senden

11

Mittwoch, 20. Januar 2016, 23:08

Wo ist deine Bekannte denn gerade? Kenne den ein oder anderen Mechaniker in NZ, falls ihr selbst nicht weiter kommt.