Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 4. Februar 2016, 21:46

lichtmaschine om616 befestigungsschraube

schönen abend busfreaks!!

könnte mir bitte jemand sagen um welchen schauben (befestigungsschrauben) es sich bei der lichtmaschine vom om616 mit 48kw handelt.? M10*..... also 17er schlüsselweite :) durchgehend gewinde oder nur teilgewinde??

ich hab da so den verdacht, das dieser bei mir innen abgerissen ist :/


leider hab ich das absolut nicht mehr im kopf wie die ausgebaut ausschaut.....schon zu lange her bzw zu wenig gemacht, das ich das noch wüste :)

schöne grüße

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 4. Februar 2016, 23:13

ist da eigetlich wurscht op abgesetzt oder gans gewinde.
kanst beides nehmen.

wenn die nach dem riemenspannen fest gezogen ist bewegst sich da nix mehr.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

3

Donnerstag, 4. Februar 2016, 23:54

danke

ok dan ist das wirklich ne lange durchgehende...wollte heute den riemen nachspannen und beim versuch den schrauben zu lösen machte es klack und der schraubenkopf stand ziemlich ab von der auflagefläche.....shit...natürlich nicht mehr festziehen können...darum meine vermutung dafür,

wollte den schrauben jetz noch nicht komplett rausnehmen und habe den erstamls mit druck in verschraub richtung wieder festgemacht presst auch schön auf die fläche durch spannen mit kabelbinder
mit der hoffnung das die bruchstelle so ist das die verschraubung noch hält, bis ich in die nächste city komme und mit dem problem nicht komplett irgendwo in der pmapa steh...falls es irgendiwe gröber was zum aufbohren wird.....


schöne grüße






Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Freitag, 5. Februar 2016, 00:31

ich weis grad nicht op auf der anderen seite ne mutter ist oder nen festes gewinde also fileicht ne festgeschweiste mutter ?
wenn fest kans schwirig werden wenn nicht dann einfach, dann kanste die so raus ziehen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

5

Freitag, 5. Februar 2016, 00:50

oben die platte hat auf gegenseite ne festgeschweiste mutter,
aber die von mir unten gemeinte lange schraube wird in die komplette halterung geschraubt..nihm an das diese direkt vom motorweg geht.
drum wollte ich auch nicht in der pampa anfangen herum zu werken wenn anders geht...


ein spitz schaut auch raus vom schrauben auf der geegenseite aber zu wenig auf da evtl ein stück rundeisen anzuheften um den so raus zu bringen :/ ob das überhaupt so gscheit währe is meine andere überlegeung

hab die sch.. notlösung mal im standlaufen lassen und bin dan auch ca.100km gefahren mit ständiger kontrolle...

grüße
roadfreek

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

6

Freitag, 5. Februar 2016, 09:42

Die Schraube, mit der die Lima unten am Motor befestigt ist ist einfach durchgesteckt. Kannst jede vernünftige (sollte schon 8.8 sein) Schraube nehmen.

Gruß Horst

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

7

Freitag, 5. Februar 2016, 11:44

Hallo,
je nach Baumuster des OM616 ist eine 8mm ,oder eine 10mm Schraube eingebaut.
Beide Schrauben gehen durch den Fusshalter und sind mit einer Mutter versehen!
Baumuster 616........ mitteilen!
Gruß Jürgen

8

Freitag, 5. Februar 2016, 12:59

hallo zusammen!

so weitere 120km geschaft und steh jetzt mal in boujdour mit vernüftigem internet...


baumuster 616.912 48kw atm pkwmotor

leideer geht die schraube direkt in den halter hinein ohne mutter....gewinde in der LM halterung....


vermutlich werde ich die nächsten 200km nach laayoune noch riskieren :T ...muss nächste woche unbedingt visum verlängern. und ich nicht weiß wieviel zeit die reperatur in anspruch nimmt nicht das ich dan in boujdour hänge und eigentlich ausreisen muss....


danke für eure hilfe

so blöd abreisen eijeijeijjejej

sonnige grüße aus dem wunderschönem marocco
roadfreek

9

Freitag, 5. Februar 2016, 13:13

Die Schraube, mit der die Lima unten am Motor befestigt ist ist einfach durchgesteckt. Kannst jede vernünftige (sollte schon 8.8 sein) Schraube nehmen.

Gruß Horst
so wie dat ausshiet muss muss ich erst den schrauben mal wieder rausbekommen, das wird eher de spezialsache werden

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

10

Freitag, 5. Februar 2016, 13:54

Hallo Roadfreak,
ja, bei dem PKW Motor ist die Schraube ohne Mutter!
Wenn die Schraube abgerissen ist,so das abgerissene Teil ausbohren und eine längere Schraube ,mit Mutter,einbauen.Das geht im eingebauten Zustand!
Gruß Jürgen

11

Freitag, 5. Februar 2016, 14:04

hallo jürgen!

shukran for answer.

ohman ich habs befürchtet das,das zum aufbohren oder sonst wat wird....

ich befürchte das dies mein akkuschrauber nicht mitmachen wird...kann hier bestimmt nicht eine mänge an geld kosten wenn ich mir ne werkstatt suche falss ich die 200km noch packe :)

schöne grüße
roadfreek

12

Freitag, 5. Februar 2016, 15:14

Erstmal, fahr zur nächsten Werkstatt mit Schweißgerät. Gibts ja bestimmt in Marokko.
Also wenn ich das richtige verstehe, dann ist der Schraubenkopf direkt an der Aufnahme der Lima abgerissen, richtig? Ich schätze mal es ist ne M10 (falls nicht dann einfach kleiner nehmen), dann würde ich eine passende Mutter nehmen und auf die abgerissene Schraube drauflegen, INNEN am Gewinde auf die festsitzende Schraube Schweißen. Dann passenden Schraubenschlüssel oder Nuss nehmen und rausdrehen! Durch die Hitze müsste sich die Schraube lösen. Neue Schraube rein, fertig.

Verständlich?
Ist natürlich nur ne Ferndiagnose ohne die Situation gesehen zu haben.

Gruß
Alex

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

13

Freitag, 5. Februar 2016, 16:10

Bei meinem OM616 ist im Limaträger kein Gewinde, die Schraube ist, wie bereits geschrieben, durchgesteckt. Wie Jürgen schrieb, ist im PKW-Motor die Schraube in einem Gewinde eingeschraubt. Mein Motor ist auch aus einem PKW (240D/8 Automatic), aber vielleicht hat schon mal jemand durchgebohrt.

Gruß Horst

14

Freitag, 5. Februar 2016, 17:19

ne also so einfach ist es leider nicht mutteranschweisen und rausdrehen....sonst hätt ichs gleich vorort in der pampa erledigt da schweisgerät vorhanden ist....kein massives aber für dies würde es reichen bestimmt.


der schrauben ist innen in der führung/loch abgerissen also nicht bündig abgerissen...
ich nehem an das sie irgendwo vor der ersten verbindung (halterung-lichtmaschine abgerissen ist sonst würde es ja nicht mehr so halten das ich noch 200km u. mehr komme.

auf der gegenseite ist es offen das schraubloch aber nicht mit einer mutter angeschraubt sondern wie oben von jürgen und mir schon erwähnt direkt mit der halterung verschraubt.

hoffe heute noch ne werkstatt in laayoune zu erwischen sonst hoffen das morgen was gearbeitet wird ansonsten montag^^

gruß

15

Freitag, 5. Februar 2016, 17:22

Bei meinem OM616 ist im Limaträger kein Gewinde, die Schraube ist, wie bereits geschrieben, durchgesteckt. Wie Jürgen schrieb, ist im PKW-Motor die Schraube in einem Gewinde eingeschraubt. Mein Motor ist auch aus einem PKW (240D/8 Automatic), aber vielleicht hat schon mal jemand durchgebohrt.

Gruß Horst
wenn ich es tatsächlich noch richtig in erinnerung habe ist die schraube schon gesteckt durch die erste stelle der limahalterung dan durch lima, und auf der anderen seite in die limahalterung verschraubt ohne mutter.

gruß

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

16

Samstag, 6. Februar 2016, 01:03

Hallo Roadfreek,
es gibt 3 Möglichkeiten,bezüglich der abgerissenen Schraube:
1.) Der Schraubenkopf ist abgerissen! Dann ist davon auszugehen,dass die Schraube in der Lima festgerostet ist.
2.) Die Schraube ist am Gewinde hinten abgerissen und der Rest der Schraube steckt im Halter!
3.) Die Schraube ist im Limafuß abgerissen!
Abhilfe zu 1.) Hier ist das Problem,dass die Lima nicht so ohne weiteres ausgebaut werden kann! Deshalb muss mit einem Metallsägeblatt die Schraube hinten,zwischen Lima und Halter getrennt werden.
Dann die Lima ausbauen und die Schraube aus dem Limafuß entfernen,indem dort in dem Bereich mit einem Hammer gedengeltwerden muss,um hier eine leichte Materialerweiterung zu erreichen!Dann mit Rostlöser einsprühen und wirken lassen! Die Lima aufsetzen und die Schraube herausschlagen!
Nun den Halter am Motor abbauen und den Rest der Schraube ausbohren!
Zu 2.) Versuchen die abgerissene Schraube,im eingebauten Zustand, auszubohren und eine durchgehende Schraube einsetzen!
Zu 3.) Wie unter 1.).
Gruß Jürgen

17

Samstag, 6. Februar 2016, 09:45

guten morgen jürgen.


so aktueller stand es passt wieder alles soweit.

hab noch nen werstatt schuppen dawischt gestern abend.

so der schraube war am gewinde abgerissen. gewindeseitig schaute die schraube ja ein bischen raus. ich glaubte ja in der antwort 5 von mir das dies zu wenig sei um etwas auf zuschweissen. mutter oder schraube.

nach fündig werden einer werkstatt gings auch gleich los nach kurzer "schaden" begutachtung meinte er er will es so machen das er einen schrauben anschweist/anheftet und dan rausdreht.... perfekto so hab ich mir das vorgestellt....natürlich alles im eingebauten zustand. 1-2 stunden später war alles erledigt und machte mich raus aus laayoune im finstern wo es richtig abging weil königs besuch ansteht^^


gekostet hat mich der spaß 150dh...ok ich hät sicher beim preis drücken können...war aber einfach froh das es erledigt war und auch hab ich immer wieder ein spaß aufs neue mit den marocs was zu machen auch wenn ich kein französisch spreche....am liebsten ist es mir dan auch das arabisch mit mir und nicht französisch gesprochen wird oder zumindest im kombi :D und er machte dies gleich von slebst auf arabisch...mit den argument la french la espaniol..dan in arab....yeaa mein freund so und nicht anders bitte hahaa

ich werde mir in nächster zeit überhaupt noch ne längere schraube besorgen. um da wie von euch erwähnt das gewinde etwas rausschauen lassen (mutter breit)
. dan geht das im falle eines falles wesentlich leichter und ohne sschweisgerät die heraus zu bringen.




DANKE an euch und natürlich ganz besonders an JÜRGEN der wiedermal eine perfekte rep.Anleitung geschrieben hat. :)




danke
sonnige grüße
roadfreek








18

Samstag, 6. Februar 2016, 09:51

wenn ich kupferpaste am schrauben ran mache dan dürfte der sich eigentlch nicht mehr festfressen.

werd das alles nochmal besser in angriff nehmen wenn die verlängerung durch ist.inshallah
jetzt sollte ja alles wieder schön gängig sein und ohne probleme ordentlich zu richten sein :)


bis bald
grüße
roadfreek