Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

61

Sonntag, 20. März 2016, 12:52

update:

Kompression gemessen (lassen... :-O )... zwischen 29 und 30 bar... wobei der 1. Zylinder etwas (schwankt in der Abweichung um 0,5 bar) nach unten abweicht und die anderen pro Durchgang fast gleich sind. Wir haben 3 Durchgänge gemessen.


... woher kommt jetzt der Druck oder Wind oder wie auch immer... warum blasen manche ab wie blöd und andere nicht? Ich tschäcks echt nicht...


#winke3 Nils

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

62

Sonntag, 20. März 2016, 12:55

... oder bewirkt das die Abweichung vom 1. Zylinder... #gruebel


#winke3 Nils

Wohnort: Leipzig

Beruf: Telekom Kundenberater

Fahrzeug: L406DG Bj.1969, V220CDI W638/2, Kawasski ZZR1100D

  • Private Nachricht senden

63

Sonntag, 20. März 2016, 13:23

Top Werte! Da würde ich mir mit Sicherheit den Kopp nicht zerbrechen!

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

64

Sonntag, 20. März 2016, 14:21

So wie er anspringt habe ich gute Werte erwartet...

... allerdings würde ich eben gerne herausfinden warum manche Motoren "abblasen" und andere nicht. Bei meinem Motor tanzt der Deckel ziemlich (siehe Video), aber es gibt bei youtube und im Netz Leute die einen OM601 haben der am Öldeckel NICHT tanzt/abbläst. Bei meinem EX 407 (OM616) den ich bis 120t km hatte ist der Deckel ebenfalls fast weggeflogen (die Kiste ist trotzdem super angesprungen... auch unter Null und zur Not auch ohne vorglühen)!. Kurbelgehäuse Entlüftung ist frei!

Das ganze muss doch einen Grund haben :=-


#winke3 Nils, dem es da ums Prinzip geht...

65

Sonntag, 20. März 2016, 18:30

Hey Nils,

so gestern war Dienst. Konnte leider nur kurz testen und ohne Warmfahren (kaltstart).

Sieht so aus wie beim ersten Video.
  • Deckel hüpft
  • Luft kommt raus (hab das gefühl, dass die Luft raus und rein geht. kann mich auch täuschen)
  • kein erkennbarer Qualm oder Abgase
  • nicht zu vergessen die Ölsauerei :-O


Mir macht bei unserem eher das Öl sorgen. Hab beim reinschauen gesehen, dass es sehr flüssig ist, fast schon wässrig. Eventuell Kopfdichtung? :T Viel Kurzstrecke und lange Standzeiten.

Die Fahrzeuge stehen an Einsatzstellen mit laufendem Motor wegen Strom fürs Funkgerät und Beleuchtung. Da ist mir ein immer wiederkehrendes "hell" klingendes Klackern/Schlagen/Klopfen (Takt ca 0,5sec) aufgefallen. Es ist immer wieder ein paar minuten da und verschwindet dann wieder oder wenn man kurz gas gibt. Hydrostößel (hat der 2,3L 79Ps welche?) schlecht geschmiert/defekt? #gruebel
Sollte mal in die Werkstatt.

Grüße Nico

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

66

Sonntag, 20. März 2016, 18:50

Hei Nico... super!

Das ist also so wie bei mir. :-O

Der OM601 (79PS) hat Hydros aber dann wäre es eher ein permanentes Klackern... oft klappern die Riemenspanner...

Wasser im Öl gibt eine schöne Emulsion, weil sich das ja nicht vermischt gibt es grauen oder gelben Schleim am Öldeckel. Wenn es nach Öl und nicht nach Diesel riecht ist alles gut. Diesel im Öl kann nämlich auch sein ;-) ... vor allem bei viel Kurzstrecke oder nur im Stand laufen lassen ohne wirklich warm zu werden. Im Stand laufen und das ganze nie lange oder viel Kurzstrecke ist generell nicht gut...


#winke3 Nils

67

Sonntag, 20. März 2016, 19:28

Also grau gelber Schleim hab ich nicht gesehen.

Es hat aus dem geöffneten Deckel rausgepritzt wie blöd :-P hab dann erstmal mim Lappen die ganzen Tropfen aufgewischt.

Der Deckel sah sauber aus und voller schwarzem Öl ;-) nur beim Reinschauen kam mir des Öl ein wenig zu flüssig vor und am Ölmessstab sah es ein wenig gräulich aus. Naja schwer zu sagen war schon Dunkel #fackel1 hatte nur mit der Taschenlampe geschaut. #aufkopp

Dem sollte man mal wieder ne längere Fahrt gönnen. #winke3

Wohnort: Leipzig

Beruf: Telekom Kundenberater

Fahrzeug: L406DG Bj.1969, V220CDI W638/2, Kawasski ZZR1100D

  • Private Nachricht senden

68

Sonntag, 20. März 2016, 19:35

Du unterstellst das ein tanzender Deckel, der sich mit zunehmender Drehzahl beruhigt, schlecht sei! Was ist, wenn das Gegenteil der Fall ist? Das der Deckel eben wegen der hohen Kompressionswerte tanzt? Und nur die Motoren mit solala Kompression einen ruhigen Deckel haben?! Was so ein von einem Hanswurst ins Ohr gesetzter Floh alles bewirken kann...
Kopfschüttelnd Alex

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Saschabruno« (21. März 2016, 08:38)


  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

69

Dienstag, 22. März 2016, 17:00

Und nur die Motoren mit solala Kompression einen ruhigen Deckel haben?!

Hei Alex,

genau da bin ich mir eben nicht sicher. Es gibt da keine eindeutigen Angaben im Netz und mir fehlt die Erfahrung, da ich noch keinen zerschossenen OM601 erlebt habe.

Das der "gesunde" Motor so abbläst finde ich nicht besonders logisch und das weckt meine Neugier ;-)



#winke3 Nils

Wohnort: Leipzig

Beruf: Telekom Kundenberater

Fahrzeug: L406DG Bj.1969, V220CDI W638/2, Kawasski ZZR1100D

  • Private Nachricht senden

70

Dienstag, 22. März 2016, 17:43

Ich Klinke mich aus diesem Thema aus. So eine Hysterie für nix, dass ist nichts für mich. Sorry.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

71

Dienstag, 22. März 2016, 17:51

Nils ???
um das alles richtig zu verstehen müsteste du jeden motor einzelnt untersuchen und durchmessen aufm prüfstand bei midestens x verschidenen belastungen und drehzahlen usw

sei doch fro das dein moto heil ist und rent.

auf solchen automarkt quatscht fallen genug leute drauf rein die an sowas glauben.

mein 1,8er ABS motor mit nun 195300 km im passat von 94 blubbert auch im lehrlauf seine luft aus dem öleinfüldeckel aber der hat 1a au werte und snst auch ales ok.
deswegen zerlege ich den nicht um zu wissen op da was sein könte oder nicht.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

72

Dienstag, 22. März 2016, 18:32

Hei,

ich bin ganz ruhig ;-) ... also keine Hysterie... mir ging es eigentlich genau darum:


auf solchen automarkt quatscht fallen genug leute drauf rein die an sowas glauben.



... und ob es dafür eine Erklärung gibt. Vielleicht will ja jemand ein Auto kaufen, tut es aber nicht weil er den Motor für schlecht hält oder verkauft es weil er denkt es wäre schlecht.

Aber wenn es keine Erklärung gibt, reicht ja auch die Aussage, dass der Test völlig Banane ist.



#winke3 Nils

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

73

Dienstag, 22. März 2016, 18:41

das ist doch Völlich banane der test !!

so langt das ?

ein motor da wakelt der deckel bei nem andeen hersteler nicht da haste ja schon die ersten uterschide
deswegen kan de test ja schon garnicht ok sein sondern nur nen automarkt verarsche test.

beim 1 sage die dir der is ja defekt weil der deckel wackelt und beim 2. sagen sie dir der ist defekt weil der wackelt ja garnicht ?

ja und nu :-P %-/ :-8
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

74

Dienstag, 22. März 2016, 19:14

Sooo... nach einem informativem Gespräch mit Eicke ein Fazit zum Schluss:



Banane... alles Banane bei dem "Test" #pfrzzzt



#winke3 Nils

Wohnort: Düren

Beruf: Spochtwagen fahren

Fahrzeug: 200D/8-2.4, 230CE-2.4, 208D, 208D Marco Polo, 508D

  • Private Nachricht senden

75

Dienstag, 22. März 2016, 21:06

puhhh, dass das noch mal ein ende gefunden hat mit dem blastest . . . danke, eicke


wobei, wenns so richtig blä . . .

ok, und weg
Signatur von »aifredeneumann« Der Unterschied zwischen Fachmann und Laie:
Wenn was schief geht, weiss der Fachmann sofort, warum ER es nicht schuld ist, der Laie denkt, er sei es wohl schuld . . . *lächel

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

76

Dienstag, 22. März 2016, 22:40

aifredneuman :-O

wens so richtig bäst bei dir dann ist sturm angesagt und am besten an der nächsten 1000 jahre alten eiche fest binden ... ansonsten wirst wechgeblasen :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Leipzig

Beruf: Telekom Kundenberater

Fahrzeug: L406DG Bj.1969, V220CDI W638/2, Kawasski ZZR1100D

  • Private Nachricht senden

77

Dienstag, 22. März 2016, 22:42

Gott sei Dank! 8o) #weisse-fahne1

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

78

Dienstag, 22. März 2016, 22:59

Vielleicht ist das wie bei Diskussionen über das richtige Öl... vielleicht liegts auch am Öl...

...na gut... ich hör ja schon auf...

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

79

Mittwoch, 13. April 2016, 22:12

Update zum Druck aufbauenden OM601: jetzt wird dann Öl gewechselt und der Motor hat keinerlei Ölverbrauch... ca 2000km gefahren (70% bei 90 km/h auf der Bahn). Dieselverbrauch liegt bei 12 Liter trotz vieler Steigungen hier im Schwarzwald... ich bin zufrieden

Gruß vom Nils

  • »husky240« ist der Autor dieses Themas

Wohnort: Rottweil

Fahrzeug: MB 508 und 510 DoKa (beide Baumuster 667)

  • Private Nachricht senden

80

Freitag, 13. Mai 2016, 02:51

Update zum OM601...

2000km auf das neue Öl (10w40 teilsynthetisch) gefahren und kein Verbrauch feststellbar. Hydroklappern im kalten Zustand hat fast aufgehört und auch sonst kommt alles langsam aber sicher wieder in Schwung. Ich warte immer noch auf Undichtigkeiten durch die lange Standzeit aber hatte dort wohl Glück. Laut Aufkleber im Motorraum wurde die DoKa 2009 bis März 2016 600 km bewegt...

Seit die Plane weg ist gibt es neue Verbrauchsrekorde. Rottweil - Darmstadt 9,23l und zurück (den Berg hoch) 10,45l. Mit Wohnkabine ändert sich das natürlich wieder in Richtung 13l...

Der Druck im Motor ist immer noch unverändert stark (starkes abblasen... beruhigt sich beim Gas geben fast gänzlich).

Mal sehen wie es sich weiter verhält...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »husky240« (13. Mai 2016, 11:47)