Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

1

Mittwoch, 23. März 2016, 14:53

mein Tremat pubertiert.....

Moin,
ich habe seit über 10 Jahren den großen Tremat (Trennrelais) verbaut. Hat problemlos funktioniert und tut das im Prinzip immer noch, aber .... seit gestern entscheidet er anscheinend selbst....:
Die beiden Batterien sind voll geladen, der Voltmeter zeigt für beide direkt am Tremat 13.86 Volt. Daher müsste eigentlich das angeschlossene Kontrolllämpchen leuchten, welches die "Öffnung" signalisiert. Tut es aber nicht! Erstaunlicherweise zeigt die Messung am Ausgang für eben dieses Lämpchen nur 12.61 Volt an. Daher "denkt" der Tremat anscheinend, dass die beiden Batterien nicht voll geladen sind und will daher nicht leuchten.
Da ich um den Ladezustand weiß, stört mich das nicht sonderlich, aber doch ausreichend. Irgendwelche Ideen? Ist der Tremat irgendwann fällig/hin? Kontrollmöglichkeiten?

Gruß

Michael

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

2

Mittwoch, 29. Juni 2016, 16:28

Moin,
habe nach einigem Suchen einen Händler gefunden, der sowohl den Tremat als auch den Truma-Nachfolger (baugleich) repariert.
Zügiger und hilfsbereiter Mailkontakt, dann Einsendung, Reparatur und Rücksendung innerhalb einer Woche. Alles für unter 30€ und damit deutlich günstiger als eine neues Relais.
Alles funktioniert wieder. Adresse/Kontakt gerne auf Anfrage.

Gruß

Michael