Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

21

Samstag, 11. Juni 2016, 22:56

das der Boiler einfach eine ordentlich Rüttelpartie nötig hatte


Moin,

dafür gibts sogar eine Erklärung: Russ auf der Zündelektrode. Wenn der Russtropfen so groß wird, dass er den Gegenpol (Masse) erreicht, zündet der Boiler nicht mehr. Und die Flammenerkennung funktioniert auch nicht mehr. Die Elektrode ist gleichzeitig die Flammenerkennung. Die wird durch die Flamme erhitzt und gibt eine Isonisierungsspannung ab, die von der Zündelektronik ausgewertet wird. Bei einem Kurzschluss durch Russ kann die Elektronik nichts mehr messen.
Das Rütteln hat den Russ entfernt -jetzt gehts wieder.

Schönen Urlaub

#winke3

Sorry, aber RUSS hat in einem Boiler absolut nicht verloren, das ist ein Gasgerät und kein Lagerfeuer!!!
Wenn Du da Russ drin hattest, war in jedem Fall die Zuluft verstopft und das Gerät hat in diesem Falle auch sicherlich Unmengen an CO produziert und hat vermutlich sogar eine Macke mit der Flammerkennung, denn er hätte eine solch miserabele Verbrennung eigentlich feststellen und auf Störung schalten müssen.
Keine Ahnung, was an diesem Gerät so alles herumgebastelt, verdreht und umgangen wurde, jedenfalls kann ein solches Gerät auf keinen Fall mehr sicher sein, denn Ruß kann und darf ein normaler Boiler gar nicht einfach so produzieren, ohne das er auf Störung geht.

Zum eigentlichen Problem - der Beschreibung und dem Umstand, das es sich um ein Neugerät handelt nach, vermute ich hier einen Montagefehler, so das der Kamin entweder die Abgase staut, oder er seine eigenen Abgase ansaugen kann. Durch das Fahren ist vermutlich Zugluft reingekommen, hat die Brennkammer schön mit Sauerstoff geflutet und dann hat er gelaufen. Ist aber natürlich alles Kaffeesatzleserei, denn gezielt suchen kann man nur unter Sicht. Ich würde dazu raten, einfach mal einen KD-Techniker zu konsultieren, wenn er was taugt, wird er den Fehler schnell finden, dann kann er gezielt behoben werden. Die Blindstocherei auf Verdacht und mit Tipps von Laien aus einem Forum ist jedenfalls ziemlich uneffektiv.
Signatur von »Freak2« Gruß Jürgen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Freak2« (11. Juni 2016, 23:02)


Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

22

Sonntag, 12. Juni 2016, 09:36

Was quasi jeden einzelnen Beitrag hier im Forum diskreditiert...
Wieso unterhalten wir das denn dann? :D

23

Sonntag, 12. Juni 2016, 10:12

Was quasi jeden einzelnen Beitrag hier im Forum diskreditiert...
Wieso unterhalten wir das denn dann?



Ich denke, dass jeder seine Erfahrungen hier posten sollte. Tipps, Ratschläge, aber auch Warnungen. Letztendlich liegt es dann in der Verantwortung des Threaderstellers, wie, wann und ob er die gegebenen Informationen nutzt. Insofern läuft doch alles korrekt hier.
Signatur von »Michi999«

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

24

Sonntag, 12. Juni 2016, 11:51

Mir ging es eher um den Part mit der Blindstocherei von Laien ;) das betrifft nämlich fast alle Themen, der Logik folgend müsste man also gar nicht erst hier fragen, sondern direkt zum Fachmann laufen.

Jeder, wie er beliebt. Wenn hier irgendeiner der Laien recht hatte und sich sein Problem lösen lässt; umso besser.


Was mich aber irgendwie wundert... Meine Truma E2800 rußt durchaus je nach Wetterlage leicht, auch wenn Truma die Teile nicht mehr wartet haben sie mir alle gesagt "das muss so, mach dir keinen Kopf" #gruebel


LG

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

25

Sonntag, 12. Juni 2016, 12:23

Mhhhh .... Habe den Boiler selbst intstalliert mit Kaminverlängerung von der Firma Truma!
Elektroanschluss vom Fachmann und Einbau genau nach Herstellerangaben!

Werde morgen mal beim Hersteller anrufen!

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

26

Sonntag, 12. Juni 2016, 15:46

Wenn du noch in kärnten bist kannst ja in feistritz/drau bei helgru mobil
http://www.helgru-mobil.at
vorbeifahren.
Da sind gute leute, freundlich, kompetent und unkompliziert.
Wenns spontan sein muss gehts meist auch.
Die machen auch alles was mit gas zu tun hat.

Lg,
Andy

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

27

Sonntag, 12. Juni 2016, 17:58

Schade bin schon in Stadl an der Mur morgen gehts "heim" nach Salzburg :)

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

28

Sonntag, 12. Juni 2016, 21:25



Was mich aber irgendwie wundert... Meine Truma E2800 rußt durchaus je nach Wetterlage leicht, auch wenn Truma die Teile nicht mehr wartet haben sie mir alle gesagt "das muss so, mach dir keinen Kopf" #gruebel


LG
Ruß ist nichts anderes, als unverbrannter Kohlenstoff und wenn der entsteht, brennt deine Flamme nicht blau, sondern gelb und hat akuten Sauerstoffmangel. Das hat zur Nebenwirkung, das durch den Mangel an O aus dem erwünschten CO2 das unerwünschte und viel gefährlichere CO wird und die Steuerplatinen der elektronisch geregelten Geräte sind eigentlich so gebaut, das sie genau das detektieren sollen und dann das Gerät in die Störabschaltung zwingen.
Wenn also ein Gerät rußt und KEINE Störabschaltung eintritt, liegt irgend ein Defekt in der Steuerung vor, die die fehlerhafte Verbrennung nicht korrekt auswertet.
Warum ein Gasgerät auf keinen Fall Kohlenmonoxid erzeugen darf, kannst du einfach mal googeln, da gibts unzählige Seiten dazu.
Signatur von »Freak2« Gruß Jürgen

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

29

Montag, 13. Juni 2016, 11:32

Ja ich habe deine Ausführung schon verstanden. Dennoch wurde mir gesagt, dass das durchaus mal sein kann und nicht sofort bedenklich ist.
Die Steuerung funktioniert jedenfalls, zumindest gehe ich davon aus, da die Abschaltung erfolgte als der Zündkondensator defekt war und somit keine Flamme kam.
Naja. So oft kommt das ja nicht vor...

Wohnort: Eriskirch

Beruf: System Administrator

Fahrzeug: MB 613D Bj.1979

  • Private Nachricht senden

30

Montag, 13. Juni 2016, 11:56

Dann geb ich auch noch meine Laien Erfahrung dazu.
Der Boiler probiert zu zünden aber geht nach ca. 5sec. auf Störung. Wenn mich nicht alles Täuscht kann ich in den 5 Sekunden Gas am "Auspuff" riechen!
War bei meiner Truma Boiler/Heizung kombi von heute auf morgen ganz genau so.
so das der Kamin entweder die Abgase staut, oder er seine eigenen Abgase ansaugen kann.
War ganz genau die Ursache. Hat der Truma Service in ner 1/4 Stunde erkannt und behoben, nachdem ich stundenlang alles mögliche getestet habe.

In diesem Sinne kann ich Dir wärmstens Empfehlen, geh zum Truma Service oder lass den mobilen Service vorbeikommen. Tut nicht weh und kostet nicht die Welt. Zudem schläft man entspannter, wenn man weis die Heizung macht keinen Blödsinn.

Ansonsten ist natürlich nix gegen Tips und Tricks aus Foren einzuwenden.

Grüße
Jan
Signatur von »Lila613er« www.belz-bc.de

No income tax, no VAT

No money back, no guarantee

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lila613er« (13. Juni 2016, 12:02)


  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

31

Montag, 13. Juni 2016, 19:01

Also Gaszufur ist direkt am Gerät überprüft worden .... Gas steht an!
Abdeckung habe ich auch abgebaut und tatsächlich es Brennt eine Flamme drinnen .... Jedoch nur 5sec. :(

32

Montag, 13. Juni 2016, 19:33

Also Gaszufur ist direkt am Gerät überprüft worden .... Gas steht an!
Abdeckung habe ich auch abgebaut und tatsächlich es Brennt eine Flamme drinnen .... Jedoch nur 5sec. :(



Kannst Du nach den 5 Sekunden das KLACK des Magnetventils hören? Wenn ja, dann tippe ich auf einen defekten oder nicht richtig sitzenden Flammwächter.

Das heisst der Boiler muss raus und zerlegt werden. Dann den Flammwächter richtig positionieren und alles wieder einbauen. Wenn es dann immer noch nicht funktionieren sollte, kann ein Defekt an der Elektronik vorliegen. Aber immer erst einmal der Reihe nach an die Sache herangehen.

Welcher Typ und welches Baujahr steht denn auf dem Aufkleber am Boiler?
Signatur von »Michi999«

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

33

Montag, 13. Juni 2016, 19:55

BN 143-25184083
Baujahr sehe ich keins .... Erste Inbetriebnahme steht da 2014-2015-2016? Neben CE steht 0085 14

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

34

Montag, 13. Juni 2016, 19:56

Ausbau puhhhhh ..... Das wird komiziert! .....

35

Dienstag, 14. Juni 2016, 07:05

Da sollte eigentllich noch Gewährleistung drauf sein. Warum wendest Du Dich nicht direkt an Truma?
Signatur von »Michi999«

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

36

Dienstag, 14. Juni 2016, 08:16

Ah, was eventuell noch dazu kommt: die meisten Fachmänner/Frauen mögen es gar nicht, wenn man selber vorher dran rumgemacht hat, also wenn du drüber nachdenkst, das von Truma machen zu lassen, dann bevor du da selber bei gehst ;)


Mal ganz blöd gedacht: kann es sein, dass der Volumenstrom einfach nicht groß genug ist, wenn du das Ventil nicht schalten hörst?
Hast du die Möglichkeit das zu prüfen?

LG

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

37

Dienstag, 14. Juni 2016, 08:52

Das Magnetventil schaltet... Ich hab ka eine Flamme im Boiler .... Klick aus.... Störung
Job habe 2 Jahre Garantie .... Die bei Truma meinte ich soll zur Truma Werkstätte fahren

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

38

Dienstag, 14. Juni 2016, 09:01

Je nach Düse könnt das schon für keine Flamme reichen, aber ist sehr allgemein und theoretisch, war nur ne Idee.

Ist mit dem schalten des Ventils eh ad acta ;)

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

39

Dienstag, 14. Juni 2016, 09:43

moin,

vielleicht ist was ins kamin reingefallen? toter vogel oder ähnliches?

hab ich als gaswasser installateur schon paar mal erlebt. gerade bei außenwandkaminen deren rohrdurchmesser wesentlich kleiner ist als bei einem festinstallierten inneliegenden kamin, kann das zu problemen führen. ist ja dann wie ein korken.

den sympthomen nach deutet es ja darauf hin das die abgasüberwachung auslöst und abschaltet.

http://www.shk-profi.de/artikel/shk_Voeg…n__1545518.html

gruß moritz

  • »JpXxL« ist der Autor dieses Themas

Wohnort: Österreich

Fahrzeug: Mercedes Benz 814

  • Private Nachricht senden

40

Dienstag, 14. Juni 2016, 21:48

Haha Sachen gibts! Also toter Vogel liegt mal keiner drinnen das steht fest! Kamin ist frei....