Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »grissly« ist der Autor dieses Themas

Wohnort: Zu Hause

Fahrzeug: Hymer 540 auf Mercedes 307 D, H - Kennzeichen

  • Private Nachricht senden

1

Sonntag, 24. Juli 2016, 20:37

Kühlleistung mit Gasbetrieb

Hallo Leute,

bei diesen Außentemperaturen letzte Woche, ist man ja froh über einen gutfunktionierendenn Kühlschrank. AAAABER, ist es normal das bei Gasbetrieb, im stehenden Womo, irgendwann die Kühlung aufhört und es sehr warm im Eisfach wird troz Abluftventilator ?
Bei der Heimfahrt am nächsten Tag mit 12 V Betriebsstufe, kühlte er wieder ganz normal.
Im voraus bedanke ich mich für Eure Antworten

Grus Jo

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

2

Sonntag, 24. Juli 2016, 21:19

Jupp,

das ist eigentlich NORMAL,

die Wärme wird nicht mehr abgeführt,

aus diesem Grund baut man einen Lüfter ins obere Lüftunsgitter der die warme Luft nach ausen bläst ;-)

#prost

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Sonntag, 24. Juli 2016, 21:43

im stehenden betrieb haste ca 10° unerschid zur ausentemperatur.
wenns innen aber brütend heis ist haste eben 0 kühlleistung mehr.

wie geschrieben lüfter oben rein in abluft schlitz und raus pusten die hitze.

bei der fahrt haste zugluft die hinterm kühli alles warme wech pustet und deswegen eine ideale kühlung.
deswegen geht es werend der fahrt 1a nur im stand nicht.

pracktisch ist auch unten einen der luft einpustet aber nicht direkt beim brener, der könnte sost die flamme aus pusten.
meist sind pben aber nur 1 oder 2 leiste lüfter vrbaut, ebm / papst lüdter sind gut leise.
noch nen tehmperatur fühler bei und dan is das ganze automatisirt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Emmendingen

Fahrzeug: L 613 D hoch

  • Private Nachricht senden

4

Sonntag, 24. Juli 2016, 22:43

wenn ich mal meine Galskugel befrage, dann sagt die mir, dass du auf einem Platz standest wo der Bus etwas schäg stand. In dem Fall wäre das die Ursache für den Totalausfall. Hat dann aber nichts mit Gas oder Elektrobetrieb zu tun sondern ist ein grundsätzliches "Problem" von Absorber Kühlschränken.

Wenn nicht, dann haben die Kollegen wohl recht mir Ihrer Vermutung. Du musst halt schauen, dass beides geht: LuftZUfuhr und LuftABfuhr. eine Öffnung im Boden und eine oben ist ideal. Dazwischen irgendwo ein 1-2 Lüfter die für Luftdurchsatz sorgen und ggf. noch ein paar Leitbleche um Wärmestau obehalb vom Auslassgitter zu verhindern und damit die Luft auch wirklich am Kühler vorbei strömt.

Abgesehen kann auch eine Verstopfte/mit Rost und Rus verdeckte Gasdüse Ärger machen...
Das Übliche bei Absorberkühlschränken halt.


Gruß
Daniel

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

5

Sonntag, 24. Juli 2016, 22:51

moin,
ich sehe das auch so wie daniel. steht der bus schräg ist es schnell aus mit kühlleistung.
wenns dann noch schön warm ist im innenraum....

an alle anderen vorposter.
er schreibt doch deutlich:
irgendwann die Kühlung aufhört und es sehr warm im Eisfach wird troz Abluftventilator ?
:-)

gruß
roadrunner

  • »grissly« ist der Autor dieses Themas

Wohnort: Zu Hause

Fahrzeug: Hymer 540 auf Mercedes 307 D, H - Kennzeichen

  • Private Nachricht senden

6

Montag, 25. Juli 2016, 09:18

Kühlschrank

Okay, besten Dank für Eure Antworten, dann werde ich noch einen zusätzlichen Ventilator einbauen, und hoffen das damit das Problem gelöst ist.
Gruß
Jo

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

7

Montag, 25. Juli 2016, 18:51

Hallo Jo,
bevor Du einen zusätzlichen Lüfter einbaust, prüfe, wie Daniel schon geschrieben hat, ob nicht die Gasdüse verstopft ist. Das Ding ist ein kleines Metallplättchen mit einem winzigen Loch und sitzt in der Verschraubung der Gasleitung mit dem Brenner. Aber Vorsicht, nicht mit Nadel oder dergleichen drangehen, das Ding ist empfindlich, am besten ausblasen. Kam früher öfters vor, als ich noch einen Absorber hatte. Jetzt arbeitet in meinem Bus ein Kompressor, der geht bei jeder Außentemperatur.
Gruß Horst

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

8

Montag, 25. Juli 2016, 20:48

Moin.

Ich habe das mit den Lüftern so gelöst, falls es wen interessiert.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.