Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »arkytekk« ist der Autor dieses Themas

Wohnort: leipzig

Beruf: architektin/bauleiterin

Fahrzeug: Mercedes 508D BJ 78

  • Private Nachricht senden

1

Donnerstag, 28. Juli 2016, 13:05

Zigarettenanzünder geht nicht, strom liegt an

Hellow elektro-freunde,
Need your help. Habe zigarettenanzünder angeschlossen, strom liegt an, um die 12,5 V. Leider lädt nix. Hab auch einen anderen versucht u verschiedene adapter getestet, kommt nix an. Bei anderen geht es jedoch. Woran kann das liegen? Batterien (508/ 24 V) haben beide um die 12,4 V. Ist das vll zuwenig? Lg eure arkyyy :-8

Wohnort: Pfungstadt

Fahrzeug: Ford Granada 79 VW t3 80

  • Private Nachricht senden

2

Donnerstag, 28. Juli 2016, 13:28

Plus /Masse vertauscht??Plus muss in die Mitte

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

3

Donnerstag, 28. Juli 2016, 13:28

+/- vertauscht?
+ sollte in der mitte sein

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

4

Donnerstag, 28. Juli 2016, 15:10

Moin.

Wir kennen das Auch: Einige Ladegeräte (z.B. für's Samsung S3 Mini) funktionieren bei unserem Bremer am Zigarrenanzünderbuchsen an der Starterbatterie mit 12,3 Volt nicht, in den Zigarrenanzünderbuchsen an der Aufbaubatterie mit 13,6 Volt schon. Andere Ladegeräte (z.B. für's Navi) funktionieren an der Zigarrenanzünderbuchse an der Starterbatterie dagegen bestens.

Vielleicht liegt's an der geringeren Spannung. Eine definitive Erklärung mit Tests und Ausschlussverfahren durch Tauschen der Ladekabel und Adapter dafür haben wir aber auch (noch) nicht, eine Lösung aber schon (S3 Mini und eBook einfach nur an der Aufbaubatterie laden ;-) ).

+ ist bei uns in der Mitte, - bzw. Masse am Rand, so wie das sein soll.

Beides ausprobiert mit so einem USB-Ladestecker.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Pfungstadt

Fahrzeug: Ford Granada 79 VW t3 80

  • Private Nachricht senden

5

Donnerstag, 28. Juli 2016, 15:31

So ein USB teil past nicht im T3 Anzünder zu Kurz das ding fällt raus :=( aber Navi Ventilator oder Kühlbox funzen