Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »asakawa« ist der Autor dieses Themas

Wohnort: Geithain

Beruf: Metallbauer

Fahrzeug: BMW E90 330d limo, Benz 408D (Feuerwehrfahrzeug)

  • Private Nachricht senden

21

Dienstag, 6. September 2016, 14:04

Es wird regen geben?
Was ist das für eine aussage?

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

22

Dienstag, 6. September 2016, 14:36

Viel Infos ohne Prüfung bringen garnix.
Messen messen messen.
Und kommt mir nicht mit" wer viel mist mist Mist".

Wohnort: Wiernsheim

Fahrzeug: 508 D langbreithoch Bj. 86, 24 V

  • Private Nachricht senden

23

Dienstag, 6. September 2016, 14:36

Was ist das für eine aussage?

fahre zur zeit im sonnigen italien umher...

Mal (sehen)was passiert.







es wird regen geben... :T

Gruß bele

Wohnort: Jettingen

Beruf: Rentner

Fahrzeug: Düdo 613 Breitmaul mit "H"

  • Private Nachricht senden

24

Dienstag, 6. September 2016, 19:33

Wozu eigentlich eine Kaffeemaschine an Bord? Habt ihr keinen Kocher fuer heißes Wasser und Filterkaffee?
Signatur von »Herbert« Und auf vorgeschriebenen Bahnen
zieht die Menge durch die Flur;
den entrollten Lügenfahnen
folgen alle! - Schafsnatur!


Johann Wolfgang Goethe
Faust 2, IV. Auf dem Vorgebirg. (Zweiter Kundschafter)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

25

Dienstag, 6. September 2016, 21:10

also deine rechnung mit den 160W 24V seitig kanste glaube kniken.
der holt sich sicher nicht nur 6A aus den batterien bei ner ausgangsleitstung von 1,3kw.

mein kleiner 600W WR holt sich bei 100% 30A,
heist ausgag 600w 2,6A 230V und eingang eben 12V 30A oder 24V 15A.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

26

Mittwoch, 7. September 2016, 07:39

Bring in Erfahrung wie es um die Batts steht.
Dann packst du Ausgleichslader dazwischen und gut ist.

http://www.ebay.de/itm/like/182178456738…1&ul_noapp=true

27

Mittwoch, 7. September 2016, 12:00

Hallo Leute, Ich hatte bis vor 1 Jahr Bleibatterien im Aufbau gehabt und dann habe ich 4 stück AGM-Optima Batterien (je 75AH) eingebaut,
aber nach ein paar Wochen unterweggs habe ic festgestellt das die AGM so gut wie nicht geladen werden, die Spannung war einfach zu
niedrig, so flossen nur ca 2 A, damit wurden die Batterien immer leere, den die AGM brauchen zum laden 14,8 - 15 V und darunter geht
nichtsmehr ! Da habe ich einen Spannungsumwandler von der Fa Ctek gekauft, der aus 14,2 V - die 14,8 - 15V macht und hat 4 Anschlüsse
für : Startbatterie,Aufbaubatterie,Solarpaneel und Masse. Nach enspr. Verdrahtung habe ich (nach Absprache mit Ctek Kundendienst)
der Solaranschluss mit Ladegerätanschluss belegt, da ich die Solarpaneele schon fest verdrahtet habe (mut Umschaltung für Start und
Aufbaubatterien) allerdings musste ich den Solarregler auch tauschen gegen AGM -fähigem Solarregler (15V) und jetzt funktioniert meine
Ladung aus allen 3 Quellen perfekt ! Man braucht keine Trennrelais mehr, das mach der Wandler und er verteilt die Spannungsquellen
automatisch nach Bedarf in die Aufbau oder Startbatterien wobei senkt er die Spannung bei der Startbatterien auf die max. 14,2V das nicht
zum überkochen kommen kann, der Ctek ladet mit max. 20 A (man kann es aber mit einem Verst.Baustein auf 80A erweitern), da ich meine
Solarladestrom 12,5A habe (meine Solarpaneele kann ich auf dem Dach pneumatisch aufstellen),habe ich jetzt meine Aufbaubatterien
immer voll, kann jetzt ohne Landstrom bis zu 9 tage stehen (je nach Sonnenstrahlung) und meine Expressomaschine 1600W, Heisswasserkanne 1000W und fest einebaute Staubsaugeranlage 1600W mit dem Wechselrichter bis 4000W gut betreiben (die Verbraucher
laufen nur wenige Minuten). So komme ich mit meinen 300W AGM super zu recht !

mfg, Jan/Discoverfun

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

28

Mittwoch, 7. September 2016, 12:26

Und wieder mal hat der Jan meine höchste Aufmerksamkeit .Ich plane auch meine zukünftigen Panels aufstellbar zu machen.
Wärst du so nett mir ne PM mit deiner Rufnummer zu senden wenn das OK ist.Ich habe sie irgendwie verlegt als wir am Thema Wassereinspritzung waren.
Dummerweise kann ich vom Tablett keine PM,s schicken.

VG Andreas

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

29

Mittwoch, 7. September 2016, 13:42

Zitat

...die AGM brauchen zum laden 14,8 - 15 V und darunter geht nichts mehr !
Das ist der entscheidende Hinweis!
Eine normale Autobatterie hat bei Vollladung theoretisch 1,4V pro Zelle, also gesamt 14,4V,
sicherheitshalber sollte bei Dauerladung bei 14V Schluss gemacht werden. 13V ist "Erhaltungsladung" gegen Sulfatierung usw., voll ist die Batterie damit natürlich nicht!
Der normale Ladestrom beträgt 10% der angegebenen Kapazität (in Ah) in Ampere, bis zum dreifachen Nennladestrom ist erfahrungsgemäß kein Problem, bei mehr kann sich die Lebensdauer verringern. Aber bei normalen Autobatterien muss man nur auf die Spannung des Ladegeräts achten, der Strom regelt sich nach Ohm'schen Gesetzen von allein. Und kurzzeitig höhere Anfangsströme bei völlig leerer Batterie sind kein Problem.

Bei Bleigel- und AGM-Akkus (Nennspannung 12V) liegt je nach Bauart und Hersteller die Ladespannung -wie oben geschrieben- bei 14,8 bis15,2V, der Ladestrom sollte auf jeden Fall -Herstellerangaben beachten!- auch bei völlig leeren Akkus begrenzt werden.
Zum Minimalladestrom macht kein Hersteller verlässliche Angaben, in alten Segelfliegerzeiten mit Bleigelakkus und Minipanelen habe ich die Erfahrung gemacht, dass unter ca.20% des Nennladestroms effektiv nicht mehr viel geht.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


30

Mittwoch, 7. September 2016, 14:21

Hallo, Ich habe meine Solarpaneele älteren Generation -3x36Wp +1x 50Wp und habe alle 4 stück auf Scharnier rahmen - 3 Stück nebeneinander + 1 Stück da hintern verbunden mit Luftzylindern vom Festo - Kleinlufttechnik, (2 Weg Zylinder zum aufpumpen und
zum ablassen über drossel die beim zurückklappen bremst so das die Solarpaneele sanft zurück klappen), habe auch Automatik -Steuerung,
das wenn die Sonne früh aufgeht und die Spannung 11,5 V erreicht, Schaltet sich Kompressor an und die Paneele kippen automatisch hoch,
das gleiche habe ich am Abend wenn die Sonne vorbei ist, Schalten sich die Ablassventile ein und die Paneele gehen runter, sie sind nicht
drehbar,daher muss ich mich immer zum Süden stellen so das die Sonne den ganzen Tag die Paneel einstralt,es bringt enorm mehr Leistung,
wen die Solarpaneele nicht hochgekippt werden, bekomme ich max, 7,5A und im Hpchgeklapptem Zustand immerhin dann 12,5A !
Zur Unterstützung bei schlechtem Wetter und im Winter habe ich noch eine Efoy- Brennstoffzelle und im Schallschluckbox einen 1Ui Honda
Generator, den ich mit einem Fahrrad Ventil auf Gasbetrieb umgebaut habe, da ich im Winter meistenst nach der Tankstelle suchen musste
und da ich einen 140L Gastank unter dem Fahrzeug hängen habe, kann ich jetzt stundenlang den Honda laufen lassen !
Hier wollte ich nur demonstrieren wie man auch wirklich autark ohne Strom Tagelang stehen kann !
mfg, Jan/Discoverfun

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

31

Mittwoch, 7. September 2016, 15:05

Hallo Jan,ich hatte es mit Dämpfern von Heckklappen,welche so berechnet sind das sie die Panels anheben geplant.Ein Elektrischer Seilzug sollte die Panels manuel dann wieder zu Highnoon runterziehen.
Ein Endlagenschalter mit Signallampe im Cockpit soll die Rückmeldung Panels unten geben.Alternativ könnte man das noch über D+steuern.
Jedoch die Vorstellung das bei einem Seilriss die Dinger sich bei 100 km/h aufstellen könnten finde ich ziemlich bedenklich.Ich dachte an eine elektromagnetische Verriegelung wenn unten.
Wie hast du deine verriegelt?

VG Andreas

32

Mittwoch, 7. September 2016, 18:00

Hallo, Ich habe es nicht veriegelt, da die luftzylinder 100% dicht sind und habe paralel die Ablassventile mit der Zündung gekoppelt so
das wenn ich losfahren will und die Solarpaneele noch oben sind, werdensie dann abgesenkt ! In deinem falle werde ich keinen elektromagnetichen Sicherung nehmen, da auf den Dämpfern ist trotzt Seilzug ständig Druck und du hast keine Gagantie das der Sicherungsbolzen richtig sperrt, ich werde z. Bsp ein kl. Motor mit Getriebe aus dem Modelbereich nehmen und halbe Scheibe oder Hebel
dranbauen und wenn die Solars unten sind, die Scheibe drehen lassen so das sich über der Solarrand dreht und das Solarpaneel
gegen unbeaufsichtigen hochklappen sichert, da gibt es Motoren mit getriebe ab 2,5 Umdrehungen/min unter 10€, ich habe an beiden
Wohnmobilseiten vor der Hinterachse mit solchen Motoren ausklapbare Rückwärts Scheinwerfer (versenkt in die Seite links und rechts)
mit drahtloser Fernbedienung gebaut, wenn ich nachts in der Natur Rückwärts einparke, sehe ich auf die Hinterräder und Untergrund,
da siehst nämmlich bei 7,2m Länge mit dem Rückwärtsscheinwerfer am Heck garnichts !

Gruß, Jan

  • »asakawa« ist der Autor dieses Themas

Wohnort: Geithain

Beruf: Metallbauer

Fahrzeug: BMW E90 330d limo, Benz 408D (Feuerwehrfahrzeug)

  • Private Nachricht senden

33

Donnerstag, 8. September 2016, 12:36

So, also ich habe jetzt aus neugier die holzkiste mit meinen batterien aufgeschraubt und beide batterieblöcke gemessen...
Der eine 4er block hat 12,72 volt angezeigt und der ander 12,85 volt... Ohne last...
Und unter 1,5KW last(wasserkocher) ist der eine auf 9 volt zusammengebrochen und der andere auf 11 volt, bis der wechselrichter ausgeschaltet hatte...
Das sagt ja einiges aus...
Jetzt habe ich mein kleines 5A CTek an den schlechteren angeschlossen und versuche ihn auf das niveau des anderen zu bringen.
Aber ich habe einen balancer bestellt, den ich anschließe sobald ich zuhause bin...
Der schlechte akkublock hat nach 5 stunden laden mit 5A eine spannung von 13,25volt.
Ich werde dann mal den besseren block anschließen und mal sehen welche spannung er mit 5A ladestrom hat und dann beide auf die art auf ein ähnliches niveau bringen.
Oder was sagt ihr?
Natürlich macht das den offensichtlich schlechteren zustand nicht wieder wett.
Aber so sind sie erstmal von der spannung her wieder identisch sodass ich sie wieder mit dem großen ladegerät laden kann.

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

34

Donnerstag, 8. September 2016, 12:39

Alle einzeln laden und messen.Nicht nur den jeweiligen 12 Volt Verbund.
Du musst das faule Ei aus allen 8 herausfinden.
Es wird kaum der ganze Verbund hin sein sondern ein Block.


Also Zellen trennen jede einzelne Laden bis Ladeschlussspannung erreicht ist.Spannung messen während du zBsp eine 50 Watt Halogenlampe angeschlossen hast.
Vlt. findest du das faule Ei auch schon beim Laden wenn die Ladeschlussspannung nicht erreicht wird.

  • »asakawa« ist der Autor dieses Themas

Wohnort: Geithain

Beruf: Metallbauer

Fahrzeug: BMW E90 330d limo, Benz 408D (Feuerwehrfahrzeug)

  • Private Nachricht senden

35

Donnerstag, 8. September 2016, 12:52

Ja, jede einzelne messen macht am meisten sinn.
Aber so viel zeit habe ich leider nicht mehr da wir morgen schon die heimreise antreten werden...
Ich werde vielleicht heute mal noch den "schlechten" block so weit laden wie es geht, die brücke an den vier plus polen trennen, eine nacht stehen lassen und vielleicht sehe ich dann morgen ob eine der 4 akkus vielleicht über nacht schon nachgelassen hat...

36

Donnerstag, 8. September 2016, 13:46

Kannst doch auch messen wenn sie verbunden sind,einfach auf den polen ?!

Hatte das problem mit den ungleichen ladungen bei mir auch,hab zwar nur 2x 2x12v blei in reihe aber da ich auch 12v verbraucher hab (radio,recarositz, LEDs) hatte ich öfter probleme zu starten,selbst nach 1h radiohören. Die eine wurde mit 13v geladen,die andere mit über 15v, beides nicht gerade gut für bleibatterien.

Die stärkere beim laden belasten bzw. Vorher auf das niveau der schwächeren bringen hilft...!


Star-travel.one

  • »asakawa« ist der Autor dieses Themas

Wohnort: Geithain

Beruf: Metallbauer

Fahrzeug: BMW E90 330d limo, Benz 408D (Feuerwehrfahrzeug)

  • Private Nachricht senden

37

Donnerstag, 8. September 2016, 13:57

Die pole sind bei mit mit 5x20mm dicken kupferstangen verbunden...
Das kann ich sicher schlecht an den polen messen.
Jetzt lade ich sie gerade doch wieder mit dem ladegerät des wechselrichters und habe die ladung von 700 watt auf 150 watt runter gedreht.
Zur zeit haben die beiden akkublöcke die selbe spannung, während der ladung...

Wohnort: 309d bzw. Griechenland

  • Private Nachricht senden

38

Freitag, 9. September 2016, 17:09

Die Spannung wird tagsüber wohl immer halbwegs ok sein, da die Panels laden. Am besten misst du mal nachts ohne Verbraucher
Signatur von »Benzfreund« 309d mit jeder Menge Saft an Bord - Dauerhaft bewohnt :-)

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

39

Freitag, 9. September 2016, 18:54

Ähhh vieleicht habe ich mich da etwas mißverständlich ausgedrückt.Natürlich muß du die einzelne Zellen (BATTERIE) ohne das sie geladen werden einzeln messen.
Die Last ist die 50 Watt Birne bei der Messung.Zähl bis 5 und notiere die Spannung jeder einzelnen Batterie.
Faules Ei raus und symmetrischen Verbund hestellen und mal die Belastbarkeit mit Wechselrichter und Kaffeemasch. prüfen.
Ist aaaaaallles ganz einfach.
Ich klemm mir jetzt mal die ausführliche Version mit Innenwiderständen von defekten Batterien usw.
Einfach mal machen. #klasse1


VG

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

40

Freitag, 9. September 2016, 20:43

So, jetzt mal wieder ich Besserwisser ;-) mit a bissele Klartext:

Bei Parallelschaltung von Batterien (Plus mit Plus und Minus mit Minus verbunden) mit 5x20 Kupfer müssten schon hammermäßige Ströme fließen -also auch bei 12/24V tausende Watt Belastung, um überhaupt einen Spannungsunterschied zwischen den Batterien messen zu können.
Anders ist das bei Reihenschaltung (Plus der einen Batterie ist mit Minus der anderen verbunden, Verbraucher werden an die freien Pole angeschlossen) um z.B. 24V zu erzeugen. Hier können -unabhängig von der Dicke der Verbindung zwischen den Polen- die Batterien jederzeit auch extrem verschiedene Spannungen haben. Aber um das zu messen, muss überhaupt nix abgeklemmt werden!
Demzufolge ist es einfach, das "fauleEi" bei Reihenschaltung zu finden. Voll laden - Spannung gesamt und an jeder Batterie messen - einige Zeit belasten - Während der Belastung mehrmals wieder Spannung gesamt und an jeder Batterie messen. Wie gesagt muss außerdem Ladegerät nix abgeklemmt werden.
Bei Parallelschaltung müssen nach der Belastung alle Verbindungen zwischen den Batterien abgeklemmt werden, um die einzelnen Spannungen zu messen.
Achja, digital gemessen sind 0,1 - 0,2V bei ca.12/24V Messwert (außer bei richtig teuren Messgeräten) garnix!
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)