Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

1

Dienstag, 13. September 2016, 12:11

Absorberkühli will nicht laufen

Moin,

mein Kühlschrank will nicht so wie ich es will. Vor dem Urlaub lief er noch auf allen drei Stufen problemlos (Gas,230V,12V).
Im Urlaub dann ging nix mehr, auch kein Lüfter. Dann hab ich einen Kabelstecker entdeckt der locker war, nachdem der wieder zusammen war ging immerhin der Lüfter wieder.
Alles in meinem Tabbert ist detailiert beschrieben, wo die einzelnen Sicherungen sitzen, wie man was bedient, etc.... nur für den Kühlschrank existiert keine einzige Notiz.
Im Schrank wo alle Sicherungen und Kabel zusammenlaufen ist nirgends die Rede vom Kühlschrank. Ich hab die vermutung das vielleicht nur die Sicherung durch ist. Nur wo find ich die bei meinem Modell (?) Sitzt die womöglich hinten dran und ich muss da Teil ausbauen (?)


Im Urlaub hatten wir uns Abhilfe geschaffen indem wir alle 2-3 Tage Eisbeutel im Supermarche gekauft haben.

Wer weiß was ?

gruß moritz
Signatur von »Lukániko« The only good system is a sound system !

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

2

Dienstag, 13. September 2016, 12:28

Verstehe ich das richtig, dass der Kühli weder bei Gas, noch bei 230V oder 12V einen Mucks macht?
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

3

Dienstag, 13. September 2016, 12:33

Moin schwabe,
Richtig es tut sich garnix.
Gruss moritz
Signatur von »Lukániko« The only good system is a sound system !

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

4

Dienstag, 13. September 2016, 12:41

Schliesse ihn doch erst mal auf 220 v an,ob er dann kühlt,und hinten warm wird.Dann gibt es innen,an ,oder hinter den Kühlrippen,ein Thermoelement ,das mit wärme leit Paste bestrichen ist.Diese sollte guten kontakt haben.Wenn er auch hinten nicht mehr warm wird,bau ihn aus,und stell ihn zwei Tage auf den Kopf,das die Kühlflüssigkeit mal durch läuft.Dann wieder um drehen,ein Tag abwarten,dann noch einmal auf Kühlen an stellen.

http://516627.forumromanum.com/member/fo…loufreunde.html
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sittinggun« (16. Oktober 2016, 09:24)


Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

5

Dienstag, 13. September 2016, 13:12

Auf den Kopf stellen wäre auch mein Tipp. Denn ich kann mir nicht vorstellen, dass 230V und 12V gleichzeitig ausfallen (zumal ja der Lüfter läuft) und gleichzeitig kein Gas mehr kommt. Die Elektroanschlüsse (230V über Steckdose) sollten sich in einem Schrank neben oder unter dem Kühli befinden, die muss man ja vor dem Ausbau trennen können. Dort kann man auch messen.

Achja, ob die Gasflamme brennt, merkt man an Warmluft aus dem Abgasrohr. Mit dem kühlen dauert das aber schon eine halbe Stunde für die ersten 5 Grad im leeren Kühli. Absorber haben eine relativ lange Anlaufzeit.

Gib mal in der Suchmaschine "Elektrolux RM200B" ein, da gibt's einiges.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

6

Dienstag, 13. September 2016, 16:07

Moin,

danke für eure Hilfe (!)

Vor 2-3 Stunden hab ich den Kühli nochmals auf 230V laufen lassen und eben mach ich die Tür auf kommt mir die kälte entgegen. Auch im Eisfach wars echt knackig. :T keine ahnung warum jetzt auf einmal.

Auf Gas hab ich eben nochmal probiert, da tut sich nix, ebenso auf 12V.

Trotzdem die Kiste mal ausbauen und kopfstehen lassen ?

Meinen Absorber im alten Bus hat man wenn dieser lief gehört. Beim jetzigen hör ich garnix, wie ist das bei euren ?

gruß moritz
Signatur von »Lukániko« The only good system is a sound system !

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

7

Dienstag, 13. September 2016, 17:07

http://516627.forumromanum.com/member/fo…loufreunde.html

Schau dir den Brenner an,der wird verdreckt sein.Vorsichtig mit einem Pinsel säubern,dann mit Druckluft aus blasen. Hier in die SUCHE gehen,da gibt es auch Reinigungstipps,evl.ne neue Düse ein setzen.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sittinggun« (13. September 2016, 17:15)


Wohnort: Biblis

Fahrzeug: MB 508

  • Private Nachricht senden

8

Dienstag, 13. September 2016, 17:10

Hallo, wenn er auf einer Betriebsart kühlt brauchst Du ihn nicht mehr auf den Kopf stellen.
Brennt die Gasflamme denn? Wird er hinten Warm bei Gas oder 12V?
Gruß Klaus

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

9

Dienstag, 13. September 2016, 17:31

Im Gegensatz zur Truma, die seit der Reinigung bei Vollast "singt", höre ich den Kühli-Absorber (derselbe wie deiner) seitdem auch nicht mehr. Keine Ahnung, ob Kopfstand noch was bringt, wenn er auf 230V gut kühlt. Ist schon Arbeit, das Ding auszubauen, wenn wie bei mir der Herd darüber und ein Haltebügel oben am Kühli sitzt.

Falls du es nicht weißt: Die "Düse" ist ein winziges hutförmiges Plättchen und fällt raus, wenn du die Gasleitung aus dem Brenner ziehst. Ich habe meine über eine halbe Stunde im ganzen Womo gesucht... #aufkopp
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

10

Dienstag, 13. September 2016, 18:00

Moin.

Auf 12 Volt kannst du nur deine Batterie tiefentladen, sonst bringt das nix.

Wenn der mit 230 Volt kühlt und bei Gas nicht liegts wahrscheinlich an einer zu kleinen Flamme, weil wahrscheinlich die Brennerdüse verstopft ist. Auf den Kopf stellen ist dann nicht nötig. Unser braucht auf Gas überigens bis zu 24 Stunden Anlaufzeit bis der richtig kühlt.

Achtung, die Düse ist winzig, geht leicht verloren, und das Düsenloch darf nicht mit einer Nadel vergrößert werden!

Lies das mal durch:

http://wohnwagen-otto.jimdo.com/absorber…ke-fehlersuche/

http://www.chapucillas.es/Bricos/chapucilla_168.html

http://www.camperpoint.de/index.php?page…&threadID=14649

http://www.busfreaks.de/strohrum/technis…ank/#post474151

und sieh dir das an:
https://www.youtube.com/watch?NR=1&v=WM69tdUlqTE

Ma-Ke 8-)
(dessen Absorber seit diesem Urlaub auch kaum mehr kühlt, aber dafür die 11-kg-Gasflasche jetzt 2 statt 1 Monat reicht incl. Kochen...)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ma-Ke« (13. September 2016, 18:07)


  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

11

Donnerstag, 15. September 2016, 18:33

moin,

danke nochmal an alle für die Tips und Hilfestellung #klasse1 .
Ich hab die letzten Tage zu wenig Zeit um mich dem Kühli zuzuwenden, werd das aber die kommenden Tage in Angriff nehmen und dann schreiben was Sache ist oder war.

gruß moritz
Signatur von »Lukániko« The only good system is a sound system !

  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

12

Samstag, 15. Oktober 2016, 20:20

Moin,

das Thema ist noch nicht vom Tisch, doch aufgrund von Zeitmangel konnte ich heute erst weitermachen.

Hab vorhin die alte Wärmeleitpaste hinter den Kühlrippen abgemacht. Für mehr hats nicht gereicht, gab wichtigere Dinge.

Morgen werde ich mir den Brenner etc vornehmen.
Signatur von »Lukániko« The only good system is a sound system !

Wohnort: berlin

Beruf: freiberuflerin

Fahrzeug: db 609 mit om 314 und gulfstream-auflieger

  • Private Nachricht senden

13

Samstag, 15. Oktober 2016, 20:40

dieses wiki hast du aber schon gelesen?

warum entfernst du wärmeleitpaste??
Signatur von »magda« magda
___________________________________________________________
"wer jammert, hat noch reserven" (karen duve)

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

14

Sonntag, 16. Oktober 2016, 09:18

Danke für diesen "link " , magda #klasse1



die Wärmeleitpaste muss,falls entfernt,erneuert werden !
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

15

Sonntag, 16. Oktober 2016, 11:22

Moin

genau das hat ich auch vor, werd am Montag welche besorgen.

Super Link, danke.

gruß moritz
Signatur von »Lukániko« The only good system is a sound system !

  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

16

Sonntag, 16. Oktober 2016, 11:46

Da fällt mir noch ein. Die Erbauer meines Womos haben scheinbar damals nicht an die spätere Wartung etc gedacht. Denn so ohne weiteres komm ich nicht an die Rückseite des Kühlis. dazu muss die ganze Küchenzeile abgebaut werden... ;-(
Signatur von »Lukániko« The only good system is a sound system !

Wohnort: berlin

Beruf: freiberuflerin

Fahrzeug: db 609 mit om 314 und gulfstream-auflieger

  • Private Nachricht senden

17

Sonntag, 16. Oktober 2016, 11:51

das ist blöd. kommst du gar nicht über die lüftungsgitter dran?
zur not kannst du die jetztigen lüftungsöffnungen ja auch vergrößern, musst voeher nach entsprechenden anderen einsätzen schauen.
mehr belüftung is eh "immergut"
Signatur von »magda« magda
___________________________________________________________
"wer jammert, hat noch reserven" (karen duve)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »magda« (16. Oktober 2016, 12:01)


  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

18

Sonntag, 16. Oktober 2016, 12:19

Muss ich mal nachschauen. Kann mir aber kaum vorstellen durch die kleinen Ausschnitte vernünftig zu werkeln.

Nachtrag:
Bei deinem genannten Hinweis zwecks vergrößern kam mir grad folgende Idee.

Die Lüftungsgitter sitzen ja übereinander. Evtl kann ich über die komplette Höhe eine schmale Staukastentüre einbauen in welche die Lüftungsgitter dann integriert werden. So kann man jederzeit dran.

Mal schauen was draus wird, ist ja doch umständlicher als gedacht.
Signatur von »Lukániko« The only good system is a sound system !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lukániko« (16. Oktober 2016, 12:27)


  • »Lukániko« ist der Autor dieses Themas

Wohnort: Ettlingen

Beruf: alles mögliche

Fahrzeug: 207d BJ 82. mit H, und MB C-Klasse Kombie von 1997

  • Private Nachricht senden

19

Sonntag, 16. Oktober 2016, 13:14

das ganze sieht folgendermaßen aus. vom Gaskasten links davon ist kein durchkommen möglich.



Signatur von »Lukániko« The only good system is a sound system !

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

20

Sonntag, 16. Oktober 2016, 13:24

du brauchst ja nicht so eine riesige Tür einbauen die über beide Lüftungsgitter geht, bei mir ist das mit einer kleinen Serviceklappe gelöst.