Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »feuerfisch« ist der Autor dieses Themas

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

1

Donnerstag, 22. September 2016, 09:27

Zieht die Solarplatte die Batterie leer?

Moin!
Ich habe eine alte 245 Watt Solarplatte auf dem Dach, daran ein mppt Regler von Victron Energy, sowie ein Batteriecomputer, auch von Victron. Also Batterie hatte ich ne olle 80 Ah Starterbatterie, weil sie eben da war. Hab ich rausgeschmissen und gegen eine gebrauchte 180 Ah AGM getauscht. Trotzdem klappt mir Nachts der Strom zusammen und manchmal schaltet der Lastausgang des Reglers nachts alles ab, manchmal gehts noch so. Verdacht bisher: Die AGM Batterie ist auch durch und der Kompressorkühli saugt die nachts halt leer. Jetzt habe ich gestern Abend den Kompressorkühli vorsorglich ausgeschaltet um die Batterie nicht zu sehr zu belasten und stelle heute morgen fest: Die Batterie hat noch 11,3 Volt. Also kann es der Kühli nicht gewesen sein und sonst hatte ich auch nur relativ kurz Licht an, da ich erst spät nach Hause gekommen bin. Über den Batteriecomputer ist mir noch nie aufgefallen, dass da irgendwas unplanmäßig saugt. Nun überlege ich, ob es die Solarplatte ist, die mir nachts irgendwie die Batterie leerlutscht. Ist das irgendwie möglich? Oder fällt jemandem noch etwas ein, was es ausser der Batterie noch sein kann? Will ja nicht unmengen Geld für ne neue Batterie raushauen, wenn die das nachher gar nicht ist... Tagsüber läuft alles glatt und auch der Kühli arbeitet zufriedenstellend.
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

2

Donnerstag, 22. September 2016, 10:16

Ein Solarpannel kann nicht die Batterie entladen, schon garnicht wenn ein Solarregler dazwischen hängt, da der Solarregler bei Nacht
der Eingang vom Solarpaneel gegenüb. dem Ausgang zur Batterie elektrisch trennt, daher kann kein Strom beide Richtungen fließen !
Dein Problem liegt woanders.
Jan/Discoverfun

  • »feuerfisch« ist der Autor dieses Themas

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

3

Donnerstag, 22. September 2016, 10:33

Danke dir! Dann stellt sich mir nur noch die Frage, ob noch irgendwas anderes außer der Batterie in Frage kommt. Sämtliche Verbraucher müssten am Batteriecomputer zu sehen sein, wenn sie ernsthaft Strom ziehen. Sonderbar.... Wer kann eine Batterie verlässlich durchmessen, ob die noch Kapazität hat?
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

4

Donnerstag, 22. September 2016, 10:54

1. Batterie mit einem geeigneten Ladegerät (Ladeendspannung bei AGM!!!) wirklich voll laden
2. Alles abklemmen
3. Verbraucher anschließen,der annähernd konstant den Nennstrom zieht. In deinem Fall (180Ah) wären das 18A, also 216W. Lieber etwas weniger nehmen,da die Batterie ja mehr als 12V hat, also meinetwegen 4x50W Halo-Birnchen oder so. Aber nicht den Kühli, dessen Stromaufnahme ist alles andere als konstant!
4. Alle paar Stunden die Spannung messen, dann kannst du gut beurteilen, ob der Akku deinen Ansprüchen noch genügt.

Wenn die Batterie gut ist, kannst du nur nacheinander -also jede Nacht nur eines!- anschließen und ausprobieren. Und verlass dich nicht zu sehr auf den "Batteriecomputer", im Zweifel ist auch er ein vielleicht defekter Verbraucher!

Achja, die Art der Prüfung funktioniert natürlich nur bedingt, wenn die Batterie im Betrieb mit sehr hohen Strömen belastet wird. Dann ist eine zweite Messung mit dem "normalen Betriebsstrom" (z.B. Anlasser, Spannungswandler mehrere KW usw.) sinnvoll.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


Wohnort: hamburg

Fahrzeug: MB 407 DL mit H Nr.

  • Private Nachricht senden

5

Donnerstag, 22. September 2016, 11:14

zieht die solarplatte die batterie leer

ist dein regler auf auf AGM Geel ausgelegt ?vorher hattest du eine Starterb. war sicher naß.

es ist eigentlich normal,daß nachts die spannung auf 12 V sinkt und bei tagesbeginn steigt sie wieder.

das ist meine erfahrung.

Gr, Günther
Signatur von »saharasepp« sahara-s.kein sand im getriebe

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

6

Donnerstag, 22. September 2016, 11:46

Noch etwas zur Messtechnik:

Meine beiden Multimeter aus dem Elektronikversand zeigen parallel angeschlossen 13,2 und 13,7 Volt an einer Batterie an. (!)
Mein uraltes, mittelmäßiges analoges Messgerät zeigt knapp über 13V.
(Noch schlimmer sind die Angaben billiger MM bei Strom oder pulsierender Gleichspannung)

Also nie auf den Absolutwert verlassen, sondern mit einem MM die Spannung bei vollem Akku (ohne Ladegerät) und die Spannungen im Verlauf der Zeit messen und die Differenzen notieren. Soweit ich weiß (!) liegen bei AGM zwischen "voll" und "leer" (beides ohne irgend etwas angeklemmt) ca.3-3,5V. Aber irgendwo gibt es darüber für deinen Akku bestimmt genaue Angaben.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


  • »feuerfisch« ist der Autor dieses Themas

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

7

Donnerstag, 22. September 2016, 11:48

Dann werde ich das mal testen, sobald ich mal für eine Weile nicht im Bus bin und daher dann längere Zeit keine Verbraucher wie Wasserpumpe oder Licht benötige.
Es stimmt, Günther, der Laderegler steht noch auf Nassbatterie. Um den umzuprogrammieren, bräuchte ich ein teures Kabel. Das Geld will ich noch nicht ausgeben, solange ich nicht weiß, was da jetzt rausfliegt. Ich hatte sie aber auch schon mit Landstrom auf ganz voll geladen und es war auch sehr schnell Feierabend. Aber trotzdem sollte eine 180 Ah Batterie ja etwas halten. Und dass das normal ist, dass sie nachts so tief absinkt, das mag ich nicht glauben. Dann könnte ich auch eine wesentlich kleinere und leichtere Batterie für den selben Nutzen in den Bus stellen. Ich hatte ja gehofft, dass ich den Kühlschrank nachts auch mal anlassen kann...
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

8

Donnerstag, 22. September 2016, 12:00

ich würde schätzen, daß deine batterie durch ist oder vom solarregler nicht ausreichend geladen wird.
entweder neue batterie kaufen oder dieses ominöse "teure Kabel", um agm batterien ordentlich zu laden,
sonst hat die ganze sucherei keinen sinn.

gruß, fabian
( ach ja, wir haben auch 180Ah an bord, und die sind nicht wirklich davon beeindruckt,
ob der kompressorkühli nachts durchläuft, auch nicht in griechenland bei nachttemperaturen von 30 grad.)
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

9

Donnerstag, 22. September 2016, 12:06

Hallo, Wie der Günther schreibt, eine AGM-Batterie hat hörere Ladespannung 14,8-15V, das Heisst, du brauchst ein Solarregler,
der einen AGM Ausgang hat, und bei dem Ladegerät brauchst genauso mind 14,5 V, sonst ladet sich die Batterie ganz wenig,nur bis
zum erreichen der 14,2V, da die AGM anderes Wiederstand als Bleibatt hat, ladet sich nur mit ein paar Amper, was zu bedeuten hat
das die Batterie sich mehr und mehr entladet und ergendwann bricht die Spannung zusammen, das heisst das du für das laden während
der Fahrt noch ein Spannungsumwandler von Lichtmaschinespannung -14,2V auf AGM-Ladespannung - 14.8V und dann wirst du
keine Probleme haben !
Übriggens wenn du einen Ladeumwandler (z. Bsp. Ctec 250S) einbaust, kannst du alle arten vom laden über diesen Umwandler anschliessen,
und damit sparst dir neues Ladegerät und Solarregler mit AGM Ausgang,da der Ctec managt automatisch je nach Batterieart die Ladespannung (in die AGM schickt er autom. die 14,8V und in die Startbatterie nur die 14,2 V und ladet automatisch beide Batterien nach
Bedarf, mit der Art von Energie, die zur Verfügung steht (Solar,Ladegerät,Lichtmaschine) und du hast keine Probleme mehr !
ich selbst habe in mein womo 2 Blei-Start Batterien + 4 Optima-AGM (je 75AH) und Ctec eingebaut und damit habe ich einen optimalen
Ladestrom in allen 3ern arten, allerdings musste ich das Trennrelais ausbauen,da die Trennung zw. Start und Aufbau Batterien macht
jetzt auch der Ctek automatisch, ich habe 150Wp Solar aud dem Dach, allerdings hochstellbar (viel höherer Leistung als im liegen) und auch einen Kompresorkühlschrank
und trotzdem kann ich bis zu 9 Tage ohne Strom stehen (beim enspr. Sonneneinstrahlung).

mit freundlichen Grüßen, Jan/Discoverfun

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Discoverfun« (22. September 2016, 12:12)


Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

10

Donnerstag, 22. September 2016, 12:42

Zitat

und trotzdem kann ich bis zu 9 Tage ohne Strom stehen


...kann ich toppen:
4 wochen griechenland ohne auch nur eine steckdose :-O
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

Wohnort: wentorf

Beruf: Z-z. Lebenskünstler

Fahrzeug: T4 war mal, aber dafür gehts jetzt los.

  • Private Nachricht senden

11

Donnerstag, 22. September 2016, 13:13

So ein Kühli säuft doch nicht eine volle Batterie so schnell leer. Überlege doch mal, wie oft springt er an und wie lange läuft er dann?? Das reicht doch nie um am Morgen nichts mehr zu haben.

Fahre doch mal zu Bosch oder Reifen Helm - Am Sophienhof 1, 24941 Flensburg.
Die sollten Geräte haben, um die Batterie mal eben durchzumessen.
Signatur von »T4Camper« Gruß Detlef
Gott erschuf den Menschen, weil er vom Affen enttäuscht war. Danach verzichtete er auf weitere Experimente.
> Mark Twain <

Wohnort: ebernhahn

Beruf: KFZ

Fahrzeug: 613D 404S Peugeot Partner,306 capriolätt

  • Private Nachricht senden

12

Donnerstag, 22. September 2016, 19:28

Deswegen hab ich normale Akkus drin ohne Agm oder gel usw.
Funzt prima

13

Donnerstag, 22. September 2016, 20:12

Zitat

und trotzdem kann ich bis zu 9 Tage ohne Strom stehen


...kann ich toppen:
4 wochen griechenland ohne auch nur eine steckdose :-O

Ich habe auch noch Honda Stomerzeuger mit Gasantrieb (Gastank 140L) und eine Brennstoffzelle am Bord, also die 4 Wochen sind gar kein Problem für mich !
Die 9 Tage habe ich gemeint nur mit Batterien-Strom und Solarladung bei volle Sonne im Sommer, das hat mit Autark nicht zu tun, da war ich schon 3 Monate
ohne Steckdose klar !
Discoverfun

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

14

Freitag, 23. September 2016, 09:07

Moin,
wie lange lädst du die AGM schon mit zu niedriger Spannung? AGM brauchen meistens 14,7V Ladeschlussspannung, der Regler muss entsprechend programmiert werden. Ich würde vermuten, dass die AGM wegen der zu niedrigen Ladeschlussspannung sulfatiert ist. Möglicherweise kann man die mit einem guten Ladegerät wieder reaktivieren.

Die Victron Laderegler kann (und muss) manper USB bei Verwendung von AGM umprogrammieren.

#winke3

  • »feuerfisch« ist der Autor dieses Themas

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

15

Freitag, 23. September 2016, 18:16

Genau dieses Kabel steht bei mir auf der Einkaufsliste, aber eben auch erst, wenn ich weiß, dass es Sinn ergibt, das zu kaufen. Ich habe die Batterie ja erst frisch eingebaut bei mir, hatte sie aber auch schon eine Weile stehen. Der Vorbesitzer hat das leider auch nicht so mit Elekto und hatte die auch nie auf 14,8 geladen, weil er sie fälschlich für eine Gelbatterie gehalten hat.... Ich habe sie jetzt ab und an mit einem guten Ladegerät auf AGM geladen. Zwischendurch hatte ich sie auch mal am Ctek Ladegerät und wollte sie damit versuchen zu reparieren. Dabei ging die Ladespannung auch mal bis 15,5V hoch. Warum das Ctek sowas tut, ist mir auch nicht ganz klar, das kann auch nicht gesund sein, oder? Hab sie da jedenfalls sicherheitshalber wieder abgeklemmt und mit meinem anderen Gerät bis 14,8 geladen.
Wenn sie funktionieren sollte, muß ich dann auch unbedingt die Limaspannung irgendwie hoch kriegen, oder reicht es nicht, wenn die über Solar dann auf 14,8V geladen wird (wenn ich das Kabel habe zum Umprogrammieren des Reglers habe) und ich die Lima nur manuell mal zuschalte, wenn die Batterie eher niedrig geladen ist?
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

16

Freitag, 23. September 2016, 18:57

Warum eine Batterie sulfatieren soll, wenn sie zwar benutzt, aber meistens nur 3/4-voll geladen wird, entzieht sich meinem Verständnis. Sulfatierung passiert (nennenswert) nur, wenn ungeladene, also ziemlich leere Bleiakkus längere Zeit herumstehen! Wird der Egal-Welcher-Bleiakku z.B. über die Lima nicht voll geladen, kann man eben nicht so viel herausziehen wie aus einem vollen Akku. Mehr passiert nicht.
Dafür kann er nicht ausgasen -das können auch AGM-Akkus!!!- weil er überladen wird. Ich persönlich mache geschlossene, also nicht nachfüllbare Akkus lieber nicht ganz voll, als die Funktion des Überdruckventils zu testen. Im Bedarfsfall lade ich eben das Riesengewicht eines Akkus mehr zu den 3,6 Tonnen meiner Alten Dame. ;-)

PS:
Für mich ist und bleibt eine Batterie etwas, was man nicht wiederaufladen kann. Alles aufladbare sind Akkus.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

17

Freitag, 23. September 2016, 19:16

du solltest vor allem mal systematisch vorgehen, sonst bringen die ganzen tips garnichts.

Zitat

Ich habe sie jetzt ab und an mit einem guten Ladegerät auf AGM geladen.



was bedeutet "ab und an"?

mach den AKKU (gell, schwabe :-O )mit dem passenden lader abends voll ,miß die spannung, und morgends nochmal messen,
dann weißt du mehr,

gruß, fabian
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993