Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

1

Mittwoch, 19. Oktober 2016, 16:55

Elektrikproblem "lustig" ich könnte kotzen

Sobald die Starterbatterie angeschlossen ist fängt das Fahrzeug an zu glühen, danach bleiben alle Kontrolleuchten an. Starten etc. geht nur glühen ist nicht wirklich möglich wegen der Polklemme anziehen. Wenn das Fahrzeug aus ist meldet sich die Trittstufe akustisch, dass sie ausgefahren ist. Alle einezelleitungen zu den Klemmen wurden einzelt demontiert Das Problem bleibt Vörglühanlage abgeklemmt, Relais Einzel gezogen. Den E-Teil vom Zündschloss wurde demontiert und durchgemessen. Soweit ok, habe leider keinen zweiten zum testen.vermutlich ist irgendwo eine permanente Verbindung zwischen den Klemmen 15 und 30 geschaffen. Der Fehler ist aufgetreten als wir gerade beim einkaufen für den Urlaub waren. Vom Parplatz gekommen, die Trittstuf meldete sich akustisch und die drei Lampen Batterie Ölkontrolle .. waren an. Regler Lima, Durchführung einer Phase alles ok. Die Batterie kann abgeklemmt bleiben bis ich das E-Teil vom Zündschloss wieder einstecke. Und schon geht das Glühen los. Ganz nebenbei kann das Fahrzeug so auch mit einem Schraubendreher gestartet werdenWer hat einen Top Tipp

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

2

Mittwoch, 19. Oktober 2016, 17:14

Das Problem kann Schmutz oder ein Schaden im Zündschloß oder in der Nähe sein. Das Messgerät gibt viel weniger Spannung (<1,5V) als die Batterie, deshalb sagt es "kein Fehler!", bei >12V von der Batterie fließt trotzdem Strom.
Ich kenne dein Zündschloss nicht. Du schreibst "Elektrikteil wegnehmen". Sind da Steckkontake? Schau das mal alles genau an.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

3

Mittwoch, 19. Oktober 2016, 17:29

Danke aber bitte nur Topp Tipp

Wohnort: Fockbek

Fahrzeug: aktuell MB 609D Bj1990 ex DRK

  • Private Nachricht senden

4

Mittwoch, 19. Oktober 2016, 17:59

Dein E-Teil vom Zündschloss ist ein Zündanlassschalter . Dieser wird den Geist aufgegeben haben . Kostet nicht die Welt - alles wird gut ;-)

  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

5

Mittwoch, 19. Oktober 2016, 20:46

Den Zündanlasschalter habe ich Ohrschmuck durchgemessen. Reist nicht hochmögender, kein "kurzer". Ich werde aber trotzdem versuchen morgen einen zu bekommen. Das Ganze erscheint mir sehr merkwürdig. Jetzt schon mal danke. Ich gebe auf eine Rückmeldung was es war. Falls noch jemand einen Vorschlag hat ich freue mich über jede gute Anregung.

VG

Uli

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

6

Mittwoch, 19. Oktober 2016, 20:49

Moin.

aber bitte nur Topp Tipp
freue mich über jede gute Anregung
Was denn nun? Nur Topp-Tipps oder jede gute Anregung...?

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Bösel

Beruf: ach nöööö

Fahrzeug: 2 x 711D & T5 4Motion & 814D Vario KA

  • Private Nachricht senden

7

Mittwoch, 19. Oktober 2016, 20:50

häääää??????? lasst mich Arzt, ich bin durch %-/
Signatur von »814Martin« Lieber Heidenspaß als Fegefeuer und Höllenqualen.

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

8

Mittwoch, 19. Oktober 2016, 21:03

Hallo Uli, hier ein Top Tipp.
Bosch E Werkstatt.
Wir hier haben eh keine Ahnung.

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

9

Mittwoch, 19. Oktober 2016, 21:08

Moin.

häääää???????
Wir hier haben eh keine Ahnung.
Ist doch ganz einfach:

Sobald die Starterbatterie angeschlossen ist fängt das Fahrzeug an zu glühen aber glühen ist nicht wirklich möglich wegen der Polklemme anziehen und es meldet sich die Trittstufe akustisch während die Vörglühanlage abgeklemmt ist mit Relais Einzel gezogen und demontiertem und durchgemessenen E-Teil vom Zündschloss und ganz nebenbei kann das Fahrzeug so auch mit einem Schraubendreher gestartet werden und den Zündanlasschalter hat er Ohrschmuck durchgemessen reist nicht hochmögender... %-/

Alles klar...!? #winke3

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

10

Mittwoch, 19. Oktober 2016, 21:33

Glühen, Trittstuf da besteht kein natürlicher Zusammenhang. gemessen o. Lesen. Bitte nur Toop Vorschläge!

  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

11

Mittwoch, 19. Oktober 2016, 21:39

Hallo Uli, hier ein Top Tipp.
Bosch E Werkstatt.
Wir hier haben eh keine Ahnung.

Aufgeben, niemals! Bosch kann mich mal!


  • »RMB-Uli« ist der Autor dieses Themas

Wohnort: bei Köln, Bonn

Fahrzeug: RMB 650 auf 409D Bj. 1988

  • Private Nachricht senden

12

Mittwoch, 19. Oktober 2016, 21:40

Und wieder Topp Tipp

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

13

Mittwoch, 19. Oktober 2016, 21:41

Glühen, Trittstuf da besteht kein natürlicher Zusammenhang.
UND OB!!!
Das ist RMB, wenn das Fahrzeug glüht, muß man schnell raus - also meldet sich die Trittstufe!!
Geil - Will ich auch!
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

14

Mittwoch, 19. Oktober 2016, 21:45

@ RMB Uli


du nicht mehr Glühen - Auto putt 8o)


wenn weitermachen - glühen bis Asche auf Boden
wenn glatt - gut nix rutschen

wenn Glühen Polkappen weg - hohes Wasser - nix gut für Holland



du hast Masseschluß
sämtliche Sicherungen ziehen und nach und nach wieder einbauen , dabei schauen was dein " Glüh " macht , dann könntest du in etwa nachvollziehen wo der Fehler liegt

Kabel durchgescheuert wäre mein TOP TIPP

wäre eine Option oder doch B----- o---- s----c---h

LG Q #winke3

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

15

Mittwoch, 19. Oktober 2016, 21:46

War heute schon die Rede von Überheblichkeit? Nein? Dann hab ich's jetzt angesprochen.

Bemüht mal die graue Masse zwischen den Ohren und stellt euch vor, ihr müsstet -eh schon ein paar Stunden vor dem Urlaub von einem solchen Problem (und der Familie) genervt- genau dieses in einer euch nur mangelhaft bekannten Sprache schildern. ...

Hey Leute, mit eurem Fachwissen sollte es euch nicht schwer fallen, #1 zu übersetzen und "sachdienliche Hinweise" wie z.B. @Nominator in #4 zu geben.
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

16

Mittwoch, 19. Oktober 2016, 22:08

wenn nominator sein tip nicht funktionirt
muste wohl alles einmal durch messen, wenn vorhaden mit schaltplan währe fiel einfacher dann.

da ka wo auch immer eine brücke durch verschmorte oder durchgescheuerte kabel zwischen 15 und 30 sein.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Dachsbach

Beruf: Musiker

Fahrzeug: L 613 D Bj 86 E 300T Turbodiesel Bj.98 Rover 75 V6

  • Private Nachricht senden

17

Mittwoch, 19. Oktober 2016, 23:16

Zitat

UND OB!!!
Das ist RMB, wenn das Fahrzeug glüht, muß man schnell raus - also meldet sich die Trittstufe!!
Geil - Will ich auch!


:-O :-O :-O :-O 8o)

Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

18

Donnerstag, 20. Oktober 2016, 09:08

Zitat

mangelhaft bekannten Sprache schildern.


ist das so?
von diversen kauderwelsch-einlagen abgesehen, schreibt uli sehr flüssig deutsch,
also woher soll man wissen, dass er sprachschwierigkeiten hat?
ich kann beim besten willen nicht viel verstehen ( ohrschmuck??? ), gerade bei elektrikproblemen ein ko-kriterium.

gruß, fabian
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

Wohnort: Kalbe/Milde

Fahrzeug: Simson SR50, 406 Düdo

  • Private Nachricht senden

19

Donnerstag, 20. Oktober 2016, 10:09

Vielleicht war das Ganze tatsächlich als Witz gedacht und ich bin darauf hereingefallen.
Dann ist es eben so und ich nehme alles aus #15 zurück und behaupte das Gegenteil :-O
Signatur von »Schwabe« Don't panic

(The hitchhiker's guide to the galaxy)


Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

20

Donnerstag, 20. Oktober 2016, 10:19

härrlischer trööt :-O
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993