Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 15. April 2004, 12:15

Ich habe hestern in Flause den neuen Kühli (Electrolux) eingebaut. Kurz nach dem erfolgreichen Start fing es dann an der Rückseite mit Qualmen an.
NEIN, es kam nicht aus dem Kamin ;-)

Deshalb meine Frage:
Ist es normal, dass ein neuer Camping-Kühli in den ersten Betriebsstunden qualmt? Evt. wie bei neuen Autos/Motorrädern, wo sich erst eine Schutzschicht abbrennen muss?

fotozipp

unregistriert

2

Donnerstag, 15. April 2004, 12:24

Hallo Hans Jörg,
das ein Kühli qualmt hab ich noch nie gehört ..
selbst wen der Wärmetauscher mal etwas wärmer wird ,er wird nie so heiß das irgend etwas schmort...
sehr merkwürdig das...:=(
Der Ralf

Gast Anke

unregistriert

3

Donnerstag, 15. April 2004, 13:07

Unser Kühlschrank hat während der ersten Betriebsstunden ziemlich gestunken, ob gequalmt weiss ich nicht, war ja schon eingebaut. Aber der Geruch war auch ähnlich als wenn was wegschmort :-)

Gruss
Anke

4

Donnerstag, 15. April 2004, 14:07

dann bin ich ja doch zumindest etwas beruhigt. Mal sehen, wie er sich so am WE verhält...

5

Donnerstag, 15. April 2004, 22:03

Moin
wie qualmen direkt-wie bei gas oder strombetrieb`?
wenn er direkt angefangen zu qualmen ist -schon sehr verdächtig weil so schnell erwärmen tun sich die meisten ja nie
evtl ist da ja eine elektrische steuerung am abrauchen-werkseitig oder sonst irgendein fehler eingeschlichen? sowas kann man aber auch ausmessen -erhöhter stromverbrauch!!
klar neue dinge riechen am anfang schon mal etwas aber rauch oder qualmt deutet wohl eher auf abrauchen hin -im sinne von defekt........
vielleicht ist ja auch bei den einbauen reingefallen -späne oder silikonreste
sollte es normal sein -mit dem qualmen- ist es bestimmt auch irgendwo in der beschreibung vermerkt.......
hoffentlich sind die elektrischen anschlüsse auch gut abgesichert -da waren ja jede menge batterien in der kasse -die dürften ja fast schon für einen heizlüfter
reichen :-O


8-)minux

6

Sonntag, 18. April 2004, 15:36

Entwarnung!
Nach dem Wochenende am Fluss kann ich sagen, dass es wohl wirklich eine Konservierungsschicht war, die sich erst \"runterbrennen\" musste. Mittlerweile funxt er bestens und auch ohne Geruch (naja, nicht ganz - Juliane hat nen recht streng riechenden Käse reingetan, den ich erst nach langem suchen im WOMO gefunden habe) 8-(