Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kohlenstoff

unregistriert

1

Dienstag, 11. Mai 2004, 11:56

Hallo Busfreaks,
nachdem wir über 5 Kilo Kabel und elektronischer Geräte aus dem Ex-Polizeibus geholt haben, die kein Mensch braucht, sind wir auf dieses Teil gestoßen, ob das noch von der Polizei oder vom Vorbesitzer stammt wissen wir leider nicht. Kann mir jemand sagen was das ist? Die zwei Relais daneben gehören wohl dazu. In das Teil geht der Pluspol von der Bordbatterie, und raus gehts halt weiter zu den Verbrauchern, aber auch das 230V-Kabel vom externen Anschluß geht da rein...

Danke schonmal im Vorraus,

Kohle

Öhm und sollten die Bilder unbrauchbar sein, dann kann ich bei Bedarf nochmal welche machen.
- Editiert von Kohlenstoff am 11.05.2004, 12:12 -

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

2

Dienstag, 11. Mai 2004, 12:26

Das ist ein Hochstrom- Relais.

im Bootsbau wird das des öfteren so ein Relais als Anlasser-Relais verwendet.

im KFZ bereich nennt sich das Teil auch Magnetschalter.

kann etwa Ströme von ca. 200 bis 300 Ampere schalten.


So long

Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

Ferdinand

unregistriert

3

Dienstag, 11. Mai 2004, 12:26

HAllo ,
ich kann zwar nicht viel auf den Bildern erkennen aber ich stelle mal eine Vermutung an.
Vielleicht lies sich der Polizeitransporter nicht starten solange ein Netzanschluss bestand. Bekanntlich sind ja Kabeltrommeln nur 25-50 Meter lang :=-
Ich denke einfach mal das dies ein Öffnerrelais sein könnte welches vieleicht den Startrelaisstrom unterbricht ?????
Patrick

4

Dienstag, 11. Mai 2004, 17:54

Hi Kohle,

wie Schteffl schon schreibt ist ein \"riesen Magnetschalter\". Ich habe so wie es ausieht genau ein solches bei mir auch als Hauptschalter/Diebstahlschutz verbaut, ;-) nicht schlecht die Dinger, kann man auch als unkaputtbares Trennrelais einsetzen :-)

Guck mal genau drauf, da sind die \"Werte\" irgendwo eingestanzt. Und dann guck auch noch einmal genau drauf ob da wirklich nee 240 Volt Leitung drauf geht, ich glaube nicht, so ohne Abdeckung etc. Die deiden dicken Anschlüße dürften die Batterieplusleitung sein, das braune die Masse für die Spule und das noch verbleibende sollte die Plusleitung für die Spule sein ???


Cu Fido