Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Neuling

unregistriert

1

Montag, 17. Mai 2004, 09:28

Nachdem ich ich nun also am Wochenende mein Womo endlich geholt habe, treten auch gleich die ersten Probleme auf.
Da ich vorher noch keinerlei Erfahrungen im Bereich Camping/Caravaning hatte (d.h. immer noch nicht habe), beschäftigt mich
mein Kühlschrank über die Maßen. Nach stundenlangen Testläufen scheint er weder mit 12V noch mit 230V zu laufen. Im Gasbetrieb
hört man ihn zwar brutzeln, aber daß er kühlen würde, kann man auch nicht behaupten (ich habe ihn fünf h laufen lassen, aber es war kein
Temperaturunterschied festzustellen). Dann versuchte ich ihn auszubauen, aber der Kerl ist irgendwo verschraubt, wo ich nicht drankomme bzw
nicht draufkomme, wo es sein könnte. zum guten Schluß kommt noch dazu, daß ich die darüberliegende Spüle mit den zwei Kochstellen, die sich direkt
über dem Kühli befinden, auch nicht ausgebaut bekomme.
Falls jemand anhand dieses Berichts ein Bild der Lage machen kann und mir dann noch einen Tipp geben kann, wäre ich happy.
Gruß Meinhard

UliDB608

unregistriert

2

Montag, 17. Mai 2004, 09:59

Hallo,
schön, Du nimmst mir meine Frage weg.
Hab das gleiche Problem. Gestern den Kühlschranka auf Gas angemacht, und heute früh noch genauso warm wie gestern.
Es ist ein Electrolux automatic dreisterne irgendwas.
Kann es daran liegen, daß das Auto schräg steht. Oder muß man da was besonderes einstellen? Die Bedienungsanleitung hab ich leider nicht mehr.
Danke
Grüße
Uli

3

Montag, 17. Mai 2004, 10:03

Hallo!
Im Inneren des Kühlschranks könnten sich rechts und links je 2 Schrauben befinden die meißt durch Plastikkappen abgedeckt sind. Wenn dann der Gasanschluß gelöst ist und die übriegen Kabel lang genug sind, sollte man ihn rausziehen können. Die Kochspüle ist ja dann von unten zu erreichen.

4

Montag, 17. Mai 2004, 10:08

Hallo Leute,

wenn Absorber-Kühlschränke gar nicht mehr kühlen, stimmt vielleicht mit dem Kühlsytem was nicht. Vielleicht sind aber auch bloß die Elektro-Strippen nicht bestromt bzw. gar nicht angeschlossen und der Brenner ist verschmutzt.

Beim Ausbau drauf achten, daß die KS meistens nicht nur am Boden, sonder auch seitlich durch Schrauben fixiert werden, damit sie nicht rausrutschen/kippen.

Brennerreinigung geht einfach mit einer weichen Bürste und Druckluft. Wenn der Brenner eine schöne blaue Flamme bringt, ist er in Ordnung. Sieht man allerdings bei den meisten KS schon durch das Schauglas im Inneren, unten. Wenn da nur ein gelbes Lichtlein zu sehen ist, dann ist der Brenner verstopft.

Bei Elektrolux oder Dometic kriegt man übrigens gute Serviceanleitungen für die Dinger.

Gruß
Uwe

Neuling

unregistriert

5

Montag, 17. Mai 2004, 10:31

@Jay, danke, werde ich heute abend mal überprüfen
@Uwe, danke, aber schon wäre ich beim nächsten Problem. Es ist ein älterer Kühlschrank von einer Firma in
Siegen (müßte ich nochmal nachsehen, wie sie heißt). Und ein Schauglas, in dem man die Flamme sehen sollte,
habe ich auch nicht, obwohl mir aufgefallen ist, daß in der linken unteren Ecke etwas zugespachtelt ist. Sollte dies
einmal das Schauglas gewesen sein? Ich muß wohl sehen, daß ich das Ding erstmal irgendwie ausbauen kann.
Gruß Meinhard

6

Montag, 17. Mai 2004, 12:30

Es gibt bei Absorber-Kühlschränken einen alten Trick :
Ausbauen und auf den Kopf stellen ! Nach 24 Stunden wieder umdrehen, anschliessen und dann kühlt er wieder !
H.F.8-):-O

7

Montag, 17. Mai 2004, 12:31

Sorry, Natürlich den Kühlschrank auf den Kopf stellen !!!!!!
(Amerikaner sollen diesen Tip ja auch nutzen können !)
H.F.8-):-O

Neuling

unregistriert

8

Montag, 17. Mai 2004, 12:52

@Gast, danke für den Tip, aber erstere Variante (auf den Kopf stellen der 4,5 tonnen) ist im Moment noch die durchführbarere Lösung, solange ich das Teil nicht ausgebaut kriege. Sollte mir dies jedoch gelingen, denke ich an Dich. Gruß Meinhard

9

Montag, 17. Mai 2004, 13:17

Ich habe zum Thema Gas-Kühli vor einiger Zeit mal einiges zusammengetragen:

Hier ist es zu lesen!

Neuling

unregistriert

10

Montag, 17. Mai 2004, 13:49

@Hans-Jörg, danke, habe ich mir gleich ausgedruckt, Gruß Meinhard

Oesiwein

unregistriert

11

Montag, 17. Mai 2004, 15:24

... wie willst Du Dir denn bitte einen Kühlschrank aufn Kopp stellen???;-);-);-)

-> bin scho wech! :=-

Neuling

unregistriert

12

Montag, 17. Mai 2004, 16:00

@oesiwein, das Womo mußt Du natürlich vorher verlassen, sonst gibt\'s Probleme mit der Höhe, grins

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

13

Dienstag, 18. Mai 2004, 00:06

Hi Meinhard,

..oft sind die Külis mit versteckten Schrauben befestigt und auch die Herd/Spülenkombi. läßt sich manchmal lange bitten. Oft sind Befestigungen hinter Schubladen und Klappen verborgen, aber \"finden\" mußt Du es schon selbst. Stell Dir vor, Du bist beim Ostereiersuchen. - Hinter dem ganzen steht ja eigentlich der Wunsch des Erbauers, das man möglichst wenig \"Schraubengedöns\" sehen kann. Also, nimms sportlich, dass Schaffst Du schon.
Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Neuling

unregistriert

14

Dienstag, 18. Mai 2004, 00:07

So, ich bin ein Stück weiter. Dazu erstmal vielen Dank für Eure Tipps. Ich habe nun den Kühli ausbauen können und lasse ihn in meiner Werkstatt, nachdem ich ihn für einige Minuten auf den Kopf gestellt habe, über Nacht Probe laufen. Allerdings fiel mir schon auf, daß die Kühlleistung relativ gering ist. So habe ich also den Regler überbrückt und werde morgen früh daß Ergebnis abwarten. Gibt es bei Absorbern eigentlich Verschleißerscheinungen ( er ist ja immer hin gut 20 Jahre alt) oder ist die Kühlleistung diese Geräte einfach so wenig? Gruß Meinhard

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

15

Dienstag, 18. Mai 2004, 00:12

...sehe schon, war mit meinem Posting etwas spät drann.

Aber was bedeutet jetzt, Du hättest den Regler überbrückt?. Doch hoffentlich nicht den Gasregler?

Weil der klar vorgeschrieben Drücke durchläßt und ohne Regler riskierst Du die Gesundheit Deines Külis. Deshalb Gasgeräte nie ohne Regler betreiben.

Apropos der Regler unterliegt auch dem Verschleiß. Die Reglermembran ist aus Gummi und altert. Deshalb sollte man Regler(Gasregler) alle 6 Jahre austauschen.

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

16

Dienstag, 18. Mai 2004, 01:41

Hi neuling,

was Regler überbrückt ? Bei Gasbetrieb ist der Regler ein Ventil, mechanisch, was gibts da zu überbrücken ? Nur um Mißverständnissen aus dem Weg zu gehen.

Dann nochwas, was weder hier noch in der Zusammenfassung stand. Die Flamme sollte schön blau bis farblos brennen. Ist die Flamme gelb bis rötlich, dann haste Dreck in der Düse.
Die meisten Kühlis haben im Kühlraum ein kleines Schauglas mit Lupenwirkung. Darin kann man schön die Farbe erkennen. Aber wie gesagt leider nicht alle, mein jetztiger hat das nichtmehr. Da haben die Hersteller wohl gedacht, automatische Zündung.. Kontrolle nicht notwendig. Schade,ich hätts gern aus genau dem genannten Grund. Ausgebaut sollte man aber an die Flamme sehen können.
Hat der Kühli ein Gefrierfach ? Wenn ja, wie siehts da drin mit der Temperatur aus ?
Für welchen Gasdruck ist dein Kühli ausgelegt, bzw wie alt ist der. Früher wurde mit 50mbar gearbeitet, seit einigen Jahren gibts bei Neufahrzeugen nur noch 30mbar. Könnte es sein, dass bei dir ein falscher Druckminder verbaut wurde ?

Frage an die Spezialisten, wenn der Kühli schon so schön frei steht, kann man an der Temperaturverteilung der Wäremetauscher Rückschlüssen auf den Zustand des Absorbers ziehen ? Ich denke wenn er oben rum schön heiß wird, dann sollte das doch ein gutes Zeichen sein, oder ?

Gruß
StefanZ.

UliDB608

unregistriert

17

Dienstag, 18. Mai 2004, 07:32

Hallo,
Gestern hab ich meinen Kühlschrank auch ausgebaut. Der hat gar nicht gekühlt.
Nicht bei 220V und bei Gas auch nicht.
Kann man so einen Kühlschrank wieder instandsetzen oder sind die dann völlig hinüber??

Danke
Uli

Neuling

unregistriert

18

Dienstag, 18. Mai 2004, 18:02

@StefanZ, Helmut, nein-sorry für die unlare Ausdrucksweise. Ich habe den 230V-Regler überbrückt, um zu testen, ob dieser Rgler vielleicht nicht richtig arbeitet. Heute morgen konnte ich dann feststellen, daß der Kühli über Nacht zwar kühl wurde, aber so richtig überzeugt bin ich im Gegensatz zu meiner Kühlbox mit Peltier-Elementen nicht. Ist das normal?
Gruß Meinhard

19

Dienstag, 18. Mai 2004, 18:10

Hallo Meinhard
Wenn du den Kühlschrank schon ausgebaut hast, drehe ihn langsam einmal um 360 Grad, 1/2 Stunde stehn lassen, danach wieder in Betrieb nehmen, dann wird er wieder kühlen (ziemlich sicher )
Gruß Andy

Brumm207

unregistriert

20

Dienstag, 18. Mai 2004, 18:25

Wurde die Kühlrippen an der Rückseite richtig warm?

Die Kühlleistung ist nicht wirklich berauschend bei den Absorbern. Bei ständigem Bierflaschennachlegen geht meiner auch schnell in die Knie.

Aber über Nacht kühlt er eine ganze Kiste Stubbis runter:-P
Man muß halt Abends noch ans nachlegen denken (können)|-)|-)|-)

Aber das Problem kennen ja sicher einige hier, oder???:-|:-|:-|

Gruß Rainer