Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 27. Mai 2004, 15:50

Hallo Leute,

so, jetzt will ichs endlich mal angehen und die marode Elektrik bei mir im bus in den Griff kriegen. Habe eigentlich alles was man so braucht beisammen:

2 Bleigelakkus fürs Bordnetz,
2 Standard KFZ Batterien für den 508er
1 Ladegerät (Ladomat, s. entsprechendes Thema vor einigen wochen)
1 Trennrelais
genuch Kabel und kleizeugs :-O

Jetzt ist nur die Frage, wie verdrahte ich das alles, um: beim Fahren Bordnetz und KFZ Batterien aufzuladen, dasgleiche beim Stehen über 220v und Ladegerät. Ich denke mal ein Standardproblem. Wer kann mir mit ein paar Tipps (vielleicht hat ja auch jemand einen Schaltplan) aushelfen?

Gruß Bodo

Tom Tom

unregistriert

2

Donnerstag, 27. Mai 2004, 16:00

Also die Ladung über 12V, werd ich einfach mit nem relais schalten. Macht auf, wenn die LIMA saft gibt, schaltet ab, wenn Ladestrom aus ist.
Öhm, ja, wo liegen hier die größeren Probleme? Hab ich irgendwas übersehen? Klärt mich auf

Tom

3

Donnerstag, 27. Mai 2004, 20:49

2 Starterbatterien, schaltest Du die parallel, oder startest Du mit 24V, oder hast DU gar 24V Bordversorgung
also einfach geht es nur wenn Du mit einer 12V Lichtmaschine lädst.
dann die beiden getrennten Kreise (12V) aufbauen
dazwischen das Trennrelais
die Spule vom Tennrelais legst Du am Besten über eine Diode auf D+
(dann ist das Tennrelais eingeschaltet solange die Lichtmaschine läuft)
Das 220V Ladegerät hängst Du auf Deine Bleigel Akkus
aus Sicherheitsgründen kannst Du noch ein 220V Relais mit einem Ruhekontakt in den Spulenkreis vom Trennrelais einbauen.
so das wärs
herbert

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Donnerstag, 27. Mai 2004, 23:44

Hi....

...empfehle Diode wegzulassen , da bis zu 1,5V Spannungsabfall dort. -

Besser einfaches Trennrelais und dicke Kabels. Ok?

Gruß
Helmut;-)
(Bodo, falls Du da Hilfe benötigst, meld Dich mal so(Fon), oder wir kaspern das Ganze beim Stammtisch durch. Wenn Du alles mitbringst, können wir ja auch ´n kleinen Workshop nebenbei machen.)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Neuling

unregistriert

5

Freitag, 28. Mai 2004, 08:33

Hi, ich hatte da vor Tagen auf der Page mb-mobil sehr schöne Schaltpläne entdeckt, hab sie aber eben nicht mehr gefunden. Vielleicht hat ja da noch mal jemand den Link (Hans-Jörg?), Gruß Meinhard

6

Freitag, 28. Mai 2004, 16:08

@ Bobby
ich meinte die Diode im Spulenkreis nicht zwischen den beiden Batterien
und dort ist der Spannungsabfall ziehmlich egal, es beugt nur irgendwelchen Fehlerströmen vor.
herbert

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Freitag, 28. Mai 2004, 19:00

Herbert,

..scusi, hatte im Hinterkopf die Dioden zwischen den BAtts, dabei war Deine Planung eindeutig.

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda