Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Neuling

unregistriert

1

Mittwoch, 2. Juni 2004, 22:33

Ja mein Kühli nervt, nicht nur Euch. Stand der Dinge ist, nach den vorhergehenden Threads, daß mir ein Werkzeugmacher ein passsendes Düsenrohr für den Brenner angefertigt hat. Der Kühli läuft also in meiner Werkstatt freistehend in meinen Augen gut, sowohl mit Gas als auch 230V (von 15° nach drei Stunden leer auf -4°). Also baute ich ihn wieder ein, machte ein Probe-Wochenende (meine erste Womo-Erfahrung überhaupt), achtete darauf, daß das Womo geradesteht (einparken nach Wasserwaage, hat ich vorher auch noch nicht), aber der Kühli wollte nicht. Also wieder daheim, Kühli ausbauen, ab in Werkstatt, läuft einwandfrei. Als halbwegs gebildeter Mensch kommt nun für mich also nur noch die Frage der Belüftung ins Spiel. Ich werde also mal zwei Lüfter von PC-Netzteilen irgendwie einbauen und dann weitersehen. Habt Ihr eine andere Idee? Danke, Gruß Meinhard

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Mittwoch, 2. Juni 2004, 23:58

Hallo Meinhard,

bist Du Dir sicher, das der Küli im Womo mit Gas gelaufen ist? - Also war eine Flamme da? (Läßt sich bei nicht eindeutiger optischer Kontrolle immer am Geruch aus dem Abgaskamin nachweisen.)
Könnte ja sein, dass der Fehler in Deiner Gasvesorgung an Board liegt.

#meinjanurmal#

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Neuling

unregistriert

3

Donnerstag, 3. Juni 2004, 00:23

Frage ist berechtigt, aber die Flamme war da, wurde aber nach einiger Zeit recht großvolumig und roch etwas sonderbar. und da bis dahin (45 min) noch keine Kühlwirkung an der Wendel im Tiefkühlfach spürbar war, habe ich sicherheitshalber abgedreht. Gruß Meinhard

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

4

Donnerstag, 3. Juni 2004, 00:38

hallo erst mal das fligengitter hinter den lüftungsgittern entfernen,
sicherstellen das das abgasrohr auch richtig sitzt!ewentuel zum testen die gitter ganz heraus nehmen,flamme kontrolieren und mal mehrer stunden vor der haustür laufen lassen,es gibt lüfter mit termostat für die kühlschränke in wohnwagen zubehör die an der rückwand von kühlschrank angebracht werden.
mein elektrolux kühlt hervorragend auf gas auch wärend der fahrt und das mit der schräglage macht ihn auch nicht zu schaffen.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Neuling

unregistriert

5

Donnerstag, 3. Juni 2004, 08:37

Das dumme ist nur, daß KuKi vor der Haustür auf meinem Hof recht abschüssig steht. Diese Schräglage habe ich in der Werkstatt im Gasbetrieb mal simuliert und feststellen müssen, daß die Kühlleistung dadurch erheblich abnimmt. Aber vielleicht kann ich KuKi ja auf Auffahrrampen stellen, um ihn waagrecht zu kriegen und dann noch mal testen. Die Sache mit dem Lüftungsgitter gestaltet sich auch recht schwierig, da es genietet ist und ich noch keine Nieten für den Alu-Aufbau habe (hab gehört, normale Metallnieten vertragen sich nich mit Alu?). Aber ich habe die Entlüftung mal von außen ausgeblasen sowie die Belüftung unterm Aufbau kontrolliert. Naja, ich teste noch ein bißchen und warte mal ab, was Ihr noch so an Anregungen habt, Gruß Meinhard

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

6

Donnerstag, 3. Juni 2004, 10:02

Äh Meinhard,

....normale Popnieten sind aus Alu....

schöne Grüße
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Neuling

unregistriert

7

Donnerstag, 3. Juni 2004, 10:07

upps, habe ich jetzt wieder meinen Nickname bestätigt?? Danke Helmut, muß ich mir anschauen, Gruß Meinhard