Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 15. Juni 2004, 19:24

Hallo zusammen,
hab auch mal wieder ein Problemchen mit der Elektrik in meinem 608.
Und zwar bilden sich an den beiden Starterbatterien immer wieder Kristalle, aber nur an den + polen. Läuft da was falsch oder macht das nix.
grüßle carsten

packetdienst

unregistriert

2

Dienstag, 15. Juni 2004, 19:27

hey carsten,
da gibt es son polfett
weis aber nicht mehr wie das heist
aber dann ist schluss mit kristallen
gruss sascha

3

Dienstag, 15. Juni 2004, 19:34

Reicht da einfach nur fetten ?
Das wär ja mal schön; das ist eine überschaubare Maßnahme.
danke für die schnelle Antwort.
carsten

packetdienst

unregistriert

4

Dienstag, 15. Juni 2004, 19:38

hey carsten,
ich denke mal das ist kein normales fett
aber ich denke irgendjemand weis wie das zeug richtig heisst
mir fällt im moment nur polfett ein

gruss sascha

packetdienst

unregistriert

5

Dienstag, 15. Juni 2004, 19:42

gerade noch was auf ner adac seite gefunden
[cite]Außerdem sollten die \"Polschuhe\" (Plus- und Minusklemmen) fest sitzen. Schmutzkrusten und weiß-graue \"Ausblühungen\" an den Polen abbürsten, anschließend mit speziellem Polfett (Zubehörhandel) bestreichen.

[/cite]
gruss sascha

6

Dienstag, 15. Juni 2004, 19:44

Alles klar,
werde mich auf die Suche nach Polfett machen.
Danke

7

Dienstag, 15. Juni 2004, 19:56

Hallöle,
habe hier auch noch einen Tipp
gefunden.
Gruß Bison

8

Dienstag, 15. Juni 2004, 23:07

Batteriepolfett gibts von Bosch o. Liqui Moly im Fachhandel