Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Gast Hardy 77

unregistriert

1

Donnerstag, 15. Juli 2004, 08:03

Hallo,

bin gerade dabei die Wasserpumpe anzuschliessen. Eigentlich sollte ja die Pumpe erst angehen, wenn man den Wasserhahn aufdreht, oder? Bei mir ging die Pumpe beim Anschließen gleich an und als ich den Wasserhahn aufdrehte, brannte mir als erstes gleich die Sicherung durch. Weiß jemand, wie groß die Sicherung sein muss und hat jemand einen Schaltplan zum Anschluss? Wäre sehr dankbar...

MfG

Hardy

Neuling

unregistriert

2

Donnerstag, 15. Juli 2004, 08:28

Hallo Hardy, vielleicht solltest Du uns zum besseren Verständnis mal mitteilen, welche Wasserpumpe Du hast.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Donnerstag, 15. Juli 2004, 08:51

Hi Hardy77,

so wie ich das sehe, bist du mit Plus und Minus direkt an den Hahn gegangen und dann gibts beim Einschalten einen Schluß.-

Also. mit dem Pluskabel von der Stromversorgung über den Hahnschalter zur Pumpe und Minus von der Stromversorgung direkt an die Pumpe, dann klappts auch mit dem Wasser.

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Neuling

unregistriert

4

Donnerstag, 15. Juli 2004, 10:07

Oder so. Ich hatte jetzt eher im Hinterkopf, daß es sich um eine Pumpe handelt, die automatisch den Druck aufbaut und erst bei Druckabfall wieder einschaltet. Aber dann paßt natürlich der Wasserhahnschalter nicht in meine Logik. Sorry

Gast Hardy 77

unregistriert

5

Donnerstag, 15. Juli 2004, 10:57

@ Helmut, ja du hast es richtig erkannt, nur hab ich noch eine Sicherung dazwischengeschaltet, die leider durchbrannte. Jetzt wüsste ich gern, wie hoch ich das Ganze absichern müsste. Will ja nicht die Pumpe kaputtmachen. Zur Pumpe kann ich leider nichts sagen, da sie im eingebauten Tank ist und ich nicht erst alles ausbauen will...
Danke schon mal für die Antworten...

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

6

Donnerstag, 15. Juli 2004, 11:40

Hi HArdy,

mal so außem Bauch würde ich die Plumpe mit max 5A absichern. Da sind wir dann schon bei 60W und das ist genug Karens.

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Gast Hardy 77

unregistriert

7

Freitag, 16. Juli 2004, 07:13

Hallo,

habe das Problem gestern behoben...:-o

Danke noch mal für die Antworten

MfG

Hardy