Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

danci79

unregistriert

1

Freitag, 20. August 2004, 16:07

hallo leute, ich fahr jetzt dann wieder fahrrad!
habe mir für meinen 209er eine versorger gel-batterie gehohlt inklusive kabel und einer trenndiode(nimmt man laut verkäufer(www.starmotec.de) jetzt anstatt trenn-relais, da es fortschrittlicher,batteriefreundlicher usw. sein soll.anschluss wie folgt:lima an eingang diodenblock.an jeden ausgang ein kabel zm jeweiligen plus der batterie!masse, fertig.
PROBLEM:ursprünglich hängt an meiner starterbatterie nur ein fettestes kabel, welches die batterie lädt und gleichzeitig anlasser und fahrzeug mit strom versorgt.lima hat einen stecker mit einem blauen kabel auf der d+ seite und zwei roten kabeln auf der b+ seite ,aber alle in diesem einen stecker (querschnitt ca. 2,5 mm² pro kabel).die roten kabel führen zum anlasser, wo ein 4mm² kabel ins fahrzeug führt und das fette batterie kabel angeschlossen ist. nun soll ich laut anschlussplan ein kabel von lima zur trenndiode legen so daß stromversorgung und ladung der starter batterie getrennt sind .ist notwendig damit die diode arbeitet!soll ich nun die kabel von der lima zum anlasser abtrennen und mit einem anderen(habe ein 16mm²) verbinden , welches zur diode führt, oder wie? was ist mit dem fahrzeugstrom von der lima während der fahrt? würde ich alles wie beschrieben konstruieren ,würde vermutlich auch während der fahrt das gesamte fahrzeug(amaturbeleuchtung,licht,blinker usw. ) nur noch von der starterbatterie und nicht von der lima gespeist werden. wenn diese konstruktion moglich ,wie verbinde ich am besten die kabel von lima zu dioden eingang?bitte helft mir ,da jeder autoelektriker nur sagt trennrelais , von dioden nie was gehört.die starmotec sagt, die hätten wohl keine fortbldungen besucht und schlauer bin ich jetzt auch nicht!also bitte,bitte packt euer wissen aus und lasst es mir zukommen!8(88-(
grüsse danci

2

Freitag, 20. August 2004, 16:27

Hallo Danci,

http://www.sterling-power.com/htm/di.htm
oder hier
http://www.busse-yachtshop.de/hilfe/lima-ladung.html
oder hier
http://www.rahmann-solarstrom.de/limakit.htm

Kurz gesagt: Trenndioden sind auf jeden fall sicherer und gefahrloser, weil keine Ausgleichsladung zwischen den Batterien stattfindet. Wenn ein Trennrelais eingebaut ist und dieses durchschaltet, kann ein erheblicher Ausgleichsstrom zwischen den Batterien fließen, wenn diese stark unterschiedlich geladen sind. Dieser Strom kann bei zu schwach dimensionierten Kabel oder Relais bzw. fehlender Sicherung zum Kabelbrand führen. Setzt Du statt dem Relais die Dioden ein, wird verhindert, dass sich die Batterien gegenseitig unkontrolliert laden/entladen und die Batterien bekommen nur Strom von der Lima.
Allerdings bringen die Dioden einen Spannungsverlust von ca. 0,7 Volt mit sich, der durch eine entsprechende Erhöhung der Ladespannung des Limareglers aber ausgeglichen werden kann.
[center][/center]
An die Experten: Habe ich das so richtig wiedergegeben???

Grüße
Fritz
P.S. Link zur Sterling Website geradegerückt
- Editiert von Fritz am 21.08.2004, 10:01 -

danci79

unregistriert

3

Samstag, 21. August 2004, 09:36

@fritz: danke schon mal für die bestätigung, daß ich mit der trenndiode offensichtlich keinen fehlkauf begangen habe , aber die scherereien mit dem anschluss und der trennung der stromflüsse bleibt nach wie vor mein größtes problem!werd das wohl doch den autoelektriker machen lassen,kostet zwar, aber ich steh vor einem buch mit sieben siegeln,oder sind hier noch fachmänner, die mir helfen können?
grüße aus dem veregneten augsburg danci

4

Samstag, 21. August 2004, 17:57

Hi, Danci!

Nee, eine Autoelektriker brauchst Du da nicht. :-) Mach folgendes:

- suche Dir einen schoenen Platz zum festschrauben des Diodenblocks moeglichst in der Naehe der Kabel, die von der Lima zum Anlasser gehen (ich hoffe, die Dioden sind wasserfest)

- unterbrich die beiden roten Kabel zwischen Lima und Anlasser (durchschneiden oder an einem Anlasser-Ende abschreuben, je nachdem, wo Deine Diode sitzt)

- verbinde das Lima-seitige Ende beider Kabel mir dem Eingang des Diodenblocks, und das Anlasser-seitige Ende (bzw ein neues 6qmm-Kabel, falls Du das Original an der Anlasserseite abgeschraubt hast) mit einem der Diodenblock-Ausgaenge

- ziehe eine neue Leitung (2.5qmm sollten reichen) vom anderen Ausgang des Diodenblocks zu Deiner Wohnraumbatterie. Falls diese Leitung kurzschlussgefaehrdet ist (scharfe Kanten, Blechdurchfuehrungen etc), bau kurz vor der Gelbatterie noch eine 30A-Sicherung ein.

- die Kabel zwischen Starterbatterie und Anlasser laesst Du unbedingt in Ruhe!

Das isses eigentlich. Der Strom von der Lima versorgt waehrend der Fahrt durchaus das Auto.

Dioden haben zwar den grossen Vorteil, dass keine Ausglaichsstroeme zwischen den Batterien fliessen koennen, wie Fritz richtig sagt, aber es gehen halt doch etwa 0.7 Volt verloren. Und ehrlich gesagt kenne ich keinen Lima-Regler, der sich auf eine hoehere Spannung einstellen lassen wuerde. Deshalb bleibe ich bei meinem Relais. :-)

Cheers aus dem warmen Bangalore,
Daniel