Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kohlenstoff

unregistriert

1

Dienstag, 31. August 2004, 18:04

Hallo zusammen,

hab ein dringendes Problem und zwar habe ich das Calira EVS 30/12 ds Ladegerät, welches für Bleigel- und Bleisäureakkus geeignet ist. alles ist korrekt angeschlossen, aber nach einer kurzen Fahrzeit und bei hohen Drehzahlen fängt ein ziemlich lautes Relais z.T.mehrmals pro Sekunde an ständig hin- und herzuschalten. Ich schätze mal das ist das Relais das die Batt. parallel schaltet. Ist die Spannung von der LiMa zu hoch, hat es was damit zu tun das die Wohnbatterie eine Gelbatterie ist?? Bitte helft mir schnell, wollte morgen in den Urlaub fahren. Das Ding ist aber nervtötend laut.

Vielen Dank schonmal
Kohle

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Dienstag, 31. August 2004, 18:35

Hi Kohle, gemach gemach....

Sollte hier tatsächlich das Trennrelais zittern, kann nur entweder ein \"Wackler\" in der verdrahtung oder das Relais selbst einen \"wech\" haben. Nimm Dir einfach einen 70A Schließer (Arbeitsstromrelais) mit und gut ist. -

Welches Relais da vor sich hin klappert, solltest Du aber eigentlich klären können. Das \"Kalira\" hat damit nichts zu tun, weil dies nur arbeitet, wenn Du am \"Landstrom\" 220V Campingplatz angeschlossen bist.

Achso, habe gerade nochmals alles überlesen. Kann natürlich auch Dein Limaregler einen \"weg\" haben, dann würde das Trennrelais auch \"abfallen\" - Wenn dem so ist, müßtest Du mal am Limaausgang messen, was da so passiert, während der Fahrt/Stand? -

Gruß
Helmut;-)Kleiner Tipp, solltest in den Urlaub wollen, wäre ein kleiner Checkup beim Elektriker Deines Vetrauens nicht schlecht.
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda