Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Woiza-Bua

unregistriert

1

Samstag, 4. September 2004, 14:52

Hallo zusammen,

bei meinem Busle macht seit dieser Woche das Schloß der Schiebetür Ärger.

Also abschließen lässt es sich von außen per Schlüssel und innen per rotem Hebel einwandfrei. Öfnnen lässt es sich aber nur noch von innen.

Der Haken vom äußeren Schloß greift ins Leere. Ich habe also vorher die Verkleidung demontiert und mir die Sache mal angeschaut. Hoffentlich kann ich es einigermaßen anschaulich erklären.

Da ist innen so ein Plastikteil, das sich beim Drücken des äußeren Hakens nach vorne bewegt. Es sieht so aus, als wäre da etwas abgebrochen. Kleinteile habe ich aber noch nicht gefunden. Dieses Plastikteil sollte eigentlich auf ein anderes Plastikteil drücken, welches mit dem Schließgestänge verbunden ist.

Ok, nun stellt sich mir die Frage, ob man das Plastikteil einzeln austauschen kann oder nicht.

Hat jemand von euch da ne Ahnung? Bild habe ich eines gemacht, kann ich per Mail schicken.

Koegel-Siggi

unregistriert

2

Sonntag, 5. September 2004, 19:41

Hallo Wozia-Bua

Ich hatte das gleiche Problem. Das U-förmige Plastikteil soll den gebogen Draht auf dem Geklapper vom Schließzylinder fixieren. Wenn das Plastikteil fehlt geht die Tür nicht mehr auf.

Ich habe das Plastikteil mit normalem UHU festgeklebt. Vorher hatte ich die Klebeflächen mit Bremsenreiniger fettfrei gemacht. Ich glaube bei mir fehlt was am Plastikteil (Rastnase oder so) aber mir Kleber hälts.

Woiza-Bua

unregistriert

3

Sonntag, 5. September 2004, 22:01

Hallo Siggi,

ich weiß nicht ob ich da was kleben kann.

Es ist nicht das U-förmige Teil, in dem die Stangen fixiert sind, sondern innen im Schoß so ein Teil, das eigentlich mit dem Teil verbunden sein sollte, was dann das Türschloß öffnet.

Ist halt auch schlecht zu erklären, muß man eigentlich mit eigenen Augen sehen. Ich werde morgen mal zu DC fahren und dort das Problem zeigen.

Trotzdem danke für deine Antwort!



:-)

4

Sonntag, 5. September 2004, 22:15

mach halt mal ein piktscher

gruss
sky;-)

Wohnort: Ötisheim

Beruf: passiver Arbeitnehmer

Fahrzeug: 310D FFB Tabbert Europa 5

  • Private Nachricht senden

5

Montag, 6. September 2004, 18:29

Hallo
Hatte auch Probleme mit der Schiebetür! Sie schepperte beim Fahren. Habe Sie dann bei einem
Karooseriebauer, der auch für DC die Kögel-Aufbauen wartet, neu justieren lassen. Deshalb bin ich der Meinung lass Dir bei DC die Adresse geben, denn diese Betriebe haben auch Ersatzteile bzw. die Werkstattunterlagen. Ich glaube, die können Dir weiterhelfen. Hier in Pforzheim ist es die Fa. Schalude
Vielleicht hilft das weiter, ansonsten anrufen.

Gruß
Uli