Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

gerab72

unregistriert

1

Sonntag, 17. Oktober 2004, 00:01

Hallo,

kommt hier wer aus dem Großraum Stuttgart und hat bei sich eine Truma E 2800 verbaut?
Ich habe einen 207 mit einer defekten gekauft und würde jetzt gerne mal sehen wie sie funktionieren muß und vielleicht einmal messen wann da wo welche Spannungen anstehen müssen.

Danke für eure Hilfe,
Ralf

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Sonntag, 17. Oktober 2004, 23:27

Hi Ralf,

...am Wochenende ist im Forum immer wenig los.

Es ist aber über die \"E Heizungen\" schon viel gesprochen worden. Gib doch mal in der \"Suchen\" Funktion den Begriff \"Truma E\" ein, dann hast Du erst mal für ´ne Weile was zu lesen.

Gruß
Helmut;-)

Nachtrag: Die E 2800+ E 4000 sind vom Grundaufbau identisch, also läßt sich über die E 4000 gesagtes fast immmer auch auf die E 2800 anwenden....
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

3

Sonntag, 17. Oktober 2004, 23:30

Was macht se und was machtse nich ??
Andy
Der noch ne E 2800 irgenwo rumliegen hat !

4

Montag, 18. Oktober 2004, 20:58

An dem Bedienteil blinkt immer die rote LED, was ja eigentlich heißen soll: Spannung zu niedrig, habe ich aber gemessen, liegt bei 13,1V müßte doch eigentlich reichen, oder?
Der Lüfter geht, aber man hört kein zünden bei Heizbetrieb.
Außerdem piepst es immer leise in gleichmäßigen Abständen.
Ich hoffe ich habe alles wichtige erwähnt.
Noch Fragen?
Funktioniert die noch die du rumliegen hast?

gerab72

unregistriert

5

Montag, 18. Oktober 2004, 21:00

Tschuldigung, einlogen vergessen, war ich natürlich.
Ralf

Woiza-Bua

unregistriert

6

Montag, 18. Oktober 2004, 22:10

[cite]Andy schrieb:[br]
Andy
Der noch ne E 2800 irgenwo rumliegen hat ![/cite]

Hallo Andy,

wenn Ralf seine Truma wieder hinbekommt und deine übrige nicht braucht, hätte ich
auch Interesse.

Will es auch warm haben ... :-)

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Dienstag, 19. Oktober 2004, 00:56

Hi Ralf,

Ferndiags sind für die Tonne...8-)

Hast Du die Spannung unter Last gemessen? - Also lief die Heizung(Gebläse)? - Hast Du direkt an der Heizung gemessen? - Oder an der nächsten \"Verteilung\" -

Zeigt die rote LED nicht auch Gasmangel an?

Ist die \"Pulle\" voll? - Ist Gas aufgedreht? - Wie alt ist der Gasregler?

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Gerhard (FFB)

unregistriert

8

Dienstag, 19. Oktober 2004, 09:13

Hallo Ralf,

mein Tip:

Ruf bei Truma an und sprich mit denen

Der Service von Truma ist einzigartig! Die können dir am Telefon vieleicht schon helfen oder Dir sagen, ob Du was selber machen kannst oder auch den Fehler eingrenzen kannst. Keine hat mehr Erfahrung wie die Leute von Truma, die sich Tag täglich mit dem Service ihrer Geräte beschäftigen.

Meine Trumatic E2800 ist im Urlaub nicht mehr angesprungen. Bei Truma haben Sie mir dann einige Tips gegeben den Fehler einzukreisen. Der Fehler war die Zündkerze in der Brennkammer (leider nicht selbst zu beheben).

Ich hab dann meine Frau mit dem Auto zu Truma geschickt (ist ja nicht sooo weit von uns). Die Sache war dann in einer 1/2 Stunde (laut Rechnung) erledigt und hat mit Ersatzteil ca. 70,00 EUR gekostet.

Genug der Lobhudelei, aber wenn mehr Firmen so einen Service hätten, gäbe es die Servicewüste Deutschland nicht!

Gruß
Gerhard (FFB)

MB608Treiber

unregistriert

9

Dienstag, 19. Oktober 2004, 09:29

Warum genug der Lobhudelei?

Service muss auch mal beworben werden! Wenn nicht hier, dann wo?

Tschööö

Jörn

10

Dienstag, 19. Oktober 2004, 09:34

den service von Truma kann ich auch behudloben. Die wissen echt fast alles schon am Telefon, wenn du das richtige Geräusch machen kannst. :-o

gerab72

unregistriert

11

Mittwoch, 20. Oktober 2004, 22:17

Na gut, dann ruf ich da nächste Woche, wenn ich wieder zu Hause bin, mal an.
Hoffentlich ist der Service echt so toll, würde mich freuen, Dank an euch alle.
Ralf

12

Donnerstag, 21. Oktober 2004, 09:25

gerade in einem anderen Forum gelesen:

[cite]Mit fünf Experten stellt sich Truma zum promobil-Chat. Haben Sie Fragen zu Heizungen, Boilern, Klimaanlagen oder anderen Geräten des Herstellers? Dann gehen Sie doch am 22.Oktober zwischen 14 und 17 Uhr ins Internet. Unter www.promobil.de stehen Franz Ziepl, der Leiter Technische Beratung, Entwicklungsleiter Josef Brandner sowie die Service-Berater Ulrike Naumann, Michael Schicker und Rudolf Lackner Rede und Antwort. Die Teilnahme am Chat ist einfach: Melden Sie sich mit einem Fantasienamen an und stellen Sie schriftlich Ihre Frage. Die Antwort gibt´es in Minutenschnelle. Das Protokoll des Chats ist anschließend unter www.promobil.de jederzeit abrufbar.
[/cite]

Vielleicht isses ja ne interessante Alternative zur HotLine?!?

MB608Treiber

unregistriert

13

Donnerstag, 21. Oktober 2004, 10:09

Nee Jörg,

promobil veranstaltet öfter solche Aktionen mit einem Chat zum dementsprechenden Thema, das ist sehr gut aufgenommen worden und wird/kann mit Sicherheit keine Hotline ersetzen!

Wir können ja mal mit 600 Busfreaks an diesem Chat morgen teilnehmen, dann geht das richtig ab da.......

:-o

Wohnort: Altusried

Fahrzeug: WoMo Tabbert 670E 307 D

  • Private Nachricht senden

14

Donnerstag, 21. Oktober 2004, 21:04

Hallo,
wie schon vorher gesagt, muß der Gasdruck und die Spannung am Gebläse stimmen, außerdem die Zuluftmenge.Im Luftstrom sitzt ein Paddel, das vom Luftstrom angehoben wird und einen Schalter betätigt.Wenn nun der Lüftermotor zu langsam läuft, wegen zu geringer Spannung, oder schwergängiger Lager o. dergl., dann leuchtet die Störungslampe
Signatur von »Gerhard« Viele Grüße
Gerhard

WoMo Tabbert 670E auf MB 307 D, BJ. 1982
3,5 t und 65 PS, das ist die richtige Mischung zum Entspannen!