Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Schnuffi

unregistriert

1

Montag, 25. Oktober 2004, 09:13

[img]http://www.busfreaks.de/strohrum/showprofil.php?id=879[/img]
Hallo
hat jemand eine Ahnung wer der Hersteller des Aufbaus sein könnte?
Habe schon mal an Hymer gedacht,habe aber bisher noch keine Antwort von dort erhalten.Falls es nicht geklaptt hat mit dem Bild,seht bitte in meinem Profil nach.
Gruß Heinz

Oesiwein

unregistriert

2

Montag, 25. Oktober 2004, 09:19

Hier das Bild:



... kenn ich aber nicht.

Schnuffi

unregistriert

3

Montag, 25. Oktober 2004, 09:21

Danke für das Bild
Heinz

MB608Treiber

unregistriert

4

Montag, 25. Oktober 2004, 09:23

Warum soll das kein Hymer sein?

Jörn

Schnuffi

unregistriert

5

Montag, 25. Oktober 2004, 09:28

Müsste nicht irgendwo am Fahrzeug ein Typenschild oder ein anderer Hinweis sein.
Das vorhandene Typenschild mit FgstNr ist von DB/HHF.
gruß Heinz

Martin O307

unregistriert

6

Montag, 25. Oktober 2004, 09:30

DB/HHF = Arbeitsgemeinschaft Daimler Benz / Hannomag Henschel
Haben die in den 70ern so gemacht.
Bringt uns aber auch nicht weiter...

MB608Treiber

unregistriert

7

Montag, 25. Oktober 2004, 09:44

Rufe mich bitte mal an Heinz, !

Tschöö

Jörn

(Ist ein Hymer!)
- Editiert von MB608Treiber am 27.10.2004, 21:25 -

elisa_59

unregistriert

8

Montag, 25. Oktober 2004, 20:39

das müßte ein Hymer sein, steht aber nicht immer Hymer dabei sondern die ersten Fahrzeuge wurden noch unter eriba ausgeliefert, auch unser Hymercamp 58 hat die nummer eriba ..... diese Plakette ist ganzversteckt, aber Hymer konnte uns Auskunft über unser Fahrzeug geben und mitteilen, dass er ohne Automatik und ohne Festeingebautem WV und Wassertank ausgeliefert wurde, die ersten WomoFahrzeuge wurden übrigens nicht von Hymer sondern von Frankia gebaut für Hymer!

Gruß
Elisabeth

Vogelsberger

unregistriert

9

Montag, 25. Oktober 2004, 22:10

Die genaue Bezeichnung lautet Hymermobil 620 D60. So einen mit Dieselmotor hab ich noch im Garten stehen.
Gruss Volker

Als Benziner warscheinlich Hymermobil 620 B60.

Schnuffi

unregistriert

10

Dienstag, 26. Oktober 2004, 07:44

Danke Volker,meiner ist ein Benziner.Ich versuche jetzt mal ein Bild von einem ziemlich Orginalen zu bekommen,mein Kühlergrill ist wohl sebstgestrickt.
Gruss Heinz

Schnuffi

unregistriert

11

Mittwoch, 27. Oktober 2004, 18:17

[cite]Vogelsberger schrieb:[br] So einen mit Dieselmotor hab ich noch im Garten stehen.

.[/cite]
Wenns geht,mail mir doch bitte mal ein Bild der Front.Meine,besonders der Grill ist von Vorbesitzern
geflickt und verbastelt worden.
Dank im voraus.
Gruß Heinz

chicko1

unregistriert

12

Donnerstag, 28. Oktober 2004, 21:29

Hallo ,das ist ein Hymer auf hanomag Henschel Fahrgestell.Ich habe genau den Gleichen.Was für ein Bj.ist der.Meiner ist Bj.76.Also ich glaube bis Bj.Ende 76 ist es ein Hano-Fahrgestell und danach waren es reine Mercedes -Fahrgestelle.
Ich habe einen OM 615 Motor drinne mit 60 PS.Sind nicht schlecht die Teile ,wir sind mit unseren voll zufrieden.
Gruß Enrico

Schnuffi

unregistriert

13

Donnerstag, 28. Oktober 2004, 21:49

Hallo Enrico,
er ist von März 76,Motor A70.Bin erst 500Km gefahren seitdem ich ihn abgeholt habe.
Das Getriebe singt ein wenig,innen ist es ein bischen laut,ansonsten bin ich zufrieden.
Gruß Heinz

chicko1

unregistriert

14

Donnerstag, 28. Oktober 2004, 22:09

Hallo Heinz ,ich hab vorher auch den gleichen Motor drinne gehabt,es ist ein Austin-Motor (engländer),aber es gibt da noch Adresse,wo man Teile herbekommt.Mein Getriebe hat vorher auch etwas gesungen ,ist bei den Teilen eine Allgemeinkrankheit.Die Motoren sind eigentlich robust ,nur der Verbrauch war mir mit dem Alkoven ,den ich raufgebaut habe ,dann doch etwas zu hoch.
Viel Spaß mit deinem Teil.Gruß Enrico

Schnuffi

unregistriert

15

Sonntag, 31. Oktober 2004, 10:07

Hallo Enrico,
Hast du eine Adesse wo es noch Ersatzteile für unsere Autos gibt.Ventildeckeldichtung und Unterbrecher hab ich bei Mercedes bekommen ,hat aber fast 4Wochen gedauert.Bin für jeden Tip dankbar.

Gruß Heinz