Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Paladin

unregistriert

1

Montag, 8. November 2004, 19:18

Hallo,

mal eine Frage an die elektrischen Fachleutz. ;-) :-O

Ich habe mir einen Arbeitsscheinwerfer (sind glaube 60 od. 70 Watt) und einen Tastschalter für das Armaturenbrett meines 613 besorgt, alles läuft auf 24 Volt.

Was für ein Kabel (Querschnitt) muß ich von vorn vom Schalter nach hinten legen ?

Die Länge des Kabels dürfte etwa 12-13 m betragen, ca. 7 m im Fußboden längs durch, auch später noch gut erreichbar, vorn dann noch hoch Ri. Tacho, sowie hinten in der Ecke bis ganz hoch.

Auf das es hell wird hinter den Auto, wenns jetzt oft so dunkel ist 8-)


Gruß Udo

Klaus & Inge

unregistriert

2

Montag, 8. November 2004, 19:25

Hast Du hinten einen grösseren Verbraucher bis zu dem schon ein größerer Kabelquerschnitt liegt? Wenn ja dann kannst Du dort ein Relais einsetzen und mit einer dünnen (0,75mm²) Leitung steuern. Wenn nicht, nimm lieber 2,5mm² bei dieser Länge dann hast du die volle Spannung hinten. Der Preisunterschied zu 1,5mm² das rechnerisch reichen würde ist gering.

Neuling

unregistriert

3

Montag, 8. November 2004, 19:55

Jepp, 2,5mm² wäre auch meine Empfehlung.

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

4

Montag, 8. November 2004, 20:23

und masse -minus direckt am rahmen hinten kurzer weg anschließen das bringt auch noch mal was!
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

5

Montag, 8. November 2004, 20:29

Ich würde, auch wenn Du da hinten noch keinen größeren Verbraucher hast, trotzdem ein Relais verwenden, und zwar aus diesen Gründen:

- wenn Du später doch mal irgendwas einbaust (Rückfahrkamera etc), hast Du schon die nötige Dauerspannung \"vor Ort\".

- solltest Du später auf die Idee kommen, hinten (in der Nähe der Scheinwerfer) auch einen Schalter haben zu wollen: mit einem Relais kein Problem, ohne wird\'s schwer. :-)

- Schalter, durch die große Ströme fliessen, tendieren auf lange Sicht zum Korrodieren der Kontakte - erst wird der Schalter warm und der Scheinwerfer trüber, dann verschmort irgendwann der Schalter, und nichts geht mehr. Muss natürlich nicht passieren, aber mit \'nem Relais haste die Gefahr einfach schon gar nicht. Musst nur drauf achten, dass das Relais den Strom aushält.

Cheers, Daniel

Stefan O 302

unregistriert

6

Montag, 8. November 2004, 20:54

Aus dem Bauch raus 2,5 qmm,
berechnet bei 0,5 V Spannungsabfall genügt 1,5 qmm.

7

Montag, 8. November 2004, 21:42

@Udo u. alle anderen
Hier ein sehr guter LINK (Kabelrechner).
.....

Paladin

unregistriert

8

Dienstag, 9. November 2004, 01:18

[cite]Tadzio schrieb:[br]
Ich würde, auch wenn Du da hinten noch keinen größeren Verbraucher hast, trotzdem ein Relais verwenden, und zwar aus diesen Gründen:
- solltest Du später auf die Idee kommen, hinten (in der Nähe der Scheinwerfer) auch einen Schalter haben zu wollen: mit einem Relais kein Problem, ohne wird\'s schwer. :-)
[/cite]

Rückfahr-Cam habe ich schon, die braucht keinen Anschluß, die hängt nur am Monitor dran.

Aber das mit dem zweiten Schalter hinten, das ist eine gute Idee ... also sowohl von vorn (als Rückfahrscheinwerfer), als auch hinten (zum reinen Arbeiten) das Ding schalten zu können. Der Schalter vorn ist beleuchtet, leuchtet der auch, wenn am Schalter hinten eingeschaltet wird ...

Wie würde dabei der Kabelbaum aussehen, von wo nach wo müßte ich Kabel ziehen, und wo würde ich was für ein Relais hinsetzen können ? Sorry - kann Strippen verlegen, aber beim Anklemmen bin ich mir ziemlich unsicher, obwohl das sicher nicht so wild ist 8-(:-O:-O


Gruß Udo
- Editiert von Paladin am 09.11.2004, 01:28 -

Stefan O 302

unregistriert

9

Dienstag, 9. November 2004, 08:36

Wenn du hinten einschaltest geht das Licht dauerhaft aus, weil die Sicherung rausfliegt!!

Neuling

unregistriert

10

Dienstag, 9. November 2004, 08:37

Das sehe ich leider auch so!

11

Dienstag, 9. November 2004, 08:54

Scheisse scheisse scheisse
das kommt davon wenn man nebenbei mit kollegen redet. Reparier ich gleich8o)8o)8o)8o)8o)

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

12

Dienstag, 9. November 2004, 10:39

[:mod:]Auch verschoben, da nicht fahrzeugspezifisch [Josch][/:mod:]
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner