Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

lars_o309

unregistriert

1

Dienstag, 9. November 2004, 13:12

Hallo zusammen,

hab in meinem bus ne Airtronic von Eberspächer (D2) also für warmluft. hab sie jetzt mal wieder seit langem eingeschaltet und dabei geschah folgendes:

die heizung hat nach unten ja 2 ausgänge einen für frischluftzufuhr und einen für die abgase die dann durch nen aluschlauch in richtung schalldämpfer gehen und von dort wieder in die freiheit!
Doch diesmal war alles anders! aus dem abgasschlauch kam gar nix mehr raus dafür aber unter der heizung. und diese schönen abgase wurden angesaugt und schön mit in den wohnbereich gepumpt!
da es sehr aufwendig ist die heizung auszubauen vorab mal die frage:
hatte noch jemand mal so ein problem?
ich mein 2 möglichkeiten hab ich selbst:
1. der abgasschlauch und oder schalldämpfer ist verstopft
2. der abgasschlauch sitzt nicht mehr richtig an der heizung (aber durch ertasten fühlt sich dies nicht so an)

hat jemand noch ne idee was des sein könnt? werden die abgase duch einen ventilator nach außen geblasen? wenn des so ist kann natürlich auch dieser defekt sein?

wie gesagt wollt nur mal fragen ob noch wer ne idee zur einfachen selbstbehelfung hat - ansonsten muss ich des ding in die werkstatt geben... die haben aber erst in 3 wochen wieder nen termin frei8-(8-(

also bin für jeden tip dankbar!

Grüße aus Oberhaching
Lars.

2

Dienstag, 9. November 2004, 13:44

Hallo Lars,

kenn ich das Problem von meiner Webasto-Heizung. Höchstwarscheinlich (Ferndiagnosen sind allerdings nicht so treffsichert!) ist es die von Dir genannte Möglichkeit 1.
Nachdem bei meiner Heizung die Leitung mit dem Schalldämpfer auch insgesamt nicht mehr so gut war, habe ich kurzerhand neue montierten lassen. War gar nicht mal so teuer beim Boschdienst. Leider hatte seinerzeit Webasto ein Lieferproblem, so dass es 3 Wochen gedauert hat8-(8-(.
Hoffentlich klappt das bei Eberspächer besser.

Grüßle aus Jettingen
Herbert

Wohnort: Jettingen

Beruf: Rentner

Fahrzeug: Düdo 613 Breitmaul mit "H"

  • Private Nachricht senden

3

Dienstag, 9. November 2004, 13:45

uups, versehentlich nicht eingeloggt.
Ich war das.

Grüßle
Herbert aus jettingen
Signatur von »Herbert« Und auf vorgeschriebenen Bahnen
zieht die Menge durch die Flur;
den entrollten Lügenfahnen
folgen alle! - Schafsnatur!


Johann Wolfgang Goethe
Faust 2, IV. Auf dem Vorgebirg. (Zweiter Kundschafter)

Wohnort: Duisburg

Fahrzeug: 817

  • Private Nachricht senden

4

Dienstag, 9. November 2004, 14:39

Moin,
kuckmal bei www.espar.com,da kannst du dir ´ne Anleitung runterladen.Allerdings in englisch.

Rainer

lars_o309

unregistriert

5

Dienstag, 9. November 2004, 15:35

ok dank für die tips:-)

aber sagt mal warum sollte denn ein solcher abgasschlauch und/oder Schalldämpfer vertsopfen? ist ja eher unwahrscheinlich das sich dort ein tier ein nest gebaut hat:-O

grüße aus oberhaching
lars, der der sich troz schnee und dunkelheit heut abend noch mal unter den bus legen wird*bibber*

Tom Tom

unregistriert

6

Dienstag, 9. November 2004, 17:18

hmm, vielleicht ist durch die Erschütterung beim Unfall, der Schlauch verrutscht, festhängender Dreck hat sich gelöst, die Marode gesamtsubstanz deines Autos hat sich im Schlauchsystem deiner Heizung manifestiert:-O.......
O.K. der letzte Punkt fällt aus, aber Unfallerschütterung halte ich für möglich

lars_o309

unregistriert

7

Dienstag, 9. November 2004, 20:32

Hallo zusammen,

also hab mich echt grad noch bei dem schei** schnee und der kälte unter den bus gelegt und hab mal das abgasrohr vom schalldämpfer gelöst und siehe da:
schwusch kam mir ein schwall wasser entgegen, welches sich in dem Abgasrohr wie in einem siffon gesammelt hatte!
ok der schalldämpfer ist hinüber denk ich mal egal muss halt ein neuer dran aber warum sammelt sich da wasser an? so wie die heizung und das abgasrohr installiert sind kann dort kein wasser rein? ist das kondenswasser? oder wie kann des angehen?

Dank nochmal euch allen
auf einen warmen bus:-O:-O:-O

grüße Lars.

Wohnort: Jettingen

Beruf: Rentner

Fahrzeug: Düdo 613 Breitmaul mit "H"

  • Private Nachricht senden

8

Mittwoch, 10. November 2004, 09:25

Hallo Lars,
ich denke auch, dass das Kondenswasser ist. Wenn Du Glück hast läuft sie ja nach Ablassen des Wassers wieder.

Zum Verstopfen:
Meine Webasto hatte vorher dem Totalausfall schlagartig angefangen schwarze Rauchwolken auszustossen und zwar heftig. Ich hab sie nicht gleich ausgeschaltet.8-(8-( Danach wurde das vom \"System\" besorgt. Sie ging dann auch nicht mehr an. Der Abgasschlauch und der Schalldämpfer waren mit Dieselruss verstopft.
Soll manchmal vorkommen, hat der Fachmann gemeint.
Übringes:
Man sollte die Heizung mindestens monatlich einmal für 10 Minuten laufen lassen, auch im Sommer und einmal im Jahr überprüfen lassen. Zumindest wenn sie, so wie meine, weit über 10 Jahre alt ist. Die Gefahr, dass das Ding undicht wird und die Abgase statt nach außerhalb dann ins Womo bläst, ist nicht zu unterschätzen.
Und dann wachst Du womöglich morgens auf und bist ein Engel.....

Grüßle aus Jettingen
vom Herbert
Signatur von »Herbert« Und auf vorgeschriebenen Bahnen
zieht die Menge durch die Flur;
den entrollten Lügenfahnen
folgen alle! - Schafsnatur!


Johann Wolfgang Goethe
Faust 2, IV. Auf dem Vorgebirg. (Zweiter Kundschafter)

lars_o309

unregistriert

9

Mittwoch, 10. November 2004, 10:10

[cite]Herbert schrieb:[br]Hallo Lars,
ich denke auch, dass das Kondenswasser ist. Wenn Du Glück hast läuft sie ja nach Ablassen des Wassers wieder.
[/cite]

Hallo Herbert,

ja hab das wasser abgelassen und danach probiert sie anzuschmeißen - lief einwandfrei :-o aber wie gesagt ich denk der schalldämpfer ist durch das wasser hinüber oder?

das mit den abgasen und dem erwachen als engel - mmmh so brav war ich auch nicht :-O:-O ne aber bin froh das ich das nicht auf diese weise bemerkt hab! und erstinbetriebnahme war 2001 und so sieht sie auch noch aus! fast neu!

wie arbeitet denn so ein schalldämpfer? hat jemand vielleicht ne querschnittszeichung? macht wasser da drin was kaputt?

Danke nochma und grüße lars.